
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Ludovico Einaudi - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Teatro Dal Verme, Milano - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/concerti/2017-12-10.jpg" />
    <meta property="og:description" content="di Francesca Bignami" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>
<style type="text/css" media="all">@import "/static/css/concerti.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1515391980' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1515391980&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.concerto' />
					<input type="text" name="q" value="Cerca nei concerti" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li class='selected'><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>

				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-g/'>XII Edizione “Botteghe d’Autore” e ...</a></h4>

				

				
					<a href='/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-g/'><img src='/static/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-gli-almamegretta_th.jpeg' width='40' class='imgleft' /></a>
				

				<p>Il premio Botteghe d&rsquo;Autore giunto alla XII edizione chiude l'anno con i botti. Questa edizione, la Winter&amp;Spring Edition con la direzione artistica di&nbsp;Ivan Rufo, propone ancora ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/quando-il-cofanetto-di-pino-daniele/'><img src='/static/news/quando-il-cofanetto-di-pino-daniele_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/quando-il-cofanetto-di-pino-daniele/'>Quando, il cofanetto di Pino Daniele</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/juri-camisasca-a-san-salvo-ch/'><img src='/static/news/juri-camisasca-a-san-salvo-ch_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/juri-camisasca-a-san-salvo-ch/'>Juri Camisasca a San Salvo (CH)</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/tyrant-live-la-beata-quartina-dellalabama-rock-clu/'><img src='/static/news/tyrant-live-la-beata-quartina-dellalabama-rock-club_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/tyrant-live-la-beata-quartina-dellalabama-rock-clu/'>Tyrant Live@"La Beata Quartina Dell ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/storia-della-musica-leggera-italiana-illustrata/'><img src='/static/news/storia-della-musica-leggera-italiana-illustrata_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/storia-della-musica-leggera-italiana-illustrata/'>Storia Della Musica Leggera Italiana Illustrata </a></h4>

				
			</div>
		</div>
		


</div>


 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Teatro Dal Verme, Milano</p>
	<h2>Ludovico Einaudi</h2>
	
</div>

<div class='pagecontent'>

	<p><p><b>Dieci notti</b>, dieci eventi, dieci sold-out. &Egrave; quello che accade in una Milano prenatalizia grazie ad un <b>Ludovico Einaudi</b> particolarmente ispirato, che dall&rsquo;8 al 17 <img src="/static/uploads/2018/Gennaio01/Concerti/Einaudi/thumbnail_LUDOVICO%20EINAUDI_Credit%20Post%20Scriptum.jpg" class="imgleft" width="200" />Dicembre 2017 incanta il pubblico del <b>Teatro Dal Verme </b>e, in omaggio ad una citt&agrave; che ama molto e che restituisce appieno la sua devozione, decide di farlo attraverso una sorta di Festival. Un serie di concerti in cui, oltre ad esibirsi sul palco con numerosi ospiti internazionali che hanno contribuito e contribuiscono tutt&rsquo;ora al suo viaggio musicale, trasforma la Sala Piccola del teatro in un club, dove ogni sera, a termine del suo concerto, prende vita una live experience che vede protagonista uno degli ospiti che si sono susseguiti nel corso dei diversi appuntamenti. E che a loro volta&nbsp; diventano evento nell'evento, dove ognuno degli artisti invitati da Einaudi mette in scena un vero e proprio after-show a stretto contatto con le persone presenti, adagiate su morbidi cuscinoni tra luci soffuse ed atmosfere intimistiche. <br />
<br />
Tra i protagonisti di queste notti a condividere il palco con Einaudi per un breve set <b>Robert Lippok</b>, artista audiovisivo, stage designer e sperimentatore; <b>Ronald Lippok</b>, batterista talentuoso; <b>Ballak&eacute; Sissoko</b>, virtuoso della Kora ed erede della millenaria cultura mandinga; <b>Kazu Makino</b> e <b>Amedeo Pace</b>,<b> </b>rispettivamente la cantante ed il chitarrista fondatori dei newyorkesi<b> Blonde Redhead. </b>E ancora il compositore avant-garde e liutista <b>Josef Van Wissen</b>, il clavicembalista, pianista e autore di musiche da film <b>Jean Rondeau</b>; l&rsquo;artista sonoro e performer <b>Tomoko Sauvage</b>; l&rsquo;attore shakespeariano e regista <b>Jonathan Moore; </b>l&rsquo;Orchestra<b> </b>de<b> I Pomeriggi Musicali.</b><br />
</p>
<p></p>
<p>A tal proposito Einaudi dice: <em>&ldquo;Amo Milano e voglio restituire qualcosa a una citt&agrave; che mi ha dato tanto e nella quale mi spiace non essere abbastanza presente. (&hellip;) <img src="/static/uploads/2018/Gennaio01/Concerti/Einaudi/RonaldLippok.jpg" class="imgright" width="250" />Quest&rsquo;anno ho creduto si potesse osare di pi&ugrave;, connotando anche il teatro visivamente con una serie di installazioni di luce all&rsquo;esterno e all&rsquo;interno. Ogni sera poi avr&ograve; un ospite sul palco con cui &nbsp;improvviser&ograve; alcuni brani, l&rsquo;idea &egrave; di cercare delle nuove strade, lasciarsi trasportare &nbsp;in direzioni sconosciute mentre il giorno seguente lo stesso artista si esibir&agrave; in solo, dopo il mio concerto, in una sala pi&ugrave; piccola, sempre all&rsquo;interno del teatro Dal Verme, allestita come un club. Ho in mente una situazione pi&ugrave; sperimentale che prevede delle jam session che nascono interagendo con gruppi e generi musicali molto diversi. (&hellip;) Le collaborazioni si improvviseranno quasi sul palco, ci sar&agrave; solo un rapido scambio di idee prima, &nbsp;una prova nel pomeriggio prima dell&rsquo;esibizione. Mi piace l&rsquo;idea di prova aperta, di esperienza vissuta sul palco&rdquo;.&nbsp;</em></p>
<p>E&rsquo; proprio a Milano che Einaudi si forma, diplomandosi al Conservatorio di Musica Giuseppe Verdi con Azio Corghi e proseguendo poi i suoi studi con Luciano Berio, per esordire come compositore agli inizi degli anni &rsquo;80, scrivendo musica per orchestra e da camera. Nonostante la formazione classica per&ograve; il compositore allarga ben presto i suoi orizzonti musicali alla ricerca di un linguaggio pi&ugrave; libero e personale, lasciandosi ispirare dall&rsquo;incontro con il mondo del teatro e della danza e assorbendo culture e influenze musicali diverse, tra cui per esempio il rock, da cui trae l&rsquo;immediatezza e l&rsquo;impatto sonoro e la musica popolare con la sua carica emotiva. La sua carriera artistica &egrave; arricchita da una produzione piuttosto intensa di musiche per film attraverso strutture compositive essenziali che contrassegnano il suo stile minimalista, spoglio ma efficace e straordinariamente evocativo, dove le immagini paiono fondersi in un tutt&rsquo;uno con la sua sensibilit&agrave; musicale. L&rsquo;innovazione e la contemporaneit&agrave; del suo stile si ritrovano pienamente nelle combinazioni orchestrali alle quali si affida, dove inserisce strumenti folkloristici, legati in particolare alla tradizione africana, ma anche a realt&agrave; sonore elettroniche ed informatiche, in linea con una sperimentazione sonora continua. <br />
<br />
Ma torniamo per un attimo al palco del Dal Verme, e pi&ugrave; precisamente alla serata del 10 Dicembre, in cui L&rsquo;Isola che non c&rsquo;era ha avuto il privilegio di essere presente. Ludovico Einaudi, spalle al pubblico, ci conduce in un viaggio dalle atmosfere oniriche e metafisiche, proponendo brani tratti dal suo vasto repertorio che evocano suggestioni e immagini legate alla natura. Il tocco &egrave; pulito, raffinato, a tratti delicato e poetico, quasi sussurrato, a tratti pi&ugrave; intenso, ma non forzato, mai eccessivo o ingombrante. Il modo migliore per godere appieno della musica &egrave; chiudere gli occhi e lasciarsi trasportare dal fluire delle dita sui tasti. Il suono si colora, si riempie, ha dei sussulti ma senza mai straripare. Le melodie quasi ipnotiche ci riconducono agli <i>elementi</i> che compongono la realt&agrave;, volti alla ricerca di una spiritualit&agrave; pi&ugrave; profonda. I primi brani che egli propone sono <b><i>Petricot</i></b>, l&rsquo;attesa della pioggia, l&rsquo;elemento acqua, ed <b><i>Elements</i></b>, pezzo che d&agrave; il titolo all&rsquo;omonimo album del 2015, registrato nella tranquillit&agrave; del suo casale nelle Langhe, trasformato per l&rsquo;occasione in un vero e proprio studio di registrazione. </p>
<p>Einaudi parla al pubblico con la sua musica, non dice che poche frasi alla fine del concerto, il suo modo di essere coincide con il suo modo di suonare, non cerimonioso, non virtuoso,&nbsp; ma gentile e grato, avvolgente. E poi ci sono situazioni in cui le parole risultano davvero superflue e nulla aggiungerebbero a quanto arriva attraverso il suono del pianoforte ad un pubblico che si dimostra a sua volta all&rsquo;altezza dell&rsquo;occasione, attento e silenzioso. </p>
<p><img src="/static/uploads/2018/Gennaio01/Concerti/Einaudi/thumbnail_11246251_10207505455907525_3022720898742328051_n.jpg" class="imgleft" width="500" /></p>
<p>A compiere questa magia non c&rsquo;&egrave; solo Ludovico Einaudi con il suo pianoforte, ma sono presenti sul palco alcuni compagni di viaggio affiatati e dalle molteplici anime artistiche, tra i quali per&ograve; si evince sempre grande sintonia e complicit&agrave;. Anche loro come Einaudi sono quasi sempre al buio, lasciando la musica e le installazioni visive che scorrono su uno schermo ad illuminare la scena e che solo nel finale vengono rischiarati da grandi fasci e giochi di luce che partono dal basso e si irradiano verso l&rsquo;alto. Ed ecco quindi <b>Federico Mecozzi</b>, violinista eclettico e virtuoso che ha incontrato il compositore durante il Verucchio Music Festival del 2008 e da allora ha calcato con lui i palcoscenici dei teatri pi&ugrave; prestigiosi del mondo; <b>Francesco Arcuri</b>, polistrumentista specializzato in produzione musicale, post-produzione audio e sound design, musicista che ama sviscerare il suono e ricercare, sperimentare, e lo dimostra la sua esperienza consolidata accanto ad artisti come Capossela, Mannarino e Cinaski; <b>Riccardo Lagan&agrave;</b>, la cui matrice artistica ha radici nel Salento che gli ha dato i natali e dove cresce e vive, che ha studiato e approfondito le tecniche di tamburello non solo delle varie regioni italiane ma anche di altri paesi, con particolare attenzione per gli strumenti medio-orientali. Dal 2004 fa parte dell&rsquo;Orchestra Popolare de La notte della Taranta. <b>Redi Hasa</b> &egrave; un grande violoncellista che sfrutta tutti gli effetti sonori del suo strumento cos&igrave; magnetico, sfiorandone e accarezzandone le corde o percuotendolo soltanto mentre <b>Alberto Fabris </b>completa il gruppo con la componente pi&ugrave; elettronica. <br />
<br />
Terminata la lunga e soddisfacente esperienza milanese con un&rsquo;altra unica data a Torino, Ludovico Einaudi e i suoi musicisti torneranno a dare vita ai loro paesaggi sonori all&rsquo;estero con un tour che comincer&agrave; a Febbraio a Dubai e terminer&agrave;, per ora, a Maggio in alcune citt&agrave; tedesche. <br />
<br />
<img src="/static/uploads/2018/Gennaio01/Concerti/Einaudi/25443288_10155958270292156_1938914428848944473_n.jpg" class="imgleft" width="500" /></p>
<p><b><u><br />
Musicisti:</u></b><br />
<b>Ludovico Einaudi: </b>piano<br />
<b>Federico Mecozzi </b>: violino, chitarra, tastiere<br />
<b>Redi Hasa</b>: violoncello<br />
<b>Alberto Fabris</b>: live electronics, basso, synth<br />
<b>Francesco Arcu</b><b>ri</b>: chitarra, waterphone, percussioni<br />
<b>Riccardo Lagan&agrave;</b>: tamburello, percussioni, vibrafono<br />
</p>
<p><b><u>Scaletta 11 Dicembre:</u></b><br />
Petricor <br />
Elements <br />
Fly <br />
Newton&rsquo;s Cradle <br />
Four Dimension&nbsp; <br />
Tower <br />
Piano Solo<br />
Set Einaudi + Ronald Lippock<br />
Elegy of the artic <br />
Numbers&nbsp;&nbsp; <br />
Logos<br />
Experience<br />
<u>Bis</u>:<br />
Fuori dal mondo<br />
Choros</p>
<p><b>Management: </b>Ponderosa Music and Art srl</p>
<p>&nbsp;</p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://abuzzsupreme.us7.list-manage.com/track/click?u=52902e114a54343c97bf4b846&amp;id=9b84a092da&amp;e=cdedae0a91">www.ponderosa.it</a><br />
<a href="https://abuzzsupreme.us7.list-manage.com/track/click?u=52902e114a54343c97bf4b846&amp;id=398c4367d8&amp;e=cdedae0a91">www.ludovicoeinaudi.com/</a><b><u><br />
</u></b>www.<a href="https://abuzzsupreme.us7.list-manage.com/track/click?u=52902e114a54343c97bf4b846&amp;id=394761d207&amp;e=cdedae0a91">dalverme.org/</a></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/FrancescaBignami/'>Francesca Bignami</a></h3>
		<p class='gravatar'><img src='/static/avatar/francescabignami.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Data: <span class='arancio'>2017-12-10</li>
			
			
				<li>Luogo: <span class='arancio'>Teatro Dal Verme, Milano</li>
			
			
				<li>Artista: <span class='arancio'>Ludovico Einaudi</li>
			
		</ul>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Francesca Bignami</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/concerti/-2034/'><img src='/static/concerti/thumbnails/daniele-ronda_2013-10-26.JPG' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/concerti/-2034/'><strong>Teatro Municipale di Piacenza</strong></a>
				</p>
			</div>
		</div>

	</div>




</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-g/'>XII Edizione “Botteghe d’Autore ...</a>
					</li>
				
					<li>
					<a href='/news/quando-il-cofanetto-di-pino-daniele/'>Quando, il cofanetto di Pino ...</a>
					</li>
				
					<li>
					<a href='/news/juri-camisasca-a-san-salvo-ch/'>Juri Camisasca a San Salvo ...</a>
					</li>
				
					<li>
					<a href='/news/tyrant-live-la-beata-quartina-dellalabama-rock-clu/'>Tyrant Live@"La Beata Quartina ...</a>
					</li>
				
					<li>
					<a href='/news/storia-della-musica-leggera-italiana-illustrata/'>Storia Della Musica Leggera Italiana ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
