
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Delia Gualtiero  - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Teatro Aurora, Malo (VI)  - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/concerti/2022-11-05.jpg" />
    <meta property="og:description" content="di Valeria Bissacco" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>
<style type="text/css" media="all">@import "/static/css/concerti.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1668760312' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1668760312&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.concerto' />
					<input type="text" name="q" value="Cerca nei concerti" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li class='selected'><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>

				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terz/'>Dopo il singolo Una Pausa esce ...</a></h4>

				

				
					<a href='/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terz/'><img src='/static/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terzo-album-di-andrea-cassese_th.jpg' width='40' class='imgleft' /></a>
				

				<p>di Annalisa Belluco
Avremo modo di scoprire meglio il nuovo lavoro del cantautore napoletano, ma ascoltando il singolo che lo ha anticipato sembrano essere proprio il senso di comunione, il ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/autunno-speziato-con-gli-unnaddare-live-a-roma/'><img src='/static/news/autunno-speziato-con-gli-unnaddare-live-a-roma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/autunno-speziato-con-gli-unnaddare-live-a-roma/'>Autunno speziato con gli Unnaddarè live ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/manuel-agnelli-ama-il-prossimo-tuo-come-te-stesso/'><img src='/static/news/manuel-agnelli-ama-il-prossimo-tuo-come-te-stesso_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/manuel-agnelli-ama-il-prossimo-tuo-come-te-stesso/'>Manuel Agnelli - Ama il prossimo tuo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/nuovo-album-per-nada/'><img src='/static/news/nuovo-album-per-nada_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/nuovo-album-per-nada/'>Nuovo album per Nada</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/dal-3009-sono-un-figlio-nuovo-album-di-ron/'><img src='/static/news/dal-3009-sono-un-figlio-nuovo-album-di-ron_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/dal-3009-sono-un-figlio-nuovo-album-di-ron/'>'Sono un figlio', il nuovo album ...</a></h4>

				
			</div>
		</div>
		


</div>


 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Teatro Aurora, Malo (VI) </p>
	<h2>Delia Gualtiero </h2>
	
</div>

<div class='pagecontent'>

	<p><p>La grande voce di <b>Delia Gualtiero</b> torna a brillare sul palco della sua cittadina natale, Malo in provincia di Vicenza, in una bella sera di inizio novembre nell&rsquo;ambito di <b><i>Amalo festival</i></b>, ben cinquant&rsquo;anni dopo la partecipazione della cantautrice al festival di Sanremo.<br />
 <img src="/static/uploads/2022/Novembre%2011/Concerti/Delia%20Gualtiero/IMG_1370.jpg" class="imgleft" width="500" /><br />
In queste simboliche &ldquo;nozze d&rsquo;oro&rdquo; con la musica, Delia (che all&rsquo;inizio si presentava con il solo nome), una delle pi&ugrave; preziose voci italiane degli anni Settanta e Ottanta, ripercorre la sua carriera musicale iniziata a Milano e ufficialmente sbocciata nella citt&agrave; dei fiori nel 1972 ma che ha visto il suo momento di maggior fulgore tra il 1982 e il 1988 quando, con la produzione di <b>Red Canzian</b> (a quel tempo anche suo marito) ha pubblicato quattro ottimi album in sei anni. Da allora il suo pubblico non l&rsquo;ha mai dimenticata, anche se le sue apparizioni sul palco si sono diradate moltissimo e oggi Delia &egrave; una felice imprenditrice nel campo della ristorazione, titolare della charming house <i>A casa di Delia</i> a Silea, alle porte di Treviso. In occasione del ritorno sul palco dell&rsquo;artista, il suo pubblico si &egrave; ritrovato giungendo da varie parti d&rsquo;Italia per applaudirla e riabbracciarla con gioia e calore in un teatro che, grazie al <i>tamtam</i> su Facebook, ha registrato il <i>soldout</i> con largo anticipo sull&rsquo;evento. Delia che, oltre ad essere una sensibile e raffinata interprete, ha composto molte delle musiche dei suoi brani, &egrave; sempre rimasta legata strettamente all&rsquo;universo musicale italiano e internazionale grazie anche alla figlia <b>Chiara Canzian</b>, che &egrave; cresciuta tra le canzoni della mamma (e il suo amato repertorio internazionale) e il backstage dei concerti dei <b>Pooh</b>, ed ha presto intrapreso il suo percorso musicale originale approdando al palco dell&rsquo;Ariston a soli 20 anni (la stessa et&agrave; che aveva Delia al suo debutto), nel 2009.<br />
<img src="/static/uploads/2022/Novembre%2011/Concerti/Delia%20Gualtiero/IMG_1444.jpg" class="imgleft" width="500" /><br />
Delia Gualtiero in questa bella serata ha regalato al suo pubblico e al suo nutrito <i>Fans Club</i>, molto attivo sui <i>socialnetwork </i>e a lei sempre molto vicino, un concerto molto emozionante sull&rsquo;onda travolgente della musica di qualit&agrave;, affiancata sul palco da un&rsquo;ottima band di musicisti che si muovono da sempre in modo molto vivace sulla scena musicale veneta e non solo. Nella seconda parte del live, Delia &egrave; stata affiancata dalla figlia Chiara Canzian la quale ha duettato con lei ed ha proposto anche un brano da sola. Hanno suonato per loro e per il pubblico, con grande talento e affiatamento, alle tastiere <b>Tony Donner</b>, al basso l&rsquo;eclettico <b>Enrico Nordio</b>, alla batteria <b>Alessandro Dri</b> e alle chitarre <b>Rudy Michelutti</b>, storico chitarrista di Delia, Red e poi anche di Chiara, che ha seguito nei suoi primi passi dal vivo.<br />
<img src="/static/uploads/2022/Novembre%2011/Concerti/Delia%20Gualtiero/IMG_1496.jpg" class="imgleft" width="500" /><br />
Delia ha aperto il suo concerto con <b><i>Canter&ograve;</i></b>, brano dell&rsquo;83 che &egrave; una vera e propria dichiarazione d&rsquo;amore per l&rsquo;arte di esprimersi con la voce, e quindi ha riproposto le canzoni con cui ha partecipato al Festival nel 1972, <b><i>Per amore</i></b> <b><i>ricomincerei</i></b>, e a Canzonissima nel 1973, <b><i>Mi fa morire cantando</i></b>, nonch&eacute; la sua intensa interpretazione di <b><i>Se stasera sono qui</i></b> che risale anch&rsquo;essa al primo periodo della sua carriera di cantante. Alle sue spalle, rari filmati in bianco e nero della TV dell&rsquo;epoca che rivelano di lei una semplicit&agrave; e una dolcezza che tutt&rsquo;oggi fanno ancora parte della sua personalit&agrave;. Oltre ai suoi brani pi&ugrave; famosi, come <b><i>Occhi</i></b> e <b><i>Lei non abita pi&ugrave; qui</i></b>, entrambe tratte dall&rsquo;album eponimo del 1982, Delia Gualtiero ha proposto un omaggio ai Beatles con tre brani &ldquo;coraggiosi&rdquo; che hanno messo in luce le sue ottime doti vocali: <b><i>I want to hold your hand</i></b>, <b><i>The long and widing road</i></b> e la coinvolgente <b><i>Come together</i></b> accompagnata dalla vivace partecipazione del pubblico. Non poteva naturalmente mancare un brano dei Pooh, che gi&agrave; Delia aveva recentemente interpretato con grande sensibilit&agrave; dal vivo, la bellissima <b><i>Ci penser&ograve; domani</i></b>, di Facchinetti e Negrini (dall&rsquo;album <i>Boomerang</i> del 1978). A Valerio Negrini, che &egrave; stato suo paroliere negli album prodotti da Canzian, Delia ha dedicato un toccante ricordo interpretando <b><i>La citt&agrave; degli Angeli</i></b>, tratta dal suo album <i>Io</i> del 1985.</p>
<p class="MsoNormal"><img src="/static/uploads/2022/Novembre%2011/Concerti/Delia%20Gualtiero/IMG_1637.jpg" class="imgleft" width="500" /><br />
Con Chiara Canzian, Delia ha proposto poi in duetto tre splendidi brani che esprimono il loro comune amore per Carole King:&nbsp; <b><i>Will you still love me tomorrow</i></b>, <b><i>You got a Friend</i></b> e <b><i>Natural woman</i></b>, dove le loro voci caratteristiche e morbide si sono fuse in una vivace tavolozza di colorate atmosfere. Momenti intensi di raffinata bellezza a cui &egrave; stato un vero privilegio poter partecipare! Cos&igrave; come intensa e molto sentita &egrave; stata l&rsquo;interpretazione di <b><i>Caruso</i></b> di Lucio Dalla da parte di Chiara Canzian a solo. Attimi di pelle d&rsquo;oca, e poi di nuovo applausi e ritmo incalzante di mani per il finale del concerto che, nei bis inevitabili, &egrave; stato un tripudio di affetto e partecipazione corale con <b><i>Di quale amore, di quanto amore, </i></b>dopodich&eacute; applausi lunghissimi, sorrisi, abbracci, richieste autografi, fotografie, amicizie ritrovate, coccole, baci ai parenti, ai fans ricambiati con affetto e spontaneit&agrave; da una artista e donna che ha dato sfumature particolari e uniche all&rsquo;universo musicale italiano e, non di meno,&nbsp; alla nostra giovinezza.<br />
&nbsp;<br />
<i>&ldquo;E&rsquo;stata una serata in cui mi &egrave; arrivato fortissimo lo spirito di appartenenza alla mia terra e so che tanti, tantissimi maladensi, in quel 1972, davanti ai televisori ancora in bianco e nero, mi hanno manifestato il loro affetto.&nbsp; Una valanga di affetto&rdquo; </i>ha detto Delia in una intervista di presentazione di questa serata. Ecco, possiamo dire che 50 anni dopo quel festival, di nuovo Malo si sia ritrovata intorno ad una figlia che ha fatto molta strada ma che per festeggiare una tappa cos&igrave; importante &egrave; voluta tornare a casa, e ha portato con s&eacute; tanto affetto e pezzi di cuore sparsi in questi anni per l&rsquo;intera penisola.</p>
<p class="MsoNormal"><img src="/static/uploads/2022/Novembre%2011/Concerti/Delia%20Gualtiero/IMG_2307.jpg" class="imgleft" width="500" />Foto e report di Valeria Bissacco</p>
<p>&nbsp;</p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.facebook.com/delia.gualtiero<br />
https://amalofestival.it/prodotto/delia-gualtiero/<br />
https://www.facebook.com/search/top?q=valeriabissacco%20foto</p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/Valebiss/'>Valeria Bissacco</a></h3>
		<p class='gravatar'><img src='/static/avatar/valebiss.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Data: <span class='arancio'>2022-11-05</li>
			
			
				<li>Luogo: <span class='arancio'>Teatro Aurora, Malo (VI) </li>
			
			
				<li>Artista: <span class='arancio'>Delia Gualtiero </li>
			
		</ul>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Valeria Bissacco</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/concerti/-2099/'><img src='/static/concerti/thumbnails/carlo-marrale_2016-07-21.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/concerti/-2099/'><strong>Padova, Ca&#39; Sana </strong></a>
				</p>
			</div>
		</div>

	</div>




</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terz/'>Dopo il singolo Una Pausa ...</a>
					</li>
				
					<li>
					<a href='/news/autunno-speziato-con-gli-unnaddare-live-a-roma/'>Autunno speziato con gli Unnaddarè ...</a>
					</li>
				
					<li>
					<a href='/news/manuel-agnelli-ama-il-prossimo-tuo-come-te-stesso/'>Manuel Agnelli - Ama il prossimo ...</a>
					</li>
				
					<li>
					<a href='/news/nuovo-album-per-nada/'>Nuovo album per Nada</a>
					</li>
				
					<li>
					<a href='/news/dal-3009-sono-un-figlio-nuovo-album-di-ron/'>'Sono un figlio', il nuovo ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
