
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Eugenio Bennato - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Auditorium Parco della Musica, Roma - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/concerti/2020-12-30.JPG" />
    <meta property="og:description" content="di Elena Carmela Giacobbe" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>
<style type="text/css" media="all">@import "/static/css/concerti.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1616577816' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1616577816&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.concerto' />
					<input type="text" name="q" value="Cerca nei concerti" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li class='selected'><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>

				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/daniele-gozzetti-il-blues-ha-un-cuore-che-danza/'>Daniele Gozzetti: il blues ha un ...</a></h4>

				

				
					<a href='/news/daniele-gozzetti-il-blues-ha-un-cuore-che-danza/'><img src='/static/news/daniele-gozzetti-il-blues-ha-un-cuore-che-danza_th.JPG' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
Nuovo progetto per Daniele Gozzetti, cantautore bresciano dall&rsquo;anima rock &lsquo;n&rsquo; roll. Si tratta di un video nel quale Gozzetti reinterpreta Blues run the game, un classico dell&rsquo;americano Jackson ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/enrico-lombardi-e-lucio-dalla-prove-di-vita/'><img src='/static/news/enrico-lombardi-e-lucio-dalla-prove-di-vita_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/enrico-lombardi-e-lucio-dalla-prove-di-vita/'>Enrico Lombardi e Lucio Dalla: prove ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/contenudi-il-nuovo-singolo-di-max-casali/'><img src='/static/news/contenudi-il-nuovo-singolo-di-max-casali_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/contenudi-il-nuovo-singolo-di-max-casali/'>"ContenuDi”, il nuovo singolo di Max ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere/'><img src='/static/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere-musica_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere/'>Renzo Rubino e la voglia di ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro/'><img src='/static/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro/'>Comelinchiostro e la ricerca del suo ...</a></h4>

				
			</div>
		</div>
		


</div>


 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Auditorium Parco della Musica, Roma</p>
	<h2>Eugenio Bennato</h2>
	
</div>

<div class='pagecontent'>

	<p><p><img src="/static/uploads/2021/Febbraio02/Concerti/Eugenio%20Bennato/Eugenio%20Bennato%20-%20primo%20piano.JPG" width="500" class="imgleft" /></p>
<p>&ldquo;<i>Evviva il senso della bellezza che va nel mondo e lo pu&ograve; cambiare</i>&rdquo;, cos&igrave; recita un frammento della canzone di <b>Eugenio</b> <b>Bennato</b>, <b><i>W chi non conta niente</i></b>, scritta prima del lockdown e che d&agrave; il titolo al suo spettacolo, tenuto all&rsquo; Auditorium Parco della Musica di Roma e trasmesso in streaming lo scorso 30 dicembre 2020 sul canale YouTube dell&rsquo;Auditorium (in replica anche il 24 gennaio 2021). Un&rsquo;iniziativa che nasce per volont&agrave; della <b>Fondazione Musica per Roma</b> e che nel periodo natalizio ha visto molti artisti avvicendarsi sul palco, tra i quali <b>Ambrogio Sparagna, Paolo Fresu, Ascanio Celestini, Alfio Antico, Peppe Servillo</b>. &ldquo;La musica non pu&ograve; fermarsi&rdquo;, come dichiara lo stesso amministratore delegato <b>Daniele Pitteri</b>: &ldquo;non sappiamo per quanto tempo le sale di spettacolo e da concerto potranno riempirsi a met&agrave; o non riempirsi affatto, trasferendosi sul digitale&rdquo;. </p>
<p><img src="/static/uploads/2021/Febbraio02/Concerti/Eugenio%20Bennato/le%20voci%20del%20sud.JPG" width="300" class="imgleft" />Ma tornando al concerto, in un&rsquo;atmosfera raccolta, inusuale per gli appassionati dei ritmi di contrabbando, ecco Bennato sul proscenio; dietro il silenzioso vuoto della platea, davanti gli sguardi complici dei suoi musicisti e dell&rsquo;ensemble <b>Le voci del Sud</b>. Oltre le telecamere, invece, la trepidante attesa dei fan, sintonizzati in religioso silenzio, quasi predisponendo l&rsquo;animo a rinnovare i sacramenti del viver comune. Impugna le sue armi, il maestro Eugenio. Chitarra classica e chitarra battente, sinfoniche catapulte belliche, esaltate dal vigore della chitarra elettrica di <b>Ezio Lambiase</b> e dalla seduzione della chitarra acustica e del basso di <b>Mujura</b>, incalzate dalle percussioni e dalle voci di <b>Daniela Dentato </b>(mezzosoprano) e di <b>Angelo Plaitano </b>(baritono). A questi si aggiungono le splendide armonizzazioni vocali di <b>Sonia Totaro</b>, <b>Letizia</b><b> d&rsquo;Angelo </b>(soprano), <b>Laura Cuomo </b>(contralto), <b>Francesco Luongo</b> (tenore) e dalla dirompente eleganza del basso e del pianoforte di <b>Edoardo Cartolano</b>. Un mix di suoni, voci e colori pronti a scagliare, sopra ogni limite imposto da un &ldquo;potere senza luce&rdquo;, il senso della bellezza; anima di un rinnovato rito salvifico attraversato dalla dimensione della parola, scelta sapientemente e dalla struggente melodia, tesa a sottolineare, ancora una volta, un&rsquo;incrollabile fiducia nella redenzione dell&rsquo;uomo.</p>
<p><img src="/static/uploads/2021/Febbraio02/Concerti/Eugenio%20Bennato/Eugenio%20Bennato.JPG" width="160" class="imgright" />Un rito laico a partecipazione corale quello andato in onda, percorso da intense vibrazioni emozionali provenienti da tutti i Sud del mondo, a sottolineare come ogni singola storia ci appartenga, ci possegga dalle viscere al di l&agrave; di ogni limite, al di l&agrave; di ogni confine politico, temporale e geografico. &ldquo;<i>Anche se noi ci crediamo assolti siamo lo stesso coinvolti</i>&rdquo; nella grande storia dell&rsquo;umanit&agrave;, un concetto questo caro a De Andr&eacute; e che possiamo ritrovare anche nel testo di <b><i>Torre Melissa</i></b>, brano di Eugenio che dedica al paesino in provincia di Crotone, che giusto due anni fa si mobilit&ograve; in massa per salvare 51 profughi curdi che naufragarono sulla loro spiaggia. Assistere ad uno spettacolo di Eugenio Bennato &egrave; catartico, ci ri-scopriamo naviganti, in ascolto di storie infinite, le cui voci soffocate riemergono nella ferma determinazione ad armare il pensiero di consapevole co-presenza contro l&rsquo;odierna ideologia della paura di tutto ci&ograve; che pu&ograve; essere altro. Proprio nella possibilit&agrave; di essere altro emerge &ldquo;il sentimento che va a riprendersi il suo movimento&rdquo; in una non troppo lontana e auspicata <b><i>Notte del giorno dopo</i></b>, dove ogni abitante del pianeta &egrave; indispensabile alla stesura di nuove e ribelli note sul pentagramma del tempo, per suonarle con i persuasivi strumenti della con-sider-azione nella grande e libera festa del senso della Bellezza.&nbsp;</p>
<p><img src="/static/uploads/2021/Febbraio02/Concerti/Eugenio%20Bennato/Eugenio%20Bennato%20-%20gruppone.JPG" width="500" class="imgleft" /></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.eugeniobennato.it/">http://www.eugeniobennato.it/</a><br />
<a href="https://www.facebook.com/EugenioBennatoOfficial/">https://www.facebook.com/EugenioBennatoOfficial/</a><br />
<a href="https://www.instagram.com/eugeniobennato/?hl=it">https://www.instagram.com/eugeniobennato/?hl=it</a><br />
<a href="https://www.auditorium.com/evento/eugenio_bennato-23662.html">https://www.auditorium.com/evento/eugenio_bennato-23662.html</a><br />
<a href="https://www.facebook.com/levocidelsudensemblevocale/">https://www.facebook.com/levocidelsudensemblevocale/</a></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ElenaCarmelaGiacobbe/'>Elena Carmela Giacobbe</a></h3>
		<p class='gravatar'><img src='/static/avatar/elenacarmelagiacobbe.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Data: <span class='arancio'>2020-12-30</li>
			
			
				<li>Luogo: <span class='arancio'>Auditorium Parco della Musica, Roma</li>
			
			
				<li>Artista: <span class='arancio'>Eugenio Bennato</li>
			
		</ul>
	</div>

	
	<div class='infodiv'>

		
		<h3 class='sectiontitle'>Altri articoli su Eugenio Bennato</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/canzoni-di-contraabbando-antologia/'><img src='/static/recensione/thumbnails/canzoni-di-contrabbando-antologia-2016.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/canzoni-di-contraabbando-antologia/'><strong>Canzoni di contrabbando – Antologia 2016</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		

	</div>







</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/daniele-gozzetti-il-blues-ha-un-cuore-che-danza/'>Daniele Gozzetti: il blues ha ...</a>
					</li>
				
					<li>
					<a href='/news/enrico-lombardi-e-lucio-dalla-prove-di-vita/'>Enrico Lombardi e Lucio Dalla ...</a>
					</li>
				
					<li>
					<a href='/news/contenudi-il-nuovo-singolo-di-max-casali/'>"ContenuDi”, il nuovo singolo di ...</a>
					</li>
				
					<li>
					<a href='/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere/'>Renzo Rubino e la voglia ...</a>
					</li>
				
					<li>
					<a href='/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro/'>Comelinchiostro e la ricerca del ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
