
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Maria Mazzotta e Vince Abbracciante - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Mola di Bari – Palazzo Pesce - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/concerti/2021-08-27.jpg" />
    <meta property="og:description" content="di Andrea Direnzo" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>
<style type="text/css" media="all">@import "/static/css/concerti.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1632130255' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1632130255&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.concerto' />
					<input type="text" name="q" value="Cerca nei concerti" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li class='selected'><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>

				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/lusenstock-ripartire-dallarte/'>Lusenstock. Ripartire dall’Arte</a></h4>

				

				
					<a href='/news/lusenstock-ripartire-dallarte/'><img src='/static/news/lusenstock-ripartire-dallarte_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Alpe Lusentino, Domodossola - 21 agosto 2021


/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Tabella normale";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5 ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/esce-senza-velo-singolo-e-video-di-gianluca-secco/'><img src='/static/news/esce-senza-velo-singolo-e-video-di-gianluca-secco_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/esce-senza-velo-singolo-e-video-di-gianluca-secco/'>Esce Senza velo, singolo e video ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/e-uscito-il-nuovo-singolo-di-mirkoeilcane/'><img src='/static/news/e-uscito-il-nuovo-singolo-di-mirkoeilcane_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/e-uscito-il-nuovo-singolo-di-mirkoeilcane/'>Mirkoeilcane presenta il suo nuovo singolo</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/cane-sulla-luna-esce-con-un-nuovo-singolo/'><img src='/static/news/cane-sulla-luna-esce-con-un-nuovo-singolo_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/cane-sulla-luna-esce-con-un-nuovo-singolo/'>Cane sulla Luna esce con un ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/for-once-in-my-life-nuovo-singolo-di-lostinwhite/'><img src='/static/news/for-once-in-my-life-nuovo-singolo-di-lostinwhite_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/for-once-in-my-life-nuovo-singolo-di-lostinwhite/'>For once in my life, nuovo ...</a></h4>

				
			</div>
		</div>
		


</div>


 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Mola di Bari – Palazzo Pesce</p>
	<h2>Maria Mazzotta e Vince Abbracciante</h2>
	
</div>

<div class='pagecontent'>

	<p><p>Alcuni artisti non &egrave; possibile apprezzarli fermandosi al solo ascolto su disco. Appena se ne presenta l&rsquo;occasione, &egrave; necessario correre a un loro concerto. &Egrave; il caso di <b>Maria Mazzotta</b>, voce e anima popolare salentina che, dopo un lungo e fortunato tour in giro per mezza Europa, &egrave; approdata a <b>Mola di Bari</b> inserendosi nel ricco e variegato programma degli eventi di <b>Palazzo Pesce</b>, ideato e organizzato alla perfezione dal soprano <b>Margherita Rotondi</b>. La Mazzotta, dal vivo, &egrave; ancora pi&ugrave; impressionante. Il suo canto taglia l&rsquo;aria e arriva in tutta la sua forza come un prodigio che si manifesta in ogni respiro, in ogni parola musicata, dal pianissimo al fortissimo, in un crescendo travolgente che rapisce chi ascolta. Il talentuoso <b>Vince Abbracciante</b> la sostiene a meraviglia con la sua fisarmonica e, a sua volta, si fa inseguire dalla cantante nelle sue incredibili improvvisazioni. Un connubio perfetto che sfiora l&rsquo;assoluto, regalando momenti di altissima carica emotiva.</p>
<p><img src="/static/uploads/2021/Settermbre%2009/Concerti/Maria%20Mazzotta/mariamazzotta_vinceabbracciante1.jpg" class="imgleft" width="500" /></p>
<p class="MsoNormal">Gran parte dei brani dell&rsquo;album <b>Amoreamaro</b>, pubblicato a inizio 2020, acquistano nuova vita in una sorta di dialogo a due, dove Maria si fa voce narrante di un patrimonio musicale preziosissimo che va dalla pizzica (<b><i>Pizzica di Sannicola</i></b>) allo stornello (<b><i>Vorrei volare</i></b> di Uccio Aloisi) e alla ballata (<b><i>La ballata della presa di coscienza</i></b> di Rina Durante), non tralasciando rivisitazioni mozzafiato come <b><i>No potho reposare</i> </b>(nel ricordo di Andrea Parodi), <b><i>Scure maje</i></b> (dal repertorio tradizionale abruzzese), <b><i>Lu pisci spada</i></b> di Domenico Modugno e <b><i>Rosa canta e cunta</i></b> di Rosa Balistieri. In scaletta anche due composizioni della stessa Mazzotta, la sognante <b><i>Nu me lassare</i></b> e l&rsquo;originale e denunciante pizzica <b><i>Amoreamaro</i></b>. Dinanzi ad artisti di tale calibro, ormai non si pu&ograve; pi&ugrave; parlare di &ldquo;giovani promesse&rdquo; bens&igrave; di &ldquo;realt&agrave;&rdquo; che, senza trucchi e senza inganni, nella totale consapevolezza del proprio essere, splendono di luce pura e autentica.</p>
<p class="MsoNormal"><img src="/static/uploads/2021/Settermbre%2009/Concerti/Maria%20Mazzotta/mariamazzotta_vinceabbracciante2.jpg" class="imgleft" width="500" />Photo credits: Palazzo Pesce</p>
<p></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>zeronovenove.com/artisti/maria-mazzotta/<br />
www.facebook.com/mariamazzottaofficial<br />
www.facebook.com/vince.abbracciante</p>
<p></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/direnzo/'>Andrea Direnzo</a></h3>
		<p class='gravatar'><img src='/static/avatar/direnzo.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Data: <span class='arancio'>2021-08-27</li>
			
			
				<li>Luogo: <span class='arancio'>Mola di Bari – Palazzo Pesce</li>
			
			
				<li>Artista: <span class='arancio'>Maria Mazzotta e Vince Abbracciante</li>
			
		</ul>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Andrea Direnzo</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/concerti/-2081/'><img src='/static/concerti/thumbnails/alessandro-haber-storie-de-tango_2016-02-17.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/concerti/-2081/'><strong>Teatro Mercadante, Altamura (BA)</strong></a>
				</p>
			</div>
		</div>

	</div>




</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/lusenstock-ripartire-dallarte/'>Lusenstock. Ripartire dall’Arte</a>
					</li>
				
					<li>
					<a href='/news/esce-senza-velo-singolo-e-video-di-gianluca-secco/'>Esce Senza velo, singolo e ...</a>
					</li>
				
					<li>
					<a href='/news/e-uscito-il-nuovo-singolo-di-mirkoeilcane/'>Mirkoeilcane presenta il suo nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/cane-sulla-luna-esce-con-un-nuovo-singolo/'>Cane sulla Luna esce con ...</a>
					</li>
				
					<li>
					<a href='/news/for-once-in-my-life-nuovo-singolo-di-lostinwhite/'>For once in my life ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
