
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Il secondo tempo di Filippo Andreani - Filippo Andreani - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Il secondo tempo di Filippo Andreani - Filippo Andreani - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.lisolachenoncera.it" />
    <meta property="og:image" content="http://www.lisolachenoncera.it//static/intervista/le-vite-degli-altri-come-metafora-un-racconto-di-s.jpg" />
    <meta property="og:description" content="<p><!--[if gte mso 9]> <o:OfficeDocumentSettings> <o:AllowPNG /> </o:OfficeDocumentSettings> <![endif]--><!--[if gte ..." />
    <meta property="og:locale" content="it_IT" />
    <meta property="article:author" content="Filippo Andreani" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1539240221' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1539240221&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.intervista' />
					<input type="text" name="q" value="Cerca nelle interviste" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li class='selected'><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/insegnare-ai-giovani-e-cantare-la-bellezza/'>Insegnare ai giovani e cantare la ...</a></h4>

				

				
					<a href='/news/insegnare-ai-giovani-e-cantare-la-bellezza/'><img src='/static/news/insegnare-ai-giovani-e-cantare-la-bellezza_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Gioved&igrave; 18 Ottobre alle 19,30, nel Food store &lsquo;Questione di Gusto&rsquo; in Via Pusterla 45 a Brescia (tel. 030/337788) verr&agrave; presentato il nuovo disco di Roberto Guarneri, &ldquo;Storie ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/rap-la-cultura-nata-dalla-strada-ad-adro-tommy-kut/'><img src='/static/news/rap-la-cultura-nata-dalla-strada-ad-adro-tommy-kuti-zanko-e-michele-lobaccaro_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/rap-la-cultura-nata-dalla-strada-ad-adro-tommy-kut/'>Rap, la cultura nata dalla strada ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/limportante-e-esagerare/'><img src='/static/news/limportante-e-esagerare_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/limportante-e-esagerare/'>L'importante è esagerare</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/torna-il-mei-a-faenza-e-la-terza-edizione-del-foru/'><img src='/static/news/torna-il-mei-a-faenza-e-la-terza-edizione-del-forum-del-giornalismo-musicale_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/torna-il-mei-a-faenza-e-la-terza-edizione-del-foru/'>Torna il MEI a Faenza, e ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'><img src='/static/news/apre-il-19-luglio-suoni-di-marca-festival-2018_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'> Apre il 19 luglio Suoni di ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Filippo Andreani</p>
	<h2>Il secondo tempo di Filippo Andreani</h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;&#xA;color:black;background:white">Abbiamo rivolto qualche domanda a <b style="mso-bidi-font-weight:normal">Filippo Andreani</b>, cantautore comasco</span></i><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xA;mso-fareast-font-family:&quot;Times New Roman&quot;;color:black"> <span style="background:&#xA;white">finalista quest'anno al nostro concorso <b style="mso-bidi-font-weight:&#xA;normal">L'Artista che non c'era</b>, riguardo al suo ultimo bellissimo album <b style="mso-bidi-font-weight:normal">Il secondo</b></span><b style="mso-bidi-font-weight:&#xA;normal"> <span style="background:white">tempo</span></b><span style="background:&#xA;white">, di cui gi&agrave; ha scritto Andrea Podest&agrave; qualche mese fa su</span> <span style="background:white">L'Isola </span></span><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;&#xA;color:black;background:white">(recensione al link</span></i><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xA;mso-fareast-font-family:&quot;Times New Roman&quot;;color:black"> </span></i><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;"><a href="http://www.google.com/url?q=http%3A%2F%2Fwww.lisolachenoncera.it%2Frivista%2Frecensioni%2Fil-secondo-tempo%2F&amp;sa=D&amp;sntz=1&amp;usg=AFQjCNH1yGXTVaDtDg4sP_FLUjgSkuUzng" target="_blank"><i style="mso-bidi-font-style:normal"><span style="mso-fareast-font-family:&#xA;&quot;Times New Roman&quot;;color:#0000CC;background:white">http://www.lisolachenoncera.it/rivista/recensioni/il-secondo-tempo/</span></i></a></span><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;&#xA;color:black;background:white">).</span></i><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;&#xA;color:black"><span style="background:white"> Filippo ha accolto con piacere, grande disponibilit&agrave; e il suo</span> <span style="background:white">splendido sorriso il nostro invito, ed ha risposto alle nostre</span> <span style="background:&#xA;white">curiosit&agrave;. <br />
</span></span></i></i>
<i style="mso-bidi-font-style:normal"><i style="mso-bidi-font-style:normal"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;&#xA;color:black"><span style="background:&#xA;white"><img src="/static/uploads/2018/Ottobre10/Interviste/FilippoAndreani/IMG_0046.jpg" class="imgleft" alt="" width="500" height="333" align="left" /></span></span></i></i>
&nbsp;</h3>

	<p><p><b>Possiamo dire che questo &egrave; un <i>concept album</i> sul calcio d&rsquo;altri tempi. Rispetto al calcio odierno, tu come ti poni? Tu giochi o hai giocato?</b><br />
<b> </b>Il calcio d&rsquo;altri tempi esiste ancora ed esister&agrave; per sempre: &egrave; quello giocato dai bambini, &egrave; quello praticato dalle squadre di sport popolare. Questo &egrave; l&rsquo;unico calcio che emoziona. Quello televisivo non mi &egrave; mai interessato. Io ho giocato fino a 20 anni circa, ma a livelli infimi. Tanta grinta, poco piede. Per molti anni ho seguito il Como in casa e in trasferta. Da tifoso, o da ultras se preferisci. Non giocavo, ero sugli spalti, ma ci mettevo talmente tanto cuore che era come se fossi in campo anch&rsquo;io!</p>
<p class="MsoNormal"><b>Fai nomi e cognomi nel disco, sei coraggioso. Immagino siano figure di riferimento per te. Chi &egrave; &ldquo;Ninin&rdquo;? &Egrave; sempre dentro te?<br />
</b>Per me &egrave; importante avere delle opinioni ma non &egrave; abbastanza: bisogna esprimerle. Per questo utilizzo spesso il racconto delle vite degli altri (Best, Viola, Michele Moretti, etc.) come metafora per parlare di altro (di alcolismo, di esclusione, di antifascismo, ad esempio). In ogni caso non credo di avere un coraggio particolare: penso invece di essere, semplicemente, sincero. La sincerit&agrave; &egrave; tutto. Per un cantautore, poi, &egrave; secondo me una caratteristica essenziale, un dovere nei confronti di chi mi dedica del tempo ascoltando le mie canzoni. <b><i>Ninin</i></b> sono io: era quello il modo in cui mi chiamavano a casa, da bambino (Ninin significa, appunto, &ldquo;piccolino&rdquo; nel nostro dialetto). Ninin &egrave; quello che vedo ogni volta che mi guardo allo specchio. Ninin &egrave; quello che voglio restare: mi sono imposto di non dimenticare mai di essere, anche, un bambino. Voglio mantenere quell&rsquo;entusiasmo, quella curiosit&agrave; e quella ingenuit&agrave;.</p>
<p class="MsoNormal"><b>Come artista il tuo &ldquo;secondo tempo&rdquo; &egrave; oggi, il &ldquo;primo tempo&rdquo; il punk. Cosa ha segnato il cambiamento?<br />
</b>Ho iniziato a suonare punk nel 1993, ma gi&agrave; da allora i miei ascolti erano molto vari. Accanto a quello dei Clash c&rsquo;era il disco di De Andr&egrave;, e dopo aver ascoltato gli Exploited mi rifacevo le orecchie con Bennato, con De Gregori, con Bertoli soprattutto. Gi&agrave; col gruppo punk cercavo di scrivere qualcosa che avesse un senso pi&ugrave; ampio, utilizzando la lingua italiana come faccio ora. Cambiava solo la base musicale. Il passaggio, quindi, &egrave; consistito solo in un cambio di atmosfere e di maniere, ma non ho cambiato penna. E comunque quell&rsquo;atteggiamento lo conservo: la strada e tutto l&rsquo;immaginario punk continuano ad essere buona parte di me, nonch&eacute; le mie abituali frequentazioni.</p>
<p class="MsoNormal"><b>Come &egrave; nata la tua collaborazione con il produttore Guido Guglielminetti (che fra l&rsquo;altro &egrave; un amico comune)?<br />
</b>Da quando ho ascoltato <i>Amore nel pomeriggio</i> di Francesco De Gregori, ho continuato a pensare che quel &ldquo;Guido Guglielminetti&rdquo; indicato come produttore (che gi&agrave; conoscevo come bassista) doveva essere un genio. Soprattutto per un brano, intitolato <i>Deriva</i> dove c&rsquo;&egrave; tutto pur non essendoci niente: un capolavoro di eleganza. In tutto il disco, poi, c&rsquo;era un &ldquo;tiro&rdquo; della miseria, il basso meraviglioso e la sezione ritmica bella &ldquo;davanti&rdquo;. Il mio sogno era avere lui come produttore. Un giorno, affidandomi a quella specie di ingenuit&agrave; a cui facevo riferimento prima, gli ho chiesto &ndash; non senza timore - di poter ascoltare le mie nuove canzoni. Ha apprezzato il mio modo di scrivere e <img src="/static/uploads/2018/Ottobre10/Interviste/FilippoAndreani/IMG_0049.jpg" class="imgright" width="250" />da quel momento abbiamo iniziato a lavorarci insieme. Insieme, s&igrave;, perch&eacute; Guido ha un rispetto profondo per gli artisti con cui lavora. &Egrave; un confronto costante. Con ruoli diversi, ma con un obiettivo assolutamente comune e condiviso. Io avevo voglia di imparare ed ero disposto a fidarmi, lui aveva voglia di capirmi ed era disposto ad entrare nel mio mondo. Intelligenza e sensibilit&agrave;, oltre che grande capacit&agrave;: questo &egrave; Guglielminetti.</p>
<p class="MsoNormal"><b>Con che musica sei cresciuto e che musica ascolti?<br />
</b>Sono onnivoro. Sotto la doccia mi posso trovare a cantare roba tipo &ldquo;Scenderemo nelle strade e vi romperemo il culo&rdquo; (ritornello di una canzone dei Nabat, leggendario gruppo Oi! Bolognese), oppure &ldquo;La costruzione di un amore&rdquo; di Fossati. Tutto quello che mi d&agrave; un&rsquo;emozione &egrave; oro. A prescindere dal genere. Attualmente mi sto esaltando come un matto ascoltando Keny Arkana (una rapper di Marsiglia che vi raccomando!), che alterno alle ultime produzioni di Cash (quelle con Rick Rubin) o a Jane Birkin con &ldquo;Arabesque&rdquo;. Ma ogni tanto ci infilo gli Slayer, o metto sul piatto qualche vecchio disco della Trojan. Insomma, credo di avere dei problemi.</p>
<p class="MsoNormal"><b>Usi spesso e in modo molto efficace la sinestesia, come faceva soprattutto agli inizi De Gregori. Che influenza hanno avuto sul tuo modo di scrivere e di cantare album come quello de &ldquo;<i>la pecora</i>&rdquo; o &ldquo;<i>Alice</i>&rdquo;, in particolare?<br />
</b>Tutta la produzione di De Gregori &egrave; grandiosa ed &egrave; inevitabile che gli ascolti reiterati poi influiscano sul modo di scrivere dell&rsquo;ascoltatore. Gli album che citi, poi, sono capolavori assoluti. Di De Gregori mi ha sempre affascinato il fatto che canti sempre meglio, ogni album che passa. Ha un&rsquo;intonazione rara, lo vedi anche dal vivo&hellip;un&rsquo;attenzione alla pronuncia, alla scansione. Questo vuole dire che, s&igrave;, &egrave; chiaramente un talento naturale, rarissimo ed inarrivabile, ma che non ha mai smesso di lavorare su quel talento. Mi sembra che per lui il lavoro sia sacro. Che sar&agrave; un principe come dicono, ma sicuramente lavora come alla bottega, come nei campi. Il lavoro &egrave; sempre dedizione e fatica. Anche se ti chiami Francesco De Gregori. Soprattutto per questo lo stimo molto. Non lascia nulla al caso. Questo suo atteggiamento di grande rispetto verso la canzone &egrave; quello che pi&ugrave; mi colpisce e quello che pi&ugrave; vorrei imparare ad avere. Dirai che si chiama &ldquo;professionalit&agrave;&rdquo; ma non solo: si chiama passione. Ed &egrave; bello che la conservi.</p>
<p class="MsoNormal"><b>Come mai hai voluto la voce di Valerio Mastandrea per aprire l&rsquo;album?<br />
</b>Perch&eacute; desideravo un attore ma volevo che fosse &ldquo;uno di noi&rdquo;. Uno che appartenesse al mio mondo, uno con cui posso parlare di calcio, di cacio e pepe o di canzone d&rsquo;autore, allo stesso modo e sullo stesso livello. Uno che avesse la faccia giusta, oltre che la voce giusta. La credibilit&agrave; giusta per dire certe cose. Valerio era ed &egrave; tutto questo. E, in pi&ugrave;, &egrave; proprio uno di famiglia, quella &ldquo;famiglia&rdquo; romana che frequento sempre con enorme piacere ed orgoglio.</p>
<p class="MsoNormal"><b>Un booklet senza testi ma con delle bellissime illustrazioni. Come mai? Per invitare all&rsquo;ascolto pi&ugrave; attento, o per creare un&rsquo;opera a tutto tondo, quasi multimediale?<br />
</b>Perch&eacute; le illustrazioni di <b>Osvaldo Casanova</b> erano troppo belle e non ci volevo rinunciare. Nella versione su vinile ci sono anche i testi; sul libretto del CD non c&rsquo;era spazio per tutto, ed ho scelto. Lo rifarei, anche per rispetto verso il grande lavoro svolto da Osvaldo.</p>
<p class="MsoNormal"><img src="/static/uploads/2018/Ottobre10/Interviste/FilippoAndreani/IMG_0061.jpg" class="imgleft" width="500" /></p>
<p>Foto di Valeria Bissacco</p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.facebook.com/filippoandreanicantautore/<br />
https://twitter.com/AndreaniFilipp<br />
https://www.facebook.com/events/324390464980847/<br />
https://www.facebook.com/valeriabissaccofoto/</p>
<p><img src="/static/uploads/2018/Ottobre10/Interviste/FilippoAndreani/40993498_902549589933964_864694701867925504_o.jpg" class="imgleft" width="500" /><br />
&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/Valebiss/'>Valeria Bissacco</a></h3>
		<p class='gravatar'><img src='/static/avatar/valebiss.jpg' /></a>
	</div>

	
	<div class='infodiv'>

		
		<h3 class='sectiontitle'>Altri articoli su Filippo Andreani</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/la-storia-sbagliata/'><img src='/static/recensione/thumbnails/la-storia-sbagliata.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/la-storia-sbagliata/'><strong>La storia sbagliata</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		

	</div>





	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Valeria Bissacco</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/interviste/mettendoc-la-voce/'><img src='/static/intervista/thumbnails/mettendoc-la-voce.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/interviste/mettendoc-la-voce/'><strong>Questa volta ci metto anche la voce. </strong></a>
				</p>
			</div>
		</div>

	</div>




</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/insegnare-ai-giovani-e-cantare-la-bellezza/'>Insegnare ai giovani e cantare ...</a>
					</li>
				
					<li>
					<a href='/news/rap-la-cultura-nata-dalla-strada-ad-adro-tommy-kut/'>Rap, la cultura nata dalla ...</a>
					</li>
				
					<li>
					<a href='/news/limportante-e-esagerare/'>L'importante è esagerare</a>
					</li>
				
					<li>
					<a href='/news/torna-il-mei-a-faenza-e-la-terza-edizione-del-foru/'>Torna il MEI a Faenza ...</a>
					</li>
				
					<li>
					<a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'> Apre il 19 luglio Suoni ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
