<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Non è (solo) musica ma energia - Filippo Arlia - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Non è (solo) musica ma energia - Filippo Arlia - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.lisolachenoncera.it" />
    <meta property="og:image" content="http://www.lisolachenoncera.it//static/intervista/non-e-solo-musica-ma-energia.jpg" />
    <meta property="og:description" content="<p><img src="/static/uploads/2019/Marzo03/Interviste/Filippo%20Arlia/Arlia%20-%20orizzontale.jpg" width="500" height="329" align="left" class="imgleft" alt="" /></p> <p><b><span style="font-size:12.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Times ..." />
    <meta property="og:locale" content="it_IT" />
    <meta property="article:author" content="Filippo Arlia" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1553131253' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1553131253&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.intervista' />
					<input type="text" name="q" value="Cerca nelle interviste" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li class='selected'><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'>Venerdì 1 Marzo a Buccinasco la ...</a></h4>

				

				
					<a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'><img src='/static/news/venerdi-1-marzo-a-buccinasco-la-presentazione-ufficiale-del-nuovo-disco-degli-altibassi_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Ce l&rsquo;avevo quasi fatta, l&rsquo;ultimo lavoro discografico degli Alti &amp; Bassi (clicca qui per la recensione) esce ufficialmente nei negozi e sulle piattaforme digitali il 22 febbraio, dopo un ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'><img src='/static/news/8-marzo-parole-al-vento-tre-cantautori-a-villasanta-mb_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'>8 marzo: Parole al vento. </a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'><img src='/static/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritorno-sulle-scene-di-avincola_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il singolo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'><img src='/static/news/chiara-castiglione-terzo-singolo-per-la-cantautrice-palermitana_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per la ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'><img src='/static/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battisti_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni di ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Filippo Arlia</p>
	<h2>Non è (solo) musica ma energia</h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'><b style="color: rgb(51, 51, 51); font-size: 14px; text-align: justify;"><span style="font-size:12.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Times New Roman&quot;,serif"><img src="/static/uploads/2019/Marzo03/Interviste/Filippo%20Arlia/Arlia%20-%20primo%20piano.jpg" width="180" height="173" align="right" class="imgright" alt="" />Filippo Arlia</span></b><span style="color: rgb(51, 51, 51); text-align: justify; font-size: 12pt; font-family: &quot;Times New Roman&quot;, serif;">, classe 1989, nato a Cosenza in una famiglia di musicisti, &egrave; abituato ai record ed &egrave; proprio cos&igrave; che ci piace presentarlo. Iniziamo dicendo che &egrave; il pi&ugrave; giovane direttore di conservatorio d&rsquo;Italia &ndash; il<b> Tchaikovsky</b>, a Nocera Terinese in provincia di Catanzaro - e che nel 2011 ha deciso di dedicarsi anche alla direzione, fondando <b>l&rsquo;Orchestra Filarmonica della Calabria</b>, di cui &egrave; oggi Direttore Principale. Negli ultimi anni ha collaborato con alcuni dei musicisti pi&ugrave; noti, da <b>Ramin Bahrami a Sergej Krylov, </b>da <b>Yuri Shishkin </b>a<b> Fernando Suarez Paz </b>passando per<b> Michel Camilo</b>. &Egrave; stato protagonista su palcoscenici autorevoli come la Carnegie Hall e la Mary Flager Cary Hall di New York, la Sala &lsquo;Rachmaninov&rsquo; di Mosca, la Novaya Opera di Mosca, la Cairo Opera House, l&rsquo;Auditorio Nacional de Musica di Madrid. Parlando invece di futuro prossimo, il 1&deg; aprile sar&agrave; a Verona, con <b>Stefano Bollani</b> al Teatro Filarmonico di Verona dove diriger&agrave; la Berliner Symphoniker; nel repertorio &lsquo;Rapsodia in blu&rsquo; di George Gershwin e nel programma anche musiche di Pyotr Ilyich Tchaikovsky e Modest Petrovic Mussorgsky.</span>
<span style="font-size:12.0pt;mso-bidi-font-size:11.0pt;font-family:&quot;Times New Roman&quot;,serif"> <!--[if !supportLineBreakNewLine]--><br />
<!--[endif]--><o:p></o:p></span></h3>

	<p><p><img src="/static/uploads/2019/Marzo03/Interviste/Filippo%20Arlia/Arlia%20-%20orizzontale.jpg" width="500" class="imgleft" /></p>
<p><b>Maestro Arlia, che momento sta vivendo la musica classica in Italia?</b><br />
A parte un momento particolarmente ricco con il melodramma nel XIX secolo, la musica classica in Italia non &egrave; mai stata un genere molto popolare.</p>
<p><b>Spesso i giovani pensano che questa musica sia da &lsquo;vecchi&rsquo;, cosa si pu&ograve; fare per avvicinarli e fargli capire il valore culturale dell&rsquo;opera classica e sinfonica?</b><br />
La musica classica oggi ha bisogno di reinventarsi per avvicinare i giovani. Per esempio, sarebbe una bella idea realizzare un talent dedicato alla classica in Tv.&nbsp; </p>
<p><b>Cosa consiglia ai suoi studenti che vogliono intraprendere questa carriera, restare in Italia o meglio trasferirsi all'estero per trovare maggiori possibilit&agrave; di sbocco?</b><br />
Secondo me l'Italia &egrave; un paese che pu&ograve; ancora dare tante soddisfazioni agli artisti. Le esperienze all'estero sono fondamentali per conoscere le altre culture, ma il nostro paese ha una tradizione millenaria nel campo dell'arte.</p>
<p><b><img src="/static/uploads/2019/Marzo03/Interviste/Filippo%20Arlia/Arlia%20-%20sulla%20sedia.jpg" width="168" class="imgleft" />Insegna al conservatorio, &egrave; pianista, dirige orchestre e si cimenta nelle atmosfere sinfoniche e operistiche. Che repertorio predilige?</b><br />
Sicuramente il repertorio russo del XX secolo: Scriabin, Stravinsky, Mussorgski, Prokofiev.</p>
<p><b>Lei &egrave; il pi&ugrave; giovane direttore di conservatorio in Italia, una bella sfida?</b><br />
S&igrave;, penso che sia una bella responsabilit&agrave;. Essere giovani pu&ograve; essere un vantaggio sotto tanti punti di vista, anche se spesso, in Europa, la giovent&ugrave; viene scambiata per inesperienza. In America, per esempio, la societ&agrave; ha un concetto completamente diverso dei giovani.</p>
<p><b>Il Conservatorio Tchaikovsky si trova a Nocera Terinese, un piccolo comune con poco pi&ugrave; di 4 mila abitanti in provincia di Catanzaro, quali sono i maggiori problemi quotidiani da affrontare?</b><br />
Senza dubbio quelli logistici. Non c'&egrave; un autobus di linea e nemmeno la ferrovia, quindi gli studenti devono essere &quot;automuniti&quot; per causa di forza maggiore. Per&ograve;, aver raggiunto quota 800 studenti con queste condizioni avverse, mi rende orgoglioso.</p>
<p><b>Al conservatorio dove insegna sono stati attivati cinque corsi di <i>popular music</i>, tra cui il corso di diploma in canto pop. Un&rsquo;iniziativa di apertura culturale volta a favorire la contaminazione e la fusione di diverse anime musicali. Che riscontro ha avuto questa scelta?</b><br />
Sicuramente positivo: in due anni di tempo abbiamo un dipartimento di musica pop con quasi 100 matricole, ed &egrave; un numero destinato a crescere. Alcuni studenti quest'anno sono stati anche protagonisti a Casa Sanremo.</p>
<p><b>Perch&eacute; ancora oggi c&rsquo;&egrave; la tendenza a voler a tutti i costi definire e classificare i generi musicali al punto che, per molti, &egrave; difficile immaginare che il pop possa dialogare con la classica?</b><br />
Perch&eacute; la classe dirigenziale delle istituzioni musicali, nel vecchio continente, &egrave; troppo conservatrice. Dobbiamo accettare che quando cambiano le mode e i costumi, cambia anche il modo di ascoltare la musica.</p>
<p><b>Possiamo dire che lei rappresenta un anello di congiunzione tra la musica classica e il gusto contemporaneo?</b><br />
Contaminare la musica classica con un gusto contemporaneo &egrave; sempre il mio primo obiettivo quando salgo sul palcoscenico. Pensi che recentemente un direttore d'orchestra tedesco mi ha detto che, secondo il suo parere, non posso dirigere Beethoven se suono Piazzolla. Francamente, non riesco a capire il perch&eacute;. Credo che questi siano gravi sintomi di rigidit&agrave; mentale che alla lunga finiranno per confinare la musica classica in un angolo dimenticato dal mondo.</p>
<p><b>Dopo tanti prestigiosi concerti in giro per il mondo ha mai pensato di trasferirsi da qualche altra parte?</b><br />
Sinceramente s&igrave;, e le occasioni non sono mancate. Per&ograve; ogni volta ho pensato che per un italiano vero &egrave; molto complicato vivere senza&hellip; il caff&egrave; espresso o senza un buon bicchiere di vino.</p>
<p><b>Qual &egrave; il paese che le &egrave; piaciuto di pi&ugrave;?</b><br />
Gli Stati Uniti. Penso che dovremmo prendere esempio dagli americani per il modo pi&ugrave; &quot;easy&quot; in cui concepiscono la vita, e quindi anche il lavoro. Dopotutto, si vive una volta sola.</p>
<p><b>Il concerto pi&ugrave; emozionante della sua vita?</b><br />
Uno secco? E allora dico il concerto in Carnegie Hall per i 150 anni di Gioacchino Rossini.</p>
<p><img src="/static/uploads/2019/Marzo03/Interviste/Filippo%20Arlia/Arlia%20-%20tributo%20Rossini.jpg" width="500" class="imgleft" />&nbsp;</p>
<p><b>Negli ultimi anni ha diretto prestigiose orchestre in tutto il mondo e ha tenuto 400 concerti come solista e direttore in pi&ugrave; di 25 Paesi, avverte ancora la paura del palcoscenico?</b><br />
S&igrave;, ma sicuramente in modo diverso rispetto a prima. Dopo aver vissuto certe esperienze come la Cairo Opera House o l'Auditorio Nacional a Madrid, &egrave; chiaro che la gestione del palcoscenico cambia totalmente.</p>
<p><b>A proposito di concerti, Maestro Arlia, il 1&deg; Aprile l&rsquo;attende un evento molto importante con lo straordinario pianista Stefano Bollani, al teatro Filarmonico di Verona, concerto dove lei diriger&agrave; la Berliner Symphoniker. Come si sta preparando a questo prestigioso appuntamento?</b><br />
Sono molto emozionato, anche perch&eacute; suoneremo <i>Rhapsody in blue</i>, il brano con cui ho debuttato sulla scena internazionale quando avevo 18 anni e i &quot;Quadri&quot; di Mussorgski, che sono stati il mio debutto discografico con Warner Music Italy. Sar&agrave; una notte speciale, ne sono sicuro.&nbsp;</p>
<p><b>Stefano Bollani &egrave; un istrione, comunicativo, informale e straordinariamente trasversale. E lei maestro Filippo Arlia?</b><br />
Quando salgo sul podio cerco di portare alla luce il cuore pulsante del compositore. Quella che dirigo, per me, non &egrave; musica ma energia.</p>
<p>&nbsp;</p>
<p><img src="/static/uploads/2019/Marzo03/Interviste/Filippo%20Arlia/Arlia%20-%20figura%20intera.jpg" width="500" class="imgleft" /></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.filippoarlia.net/">http://www.filippoarlia.net/</a><br />
<a href="https://www.facebook.com/FILIPPO-ARLIA-126514837389924/">https://www.facebook.com/FILIPPO-ARLIA-126514837389924/</a></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/paracchini/'>Francesco Paracchini</a></h3>
		<p class='gravatar'><img src='/static/avatar/paracchini.jpg' /></a>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Francesco Paracchini</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/interviste/vasco-sullisola/'><img src='/static//images/error_80.png'  width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/interviste/vasco-sullisola/'><strong>Vasco sull’Isola </strong></a>
				</p>
			</div>
		</div>

	</div>




</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'>Venerdì 1 Marzo a Buccinasco ...</a>
					</li>
				
					<li>
					<a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'>8 marzo: Parole al vento. </a>
					</li>
				
					<li>
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il ...</a>
					</li>
				
					<li>
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per ...</a>
					</li>
				
					<li>
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
