
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Paola Pallottino e Lucio Dalla: un incontro disegnato a matita - Paola Pallottino e Massimo Iondini - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Paola Pallottino e Lucio Dalla: un incontro disegnato a matita - Paola Pallottino e Massimo Iondini - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.lisolachenoncera.it" />
    <meta property="og:image" content="http://www.lisolachenoncera.it//static/intervista/paola-pallottino-e-lucio-dalla-un-incontro-disegna.jpg" />
    <meta property="og:description" content="<p><b style="mso-bidi-font-weight:normal"><span style="font-size:12.0pt;line-height:106%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Di formazione io sono un&rsquo;archeologa, ho ..." />
    <meta property="og:locale" content="it_IT" />
    <meta property="article:author" content="Paola Pallottino e Massimo Iondini" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1597045014' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1597045014&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.intervista' />
					<input type="text" name="q" value="Cerca nelle interviste" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li class='selected'><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/patrizia-cirulli-interpreta-achille-lauro/'>Patrizia Cirulli interpreta Achille Lauro</a></h4>

				

				
					<a href='/news/patrizia-cirulli-interpreta-achille-lauro/'><img src='/static/news/patrizia-cirulli-interpreta-achille-lauro_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
Patrizia Cirulli, cantautrice milanese,&nbsp;rilegge e reinterpreta C'est la vie di Achille Lauro.
&nbsp; di Paola Piacitelli
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;VEDI IL VIDEO

Il singolo, accompagnato dal videoclip ufficiale, &egrave; distribuito dall&rsquo;etichetta La ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/massimo-priviero-a-parabiago/'><img src='/static/news/massimo-priviero-a-parabiago_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/massimo-priviero-a-parabiago/'>Massimo Priviero a Parabiago sabato 25 ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/unaltra-italia-nuovo-singolo-di-vincenzo-incenzo-d/'><img src='/static/news/unaltra-italia-nuovo-singolo-di-vincenzo-incenzo-dedica-damore-e-di-rabbia-al-nostro-paese_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/unaltra-italia-nuovo-singolo-di-vincenzo-incenzo-d/'>Un’altra Italia, nuovo singolo di ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/red-canzian-15-giugno-la-musica-non-si-ferma/'><img src='/static/news/red-canzian-15-giugno-la-musica-non-si-ferma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/red-canzian-15-giugno-la-musica-non-si-ferma/'>Red Canzian, 15 giugno: La musica ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/x-7/'><img src='/static/news/i-perturbazione-raccontano-luscita-di-disamore_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/x-7/'>I Perturbazione raccontano l’uscita di ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Paola Pallottino e Massimo Iondini</p>
	<h2>Paola Pallottino e Lucio Dalla: un incontro disegnato a matita</h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'><span style="font-size:12.0pt;line-height:106%;font-family:&#xA;&quot;Times New Roman&quot;,&quot;serif&quot;">Un dono prezioso &egrave; arrivato nel giorno del settantasettesimo compleanno di Dalla, proprio in quel 4 marzo che tanto valore ha per questa storia. <i style="mso-bidi-font-style:normal">PAOLA e LUCIO &ndash; Pallottino, la donna che lanci&ograve; Lucio</i> &egrave; un libro di Massimo Iondini (qui sotto la foto di copertina), giornalista, che narra in modo commovente e poetico l&rsquo;incontro e la collaborazione tra Dalla e una giovane illustratrice diventata &ndash; per caso &ndash; paroliera. Iondini mette insieme testimonianze di personaggi, all&rsquo;epoca intorno a Lucio (Gino Paoli, Vince Tempera, Ron, Renzo Arbore), una premessa scritta da Gianni Morandi, ma soprattutto una lunga intervista a lei, Paola, figlia di Massimo Pallottino, etruscologo di fama, storica dell&rsquo;arte, donna salda e avvezza alla scrittura, che un giorno si trov&ograve;, poesiole e testi alla mano, di fronte a un giovanissimo omino nero, piccolo e irrequieto, traghettandolo, in maniera (quasi) inconsapevole, verso quella carriera fulgida che fino a quel momento stentava a decollare. <i style="mso-bidi-font-style:normal">4/3/1943</i>, <i style="mso-bidi-font-style:normal">Il bambino di fumo</i>, <i style="mso-bidi-font-style:normal">Il gigante e la bambina</i>, <i style="mso-bidi-font-style:normal">Anna Bellanna</i> sono alcuni dei frutti di quell&rsquo;incontro. Ne abbiamo parlato con entrambi, in una mattina caldissima di luglio, mettendo punti fermi e disegnando contorni definitivi. Passando dall&rsquo;archeologia alla canzone italiana. Nella vita tutto torna e tutto si (ri)congiunge.</span>
<span style="font-size:12.0pt;line-height:106%;font-family:&#xA;&quot;Times New Roman&quot;,&quot;serif&quot;"><img src="/static/uploads/2020/Agosto08/Interviste/Massimo%20Iondini%20e%20Paola%20Pallottino/dalla_Paro_68333581.jpg" class="imgleft" alt="" width="500" height="333" align="left" /><br />
<br />
</span>
<!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG />
</o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:HyphenationZone>14</w:HyphenationZone>
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>IT</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:DontVertAlignCellWithSp />
<w:DontBreakConstrainedForcedTables />
<w:DontVertAlignInTxbx />
<w:Word11KerningPairs />
<w:CachedColBalance />
</w:Compatibility>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="&#45;-" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Tabella normale";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin-top:0cm;
mso-para-margin-right:0cm;
mso-para-margin-bottom:8.0pt;
mso-para-margin-left:0cm;
line-height:107%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;}
</style>
<![endif]--></h3>

	<p><p><b>Di formazione io sono un&rsquo;archeologa, ho lavorato per anni leggendo i testi di suo padre e scrivendo contemporaneamente di canzone italiana. Per tutta la vita la gente mi ha chiesto come si fa a coniugare l&rsquo;archeologia con la canzone italiana. Ecco, oggi facciamo quadrare un cerchio.<br />
Paola</b>: Molto bello. C&rsquo;&egrave; stato un miracoloso evento legato alla mia adorata scrittrice Ben Pastor, che io non sapevo come approcciare, per entrare in contatto con lei. E allora, sapendo che era appassionata di archeologia, le ho detto &ldquo;io sono la figlia di Massimo Paollottino&rdquo;, cos&igrave; mi ha abbracciato e mi ha detto &ldquo;Ma &egrave; stato un mio insegnante!&rdquo;. Da l&igrave; &egrave; nata una grande amicizia.<b><br />
Massimo</b>: Paola Pallottino &egrave; la congiunzione perfetta. </p>
<p class="MsoNormal"><b>Oltre all&rsquo;archeologia io sono un&rsquo;amante di Lucio e quindi di questo libro mi sono immediatamente impossessata, appena uscito, perch&eacute; ritengo che sia un preziosissimo racconto, necessario. Perch&eacute; quello che si racconta &egrave; un periodo meno conosciuto di Lucio, colpevolmente. Quei primi dischi soprattutto, anche se <i>Storie di casa mia</i> &egrave; una meraviglia tutta, assoluta. La prima parte del libro narra molto bene, molto romanticamente questo incontro tra due personalit&agrave; che corrono in maniera binaria con delle mancanze, insomma, entrambe orfane, Paola e Lucio (lei di madre, lui di padre). Lei, cercando di disegnare e di leggere per sopperire a questa assenza e lui totalmente inquieto, come credo sia stato fino alla fine. La domanda &egrave;: Lucio all&rsquo;epoca come era, quanto &egrave; cambiato nel tempo e, soprattutto, lei &egrave; riuscita a dargli un contorno con la matita?<br />
Paola</b>: io sono riuscita in effetti a dargli un contorno con una matita perch&eacute; feci un disegnino che adesso non riesco pi&ugrave; a ritrovare, anzi, dovevo cercarlo per Massimo. Al di l&agrave; delle canzonette, subito dopo Sanremo, nel &rsquo;71, scrissi una buffa storiella su Lucio Dalla/uovo mesozoico, in cui c&rsquo;erano tutti i personaggi che io avevo conosciuto, i suoi parolieri, i suoi manager ecc. e tutti sotto buffi pseudonimi. La cosa fu pubblicata in tre puntate sul giornalino <i>Sogno</i>.</p>
<p class="MsoNormal"><b>Molto interessante e molto carina come storia. E ragionando dal punto di vista un po&rsquo; simbolico, quindi, ci&ograve; che Massimo scrive sulla capacit&agrave; di Lucio di riuscire a entrare in una specie di contorno anche musicalmente, avendo a che fare con i suoi versi, con le sue scritture, immagino gli sia servita poi nella vita. Quindi la matita della Pallottino lo ha inserito in un disegno anche artistico e umano&hellip;</b><br />
<b>Paola (nella foto qui sotto)</b>: s&igrave;, ma a questo risponde molto bene Massimo nel libro quando dice che l&rsquo;esercizio di mettere musica a delle poesiole, oltre a tutto in metrica rigorosa, gli sar&agrave; molto utile dopo il distacco da Roversi, quando lui comincia a scrivere. Lui scrive, infatti, ed &egrave; assolutamente un poeta.</p>
<p class="MsoNormal"><img src="/static/uploads/2020/Agosto08/Interviste/Massimo%20Iondini%20e%20Paola%20Pallottino/paola.jpg" class="imgleft" width="500" /></p>
<p class="MsoNormal"><b>L&rsquo;idea di questo libro che, come dicevamo prima, era urgente e necessario, quando e come &egrave; nata? <br />
Massimo</b>: Come quasi tutte le cose, se non tutte, &egrave; nato da un incontro. Il mio incontro con lei &egrave; stato casuale fino a un certo punto, perch&eacute; dentro di me covava da tanto tempo il pensiero di prendere contatto, di cercare Paola Pallottino, e 4 anni fa, durante le Giornate italiane (sul mio giornale, <i>Avvenire</i>, ho sempre cercato in tutti questi anni, da quando Lucio non c&rsquo;&egrave; pi&ugrave;, di ricordarlo) ho pensato fosse arrivato il momento di ricordarlo in uno dei migliori modi possibili e cio&egrave; intervistandola. Son riuscito a rintracciarla e quindi ho fatto appunto questa intervista e poi da l&igrave; mi &egrave; venuta gradualmente l&rsquo;idea di approfondire proprio attraverso Paola quel periodo, come avevi detto tu, quasi completamente inesplorato dal punto di vista bibliografico della vita e della carriera di Dalla. Attraverso, appunto, quell&rsquo;incontro che &egrave; stato importantissimo, se vogliamo dire segnato dal destino, nel senso che erano due mondi talmente lontani: Paola faceva tutt&rsquo;altro per cui questa esperienza &egrave; stata strana quanto meravigliosa e prolifica. &Egrave; durato tutto poco alla fine, quasi meno di due anni e ha prodotto delle canzoni eccezionali, che io ascoltavo gi&agrave; da bambino. Per cui per me &egrave; stato veramente il coronamento di un percorso ideale che poi sono riuscito anche a concretizzare con questo libretto che appunto - ti ringrazio per quello che hai detto prima - assolutamente ritengo anche io che sia un tassello necessario. </p>
<p class="MsoNormal"><b>Assolutamente s&igrave;. Gli inizi di Lucio, insomma questi dischi poi fatti, di cui parla il tuo libro, vengono dopo il periodo in cui Dalla appunto stentava ad avere un exploit. In questo io trovo che l&rsquo;incontro con la Pallottino sia stato fulminante e santo perch&eacute; lo ha inserito in una modalit&agrave;. <i>Storie di casa mia</i> fa a volte sorridere perch&eacute; l&igrave; &egrave; strano che il canto di Lucio fosse un po&rsquo; stentoreo rispetto a tutti gli stimoli culturali che invece quel disco gli suggeriva, ma erano altri tempi in cui si cantava diversamente. Il resto lo far&agrave; dopo. <br />
Massimo</b>: S&igrave;, &egrave; un processo lento, graduale. Il modo di cantare di Lucio era folgorante e unico per&ograve; se vogliamo lui stesso non aveva piena contezza di come usare, nel modo espressivo e personale possibile, la sua stessa voce. Se tu vai ad ascoltarti <i>1999</i> che raccoglie un po&rsquo; di singoli dei primi anni ti rendi conto che da un certo punto di vista &egrave; quasi un acrobata della musica che per&ograve; non sa usarla in modo pienamente poetico e consapevole. Certamente c&rsquo;&egrave; l&rsquo;influenza della musica imperante di allora e anche lui respirava un po&rsquo; il beat e si portava ancora dietro questa grande influenza soul/blues. Aveva poi una precedente carriera da jazzista, da clarinettista per cui catapultato nel mondo canoro aveva bisogno di capire chi era. <i>Lucio dove vai</i>? No? Anche dal punto di vista vocale, musicale, espressivo. I testi di Paola sono dirompenti per lui, perch&eacute; sono con quel linguaggio metaforico, con quelle immagini, quella forza poetica e anche quel coraggio di trattare dei temi e degli argomenti nuovi, diversi, scabrosi (all&rsquo;epoca senz&rsquo;altro). Lucio fa un salto. Fa un salto qualitativo, espressivo, di crescita, quando dice che stimolato dal testo di <i>Ges&ugrave; bambino</i> lui partorisce questa musica cos&igrave; diversa. Lui capisce che comincia un nuovo periodo ma i periodi di Dalla son stati tanti. Tra l&rsquo;altro il suo percorso &egrave; articolato artisticamente ed emotivamente perch&eacute; lui era talmente geniale che faceva fatica a collocarsi e a capire come esprimersi. Ed &egrave; il problema di chi &egrave; particolarmente dotato.</p>
<p class="MsoNormal"><b>Come Jannacci, credo. Il cui pensiero immagino andasse pi&ugrave; veloce della parola e infatti a volte non si capiva bene cosa dicesse, perch&eacute; pensava molto pi&ugrave; velocemente di quanto poi effettivamente esprimesse a voce</b>.<br />
<b>Massimo</b>: Jannacci era l&rsquo;altro grande idolo di Arbore, per esempio. Arbore aveva capito subito la grandezza di Dalla perch&eacute; Arbore ha una matrice jazzistica pregnante e il suo punto di riferimento cantautorale &egrave; sempre stato Jannacci. Non a caso hai fatto un&rsquo;osservazione interessante.</p>
<p class="MsoNormal"><b>Ma anche l&rsquo;incapacit&agrave; di Lucio di star zitto credo che sia un riempire un horror vacui. Tutto quello scat che poi non &egrave; assolutamente inserito in una <i>maniera</i>, in una forma, ma semplicemente in un&rsquo;urgenza di parlare.<br />
Massimo</b>: Lucio diceva tanto di s&eacute;, per&ograve; una cosa che corrispondeva a come era lui &egrave; che si definiva un distonico neurovegetativo. Intanto gli piaceva l&rsquo;espressione e come suonava anche, e poi comunque, conosceva questa sua multipolarit&agrave;.</p>
<p class="MsoNormal"><b>Paola, com&rsquo;era lavorare con Dalla?<br />
Paola</b>: mah, era semplicissimo perch&eacute;, come ho sempre detto, io ignoravo completamente quale fosse il mestiere del paroliere ossia, io pensavo di arrivare l&igrave; con le poesiole, di dargliele e che poi lui le musicasse. In realt&agrave; sappiamo tutti che un paroliere non lavora cos&igrave;, lavora accanto al musicista, si scambiano impressioni, si adatta una metrica alla melodia. Cosa che io non ho mai fatto, ho sempre ignorato e Lucio non ha mai cambiato nemmeno una parola a parte la tragedia dello smembramento di <i>Ges&ugrave; bambino</i> a Sanremo, ma Lucio ha sempre lavorato e musicato quello che io gli davo, in maniera molto generosa. </p>
<p class="MsoNormal"><b>Nel libro si dice che non tutti i testi da lei proposti sono stati musicati. C&rsquo;&egrave; qualcosa che avrebbe voluto in particolare che lui tramutasse in canzone?<br />
Paola</b>: Allora, in particolare, avrei voluto che a un certo punto della sua vita lui facesse un disco con tutte le nostre canzoni dentro, cosa che con grande mio dispiacere non &egrave; mai avvenuta; &egrave; rimasta fuori -&nbsp; e su questo Massimo &egrave; il miglior narratore &ndash; <i>La ragazza e l&rsquo;eremita</i>, che all&rsquo;epoca lui mi fece sentire al piano e che a me non risultava avesse mai realmente realizzato in studio in maniera professionale, cosa che invece si &egrave; scoperta dopo. Ma nel frattempo io avevo dato il testo ad Angelo Branduardi che l&rsquo;ha musicato. Dopo la scoperta per cui Lucio in effetti aveva registrato questo brano, abbiamo due <i>La Ragazza e l&rsquo;eremita</i>, una musicata da Lucio e l&rsquo;altra da Branduardi. <b><br />
Massimo</b>: Certamente &egrave; un caso curioso. Di canzoni che hanno lo stesso titolo ce ne sono tante ma non hanno lo stesso autore o comunque uno dei due autori. Una parte degli autori. Per cui doppioni di titoli ce ne sono, ma sarebbe un caso di doppia paternit&agrave; molto curioso. </p>
<p class="MsoNormal"><b>La storia, finalmente, di <i>Ges&ugrave; bambino</i>, reintitolata <i>4 marzo 1943</i> &egrave; raccontata benissimo. Ed &egrave; importante perch&eacute; intorno a Dalla ci sono un sacco di storie che non sono mai precisissime.</b><br />
<b>Paola</b>: &egrave; vero, &egrave; vero. Ogni tanto trovo qualcuno che mi dice &ldquo;ah, ho trovato il testo originale di <i>Ges&ugrave; bambino</i>&rdquo;, poi per&ograve; non &egrave; mai il testo originale. Cos&igrave;, a un certo punto io l&rsquo;ho dato e Lucio lo ha anche cantato in un secondo momento, il testo integrale. S&igrave;, c&rsquo;&egrave; sempre qualche cosa di bizzarro.</p>
<p class="MsoNormal"><b>Di bizzarro che &egrave; forse proprio la nemesi per la sua voglia di raccontare un sacco di bugie in maniera quasi compiaciuta. Non c&rsquo;&egrave; mai una vulgata che sia chiara. Per questo mi ha veramente confortato il racconto del disastro, come lo abbiamo chiamato, avvenuto al brano prima di Sanremo e dello smembramento del testo, perch&eacute; finalmente si &egrave; scritta la pagina su <i>4/3/43</i>. E soprattutto anche su <i>Il gigante e la bambina</i> che poi ha costituito la frattura definitiva tra di voi.<br />
Paola</b>: s&igrave;, perch&eacute; quando tu cuci addosso a un artista una canzone destinata ad essere il leggendario dopo-Sanremo nel quale poi crollavano tutti e sai gi&agrave; come lui pronuncer&agrave; ogni parola, insomma&hellip;era veramente una canzone fatta per lui e lui ti dice che la dar&agrave; a Rosalino Cellammare, in arte Ron, eh insomma, capito, ti vengono i 5 minuti. Allora l&igrave; abbiamo litigato. Lei ha colto molto bene il fatto che raccontare Lucio, la storia di Lucio &egrave; veramente complicato perch&eacute; ci sono una serie di trappole, di inciampi, di equivoci. Non &egrave; mica facile: chi gli &egrave; stato molto vicino dice una cosa, dall&rsquo;esterno ne vengono delle altre. Lucio era veramente complicato. Non era facile, per cui niente, io ero molto molto scontenta. Lucio la cant&ograve;, ma la cant&ograve; dopo. Dopodich&eacute; ci furono anche l&igrave; degli interventi censori che non ho capito bene. Ero molto seccata dal fatto che ci fossero anche in quel caso degli equivoci di interpretazione. Io raccontavo semplicemente la storia di un rapimento per amore in cui nulla viene fatto a questa bambina ma di fronte all&rsquo;infamia cos&igrave; pettegola della gente e del paese, il gigante uccide la bambina. Non la violenta, non la stupra, la uccide, &egrave; un&rsquo;altra cosa e l&igrave; vennero fuori tutta una serie di storie per cui vennero cambiate delle parole.</p>
<p class="MsoNormal"><b>Un disastro che poi ha concluso la vostra collaborazione. Dopo, questo rapporto che forma ha avuto? <br />
Paola</b>: dopo molti anni Lucio mi ha cercato, anche perch&eacute; nel frattempo erano morte molte persone e voleva in qualche modo rifare una famiglia, tra virgolette. Ci siamo rivisti e sono andata da lui nella casa nuova in Via D&rsquo;Azeglio. Abbiamo avuto poco tempo. Ci siamo ritrovati e mi commuoveva entrare in questa casa di Via D&rsquo;azeglio con tante cose molto belle che lui aveva raccolto e pensare a come lui fosse riuscito ad ottenere molto, ma con le sue sole forze, perch&eacute; Lucio non lo ha mai aiutato nessuno. Lucio non a caso veniva chiamato il ragno, piccolo, nero, peloso, lievemente puzzolente. Tutto da solo e capisco anche la fatica in termini di salute in questa impresa, comunque era un artista. Era straordinario. <b><br />
Massimo</b>: sub&igrave; un&rsquo;operazione importante, anche, Lucio. Questa ulcera, nel &rsquo;73; aveva rischiato la vita, evidentemente anche a livello psicosomatico manifestava pesantemente questo tormento artistico.<b><br />
Paola</b>: un tormento esistenziale. </p>
<p class="MsoNormal"><img src="/static/uploads/2020/Agosto08/Interviste/Massimo%20Iondini%20e%20Paola%20Pallottino/lucio-dalla-678x381.jpg" class="imgleft" width="500" /></p>
<p class="MsoNormal"><b>Nel libro sono citati altri suoi pezzi, <i>Il bambino di fumo</i>, <i>Uno come me</i> che sono altre perle. Il libro piace moltissimo perch&eacute; ha un andamento stratigrafico, cronologico, e quindi porta, accompagna pian piano all&rsquo;interno dei due dischi in cui ci sono Paola e Lucio. &Egrave; molto bello che vengano raccontate tutte le canzoni in maniera analitica</b>. <br />
<b>Massimo</b>: s&igrave;, sull&rsquo;ordine seguito mi sono interrogato anche io all&rsquo;inizio, su come impostarlo e alla fine mi sono reso conto che seguire la storia come si svolge, dal punto di vista cronologico, la storia di Lucio, la storia delle canzoni, Paola e Lucio era il criterio migliore. Perch&eacute; poi avrebbe evidenziato il percorso senza commentare troppo. Non amo molto i commenti eccessivi. Non mi piace molto quando l&rsquo;autore vuole sostituirsi ai protagonisti. Ho cercato di evitarlo perch&eacute; al lettore interessano i protagonisti. </p>
<p class="MsoNormal"><b>Sono molto d&rsquo;accordo e mi piace che i protagonisti siano in primo piano. Il racconto di Paola Pallottino &egrave; bellissimo e utilissimo per comprendere un pezzo di Lucio che &egrave; patrimonio da noi tanto compianto perch&eacute; andato via troppo presto, ma parte della sua vita artistica, e parte della vita di Paola Pallottino ovviamente: quindi un incontro felicissimo e importante.<br />
Massimo</b>: Dalla &egrave; la pop star pi&ugrave; celebrata ogni anno, regolarmente, perch&eacute; di Lucio escono cose sui giornali in tv ecc, anche in quelli che non sono anniversari tondi e questo la dice lunga su quanto sia penetrato proprio negli italiani, nella gente. Tanti anni fa, era l&rsquo;80, in un quiz di Mike, che mi pare fosse scommettiamo, con grande sorpresa dello stesso Mike venivano fatti dei sondaggi nella popolazione e il cantante pi&ugrave; famoso e pi&ugrave; amato anche in quel momento per gli italiani vedeva al primo posto Dalla, dietro di lui Mina, e Celentano. Fu sorprendente questa cosa perch&eacute; era al culmine di una notoriet&agrave; che era frutto di tanti anni di semina paziente e sotterranea. Non era il segno di una impennata come pu&ograve; avvenire oggi nelle nullit&agrave; assolute che poi riempiono i forum di Assago per un concerto.</p>
<p class="MsoNormal"><b>Era l&rsquo;anno di <i>Dalla</i>, l&rsquo;album bianco, per intenderci&hellip;<br />
Massimo</b>: quindi era il risultato di <i>Come &egrave; profondo il mare</i>, di <i>Lucio Dalla</i>, di <i>Dalla</i> , ma era il risultato di <i>Ges&ugrave; bambino</i>, di <i>Anna Bellanna</i> e degli album con Roversi e quindi era penetrato tra la gente. </p>
<p class="MsoNormal"><b>E poi &egrave; andato via forse come solo lui poteva, senza preavviso come fanno i folletti.<br />
Massimo</b>: apparendo per l&rsquo;ultima volta proprio a Sanremo, con la bacchetta in mano. Ed &egrave; molto simbolica questa cosa.</p>
<p class="MsoNormal"><b>Ma anche senza darci il tempo di comprendere, &egrave; stato un fulmine non bello, inaspettato. Io penso sempre che le persone speciali vadano via cos&igrave;, non ti danno neanche il tempo di ragionare</b>. <b>E cos&igrave; ha fatto Lucio.</b></p>
<p></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>http://www.luciodalla.it/<br />
https://www.facebook.com/paolaeluciolibro/<br />
https://www.edifronda.com</p>
<p>&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/LauraRizzo/'>Laura Rizzo</a></h3>
		<p class='gravatar'><img src='/static/avatar/laurarizzo.jpg' /></a>
	</div>

	





</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');

	$('.pagecontent img').each(function() {
		if (parseInt(this.getAttribute('width'), 10) > 500) {
			this.width = "500";
		}
	});
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/patrizia-cirulli-interpreta-achille-lauro/'>Patrizia Cirulli interpreta Achille Lauro</a>
					</li>
				
					<li>
					<a href='/news/massimo-priviero-a-parabiago/'>Massimo Priviero a Parabiago sabato ...</a>
					</li>
				
					<li>
					<a href='/news/unaltra-italia-nuovo-singolo-di-vincenzo-incenzo-d/'>Un’altra Italia, nuovo singolo ...</a>
					</li>
				
					<li>
					<a href='/news/red-canzian-15-giugno-la-musica-non-si-ferma/'>Red Canzian, 15 giugno: La ...</a>
					</li>
				
					<li>
					<a href='/news/x-7/'>I Perturbazione raccontano l’uscita ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
