
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>B-Side - L’altro lato delle canzoni – Inverno - Doriana Tozzi - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="B-Side - L’altro lato delle canzoni – Inverno - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/letture/b-side-laltro-lato-delle-canzoni-inverno.jpeg" />
    <meta property="og:description" content="di Ernesto Razzano" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1641542713' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1641542713&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.lettura' />
					<input type="text" name="q" value="Cerca nelle letture" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li class='selected'><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto da ...</a></h4>

				

				
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'><img src='/static/news/christmas-favorites-il-natale-visto-da-marco-giubileo-e-simone-bigioli_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Marco Giubileo ci ha preso gusto. Dopo The BASSoundtrack Book, EP uscito meno di un anno fa e dedicato a celebri colonne sonore riarrangiate con il basso solista (disco che ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'><img src='/static/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'>Francesco Anselmo: esce Pluriball, il nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/tutto-piu-rosso-il-nuovo-singolo-di-anna-castiglia/'><img src='/static/news/anna-castiglia-tutto-piu-rosso-e-il-nuovo-singolo_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/tutto-piu-rosso-il-nuovo-singolo-di-anna-castiglia/'>Anna Castiglia: Tutto più rosso è ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/whisky-facile-il-disco-di-carotone-a-celebrare-il/'><img src='/static/news/whisky-facile-il-disco-di-carotone-a-celebrare-il-grande-fred_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/whisky-facile-il-disco-di-carotone-a-celebrare-il/'>“Whisky Facile”: il disco di Carotone ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/nuovo-album-per-i-flares-on-film/'><img src='/static/news/nuovo-album-per-i-flares-on-film_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/nuovo-album-per-i-flares-on-film/'>Nuovo album per i Flares on ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Doriana Tozzi</p>
	<h2>B-Side - L’altro lato delle canzoni – Inverno</h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'></h3>

	<p><p><span style="font-kerning: none;"><img src="/static/uploads/2022/Gennaio01/Letture/Tozzi/b%20side.jpeg" class="imgleft" width="200" height="279" align="left" alt="" />Da sempre, la bellezza della scrittura, della letteratura, &egrave; la libert&agrave; di raccontare e costruire storie. Gli spunti da cui partire, anche se vanno poi a parare lontano, sono spesso interiori e nascono dall&rsquo;urgenza di sperimentare un percorso di conoscenza, anche propria, lastricando la strada a personaggi che devono apparire immaginari per essere pi&ugrave; reali di quelli veri. La trama &egrave; un appiglio intorno a cui colorare un mondo, con le sue sfumature, le sue pieghe del tempo, i suoi timori e le sue scoperte. Le parole, poi, quelle che messe sapientemente in fila danno un senso a tutto, hanno bisogno di ritmo, di pause, di accelerazioni e di direzioni. In fin dei conti di un battito che le sostenga. In questo bel libro di <b>Doriana Tozzi</b>, oltre a tutto questo c&rsquo;&egrave; anche qualcosa in pi&ugrave;: l&rsquo;ispirazione della musica per costruire uno spartito letterario, che incatenata, senza forzature, i capitoli l&rsquo;uno all&rsquo;altro, ognuno ispirato da una canzone precisa, scelta sempre, non a caso, per illuminare i vari episodi, che il pi&ugrave; delle volte corrispondono a una stanza e a un personaggio, lungo un intero condominio. Ci muoviamo tra venti appartamenti e una terrazza, ognuno segnato da una canzone, da personaggi che spuntano da dietro le porte o dai pianerottoli, per dar man forte alla protagonista, che ha il compito di consegnare un pacco all&rsquo;inafferrabile Miss Terry, nome che letto diversamente concede anche altre interpretazioni. <br />
<br />
Ma se, come spesso accade, soprattutto leggendo, l&rsquo;importante &egrave; il viaggio e non la meta, nel percorrere i quattro piani di questo impalpabile palazzo, di avvenimenti da raccontare ce ne sono moltissimi. La narrazione tende inesorabilmente verso la scoperta del finale, ma senza fretta, senza perdersi appunto, i passi e i sospiri del viaggio. I personaggi che si incontrano sono talmente strambi a volte da poter apparire reali, anche se, per certi versi, danno l&rsquo;impressione di non aver mai varcato le soglie di quel condominio. <br />
<br />
Traiettorie esistenziali precarie, borderline, o talmente normali da passare inosservate, ma tutte, apparentemente nascoste al mondo come fantasmi, in quelle quattro mura. Doriana Tozzi scrive bene e costruisce le trame senza la paura di mettersi in gioco quando la storia lo richiede. La musica che ispira le varie tappe della storia &egrave; forse la parte pi&ugrave; autobiografica dell&rsquo;autrice, che evidentemente all&rsquo;ombra di quelle canzoni si sente al sicuro, tanto da farle diventare compagne di viaggio fidate. Si tratta di una playlist in cui ritroviamo il meglio di quel mondo cantautorale al confine tra l&rsquo;alternative e il mainstream, con un finale che volge sempre di pi&ugrave; al femminile, a quel manipolo di cantautrici che hanno saputo incidere negli ultimi decenni in modo spesso silenzioso ed efficace. La playlist stessa ha un ruolo nelle vicende narrate che si scoprir&agrave; solo alla fine, quindi non raccontiamo qui in che modo. La prefazione di <b>Ernesto Assante</b>, con le sue riflessioni, sul ruolo delle canzoni nelle nostre vite, arricchisce ancora di pi&ugrave; la lettura di questo bel libro. Assante stesso riconosce la bravura dell&rsquo;autrice, del suo valore letterario, ben oltre il pur ottimo utilizzo della musica come espediente narrativo.&nbsp;</span></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>http://www.arcanaedizioni.com/prodotto/doriana-tozzi-b-side-laltro-lato-delle-canzoni-inverno/&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ernestorazzano/'>Ernesto Razzano</a></h3>
		<p class='gravatar'><img src='/static/avatar/ernestorazzano.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			<li>Artista: <strong>Doriana Tozzi</strong></li>
			
			<li>Editore: <strong>Arcana</strong></li>
			<li>Pagine:  <strong>171</strong></li>
			<li>  Anno:    <strong>2020</strong></li>
			<li>Prezzo:  <strong>17.00 &euro;</strong></li>
			<li></li>
		</ul>
	</div>

	





</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto ...</a>
					</li>
				
					<li>
					<a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'>Francesco Anselmo: esce Pluriball, il ...</a>
					</li>
				
					<li>
					<a href='/news/tutto-piu-rosso-il-nuovo-singolo-di-anna-castiglia/'>Anna Castiglia: Tutto più rosso ...</a>
					</li>
				
					<li>
					<a href='/news/whisky-facile-il-disco-di-carotone-a-celebrare-il/'>“Whisky Facile”: il disco di ...</a>
					</li>
				
					<li>
					<a href='/news/nuovo-album-per-i-flares-on-film/'>Nuovo album per i Flares ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
