
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>E ricomincia il canto. Interviste (a cura di Jacopo Tomatis)  - Lucio Dalla - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="E ricomincia il canto. Interviste (a cura di Jacopo Tomatis)  - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/letture/e-ricomincia-il-canto-interviste-a-cura-di-jacopo.jpg" />
    <meta property="og:description" content="di Marco Ranaldi" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1613554192' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1613554192&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.lettura' />
					<input type="text" name="q" value="Cerca nelle letture" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li class='selected'><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere/'>Renzo Rubino e la voglia di ...</a></h4>

				

				
					<a href='/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere/'><img src='/static/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere-musica_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
di Irene Leone
&nbsp;
&quot;Nonostante io faccia il musicista raramente pubblico canzoni. Sembra un paradosso ma mi piace accompagnarle a un lavoro d&rsquo;insieme, un disco. Oggi per&ograve;, mi ricordo pi ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro/'><img src='/static/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro/'>Comelinchiostro e la ricerca del suo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/marco-giubileo-e-il-suo-the-bassoundtracks-book/'><img src='/static/news/marco-giubileo-e-il-suo-the-bassoundtracks-book_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/marco-giubileo-e-il-suo-the-bassoundtracks-book/'>Marco Giubileo e il suo The ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/navigare-a-vista-e-il-nuovo-singolo-dei-salento-al/'><img src='/static/news/navigare-a-vista-e-il-nuovo-singolo-dei-salento-all-stars_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/navigare-a-vista-e-il-nuovo-singolo-dei-salento-al/'>"Navigare a vista" è il nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-mistero-che-trasforma-la-musica-in-emozioni-la/'><img src='/static/news/il-mistero-che-trasforma-la-musica-in-emozioni-la-ricerca-di-mussida_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-mistero-che-trasforma-la-musica-in-emozioni-la/'>Il mistero che trasforma la musica ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Lucio Dalla</p>
	<h2>E ricomincia il canto. Interviste (a cura di Jacopo Tomatis) </h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'></h3>

	<p><p><span style="font-size: 12px; text-align: justify;"><img src="/static/uploads/2021/Febbraio02/Letture/Dalla/E-ricomincia-il-canto.jpg" class="imgleft" alt="" width="180" height="267" align="left" />Una certa nostalgia traspare quando ancora ci si pu&ograve; meravigliare leggendo </span><b style="font-size: 12px; text-align: justify;">Lucio Dalla</b><span style="font-size: 12px; text-align: justify;">. Dalla sua non presenza avvenuta in tempi in cui neanche le sue amate rondini potessero mai immaginare di non trovarlo pi&ugrave;, quello che rimane &egrave; tanta dolce malinconia. Perch&eacute; Dalla &egrave; stato soprattutto colui che riusciva a comunicare mondi lontanissimi in un imbuto della nostra Italia che &egrave; spesso poco sensibile ai presunti cambiamenti. Sebbene considerato dalla cosiddetta critica non pi&ugrave; creativo, considerato da tanti che smanettano di musica uno che scriveva cose strane, spesso incomprensibili, fu fortemente dimenticato per tutta quella produzione che fece dagli anni &rsquo;90 fino alla sua morte. <br />
<br />
Ed &egrave; il sentire giusto di </span><b style="font-size: 12px; text-align: justify;">Jacopo Tomatis</b><span style="font-size: 12px; text-align: justify;"> curatore di </span><i style="font-size: 12px; text-align: justify;">E ricomincia il canto</i><span style="font-size: 12px; text-align: justify;">una sorta di lascito testamentario di un uomo vissuto in tempi troppo lontani per esser compreso. Tomatis nella sua prefazione/ricostruzione al suo lavoro di selezione operata fra interviste e articoli scritti da Dalla, sottolinea proprio il senso dell&rsquo;incomunicabilit&agrave; che un essere come lui si presumeva non avesse pi&ugrave;. Quanto di pi&ugrave; sbagliato. Dalla ha aperto le porte ad un universo sonoro unico, misto di elettronica, acustica e soprattutto di una ricerca che &egrave; pari veramente a pochi. Fino a quella sua struggente versione di </span><i style="font-size: 12px; text-align: justify;">Anema e core </i><span style="font-size: 12px; text-align: justify;">contenuta in </span><i style="font-size: 12px; text-align: justify;">Questo &egrave; amore</i><span style="font-size: 12px; text-align: justify;">(doppio album uscito pochi mesi prima della scomparsa),dove il senso non ha pi&ugrave; valore, non serve comprendere ma lasciare che il suo misterioso canto ci possa prendere per viaggiare intorno a quella perdita di qualche cosa che &egrave; negli angoli pi&ugrave; nascosti di ogni cantore pallido. Ed &egrave; questo che serve comprendere leggendo lo splendido volume curato da Tomatis, la fortissima comunicativa che Dalla aveva verso l&rsquo;umanit&agrave;. Lui fu incredibile nella sua visione dislessica della vita, su quanto fosse importante stare al passo dei tempi, anzi se possibile anticiparli. Tutto ci&ograve; fu incredibile e commovente. <br />
<img src="/static/uploads/2021/Febbraio02/Letture/Dalla/dalla(1).jpeg" class="imgleft" alt="" width="500" height="219" align="left" /><br />
Lasciarlo andare cos&igrave; ancora oggi fa male. Ma ci conforta ritrovarlo in quelle sue tante interviste, nelle sue parole criptiche per i pi&ugrave;. Sarebbe inutile segnalare questa o quella intervista, o i suoi interventi giovanili. Serve leggere. Serve ascoltare. Serve ritrovare o forse trovare una persona che &egrave; andata sulla luna ed &egrave; tornata a rivedere le sue rondini, il mare della Puglia, la dolcezza di un abbraccio. Non &egrave; romanticismo statico ma &egrave; solo incondizionato senso di comprensione di una presenza insostituibile ed indispensabile. E siamo molto grati a Jacopo Tomatis che &egrave; stato capace di affrontare i &ldquo;draghi&rdquo; della critica, degli stolti e dei distratti. Meno male che ancora c&rsquo;&egrave; chi sa comprendere e presentare la bellezza.&nbsp;</span>&nbsp;</p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.ilsaggiatore.com/libro/e-ricomincia-il-canto/&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ranaldi/'>Marco Ranaldi</a></h3>
		<p class='gravatar'><img src='http://www.gravatar.com/avatar/4a3f5d3d87751d0ef7d2eeb42e40e1c5.jpg?d=identicon' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			<li>Artista: <strong>Lucio Dalla</strong></li>
			
			<li>Editore: <strong>Il Saggiatore</strong></li>
			<li>Pagine:  <strong>376</strong></li>
			<li>  Anno:    <strong>2021</strong></li>
			<li>Prezzo:  <strong>22.00 &euro;</strong></li>
			<li></li>
		</ul>
	</div>

	





</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/renzo-rubino-e-la-voglia-di-tornare-a-condividere/'>Renzo Rubino e la voglia ...</a>
					</li>
				
					<li>
					<a href='/news/comelinchiosto-e-la-ricerca-del-suo-epi-centro/'>Comelinchiostro e la ricerca del ...</a>
					</li>
				
					<li>
					<a href='/news/marco-giubileo-e-il-suo-the-bassoundtracks-book/'>Marco Giubileo e il suo ...</a>
					</li>
				
					<li>
					<a href='/news/navigare-a-vista-e-il-nuovo-singolo-dei-salento-al/'>"Navigare a vista" è il ...</a>
					</li>
				
					<li>
					<a href='/news/il-mistero-che-trasforma-la-musica-in-emozioni-la/'>Il mistero che trasforma la ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
