
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Fra la Via Emilia e il West - Paolo Talanca - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Fra la Via Emilia e il West - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/letture/fra-la-via-emilia-e-il-west.jpg" />
    <meta property="og:description" content="di Leonardo Pascucci" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1579816314' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1579816314&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.lettura' />
					<input type="text" name="q" value="Cerca nelle letture" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li class='selected'><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-co/'>Nuovo singolo de La Scelta, un ...</a></h4>

				

				
					<a href='/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-co/'><img src='/static/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-collaborazione-di-mirko-frezza-e-molti-altri-person_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;
Dopo due anni d&rsquo;attesa dal loro ultimo lavoro, lo splendido Colore Alieno, ritorna il gruppo La Scelta, una delle formazioni pi&ugrave; interessanti del nostro panorama musicale. Le aspettative erano ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capi/'><img src='/static/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capitolo-discografico_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capi/'>Ritorna Stefano Vergani con un nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/fabrizio-moro-in-tour/'><img src='/static/news/fabrizio-moro-in-tour_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/fabrizio-moro-in-tour/'>Fabrizio Moro live al Forum di ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g/'><img src='/static/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g/'>Il cielo sotto Berlino, nuovo brano ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/renato-zero-il-folle-in-tour/'><img src='/static/news/renato-zero-il-folle-in-tour_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/renato-zero-il-folle-in-tour/'>Renato Zero (il folle) in tour</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Paolo Talanca</p>
	<h2>Fra la Via Emilia e il West</h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'></h3>

	<p><p><img src="/static/uploads/2020/Gennaio01/Letture/Talanca/fra-la-via-emilia-e-il-west-9788820391393.jpg" width="200" height="262" align="left" class="imgleft" alt="" />Dentro l&rsquo;ultimo libro di <b>Paolo Talanca</b>, critico musicale, insegnante e saggista, c&rsquo;&egrave; il racconto documentato, fluido, illuminante e completo della parabola artistica e umana di <b>Francesco Guccini,</b> storico esponente della canzone d&rsquo;autore, scrittore e molto altro.<br />
Edito per <b>Ulrico Hoepli</b> nell&rsquo;autunno del 2019, l&rsquo;oggetto si presenta in un formato elegante, le pagine patinate, le foto d&rsquo;epoca che accompagnano il susseguirsi della narrazione, nove capitoli rigorosamente cronologici, pi&ugrave; due bonus tracks: un&rsquo;intervista esclusiva al Maestrone della scorsa primavera, ed una raccolta di pensieri, dichiarazioni, impressioni degli addetti ai lavori, musicisti, critici, colleghi cantautori, che vertono sul medesimo tema: <i>chi &egrave; Francesco Guccini?</i> Il tutto racchiuso in poco pi&ugrave; di centoquaranta pagine, che si leggono con piacevole interesse, e che gli appassionati e gli estimatori dell&rsquo;opera artistica del cantautore modenese faranno bene a non lasciarsi sfuggire perch&eacute;, se non tutti i particolari narrati sono inediti, il fil rouge che ne vien fuori&nbsp;ha tutto il rigore, lo studio, l&rsquo;approfondimento e la metodologia propria di Paolo Talanca, che nel mondo della critica musicale si &egrave; costruito una solida credibilit&agrave; per le sue precedenti pubblicazioni, fra le quali citiamo <i>&ldquo;Il canone dei cantautori Italiani&rdquo; </i>(Carabba &ndash; 2017)<i>, &ldquo;Ivan Graziani &ndash; Il primo cantautore rock&rdquo; </i>(Crac Edizioni &ndash; 2015)<i>, &ldquo;Cantautori novissimi: canzone d&rsquo;autore per il terzo millennio&rdquo; </i>(Bastogi &ndash; 2008), innestate su una solida formazione letteraria e sulla passione, nutrita sin dall&rsquo;adolescenza, e gli studi universitari, verso il filone della canzone d&rsquo;autore. Nei vari capitoli sono disseminati dei box, che svelano aneddoti, o approfondiscono singoli brani, situazioni, personaggi, in coerenza con la narrazione principale del capitolo.</p>
<p><img src="/static/uploads/2020/Gennaio01/Letture/Talanca/tala%20gu.jpg" width="250" height="445" align="right" class="imgright" alt="" />L&rsquo;autore, prima di metter penna sui fogli ha viaggiato, ricostruito luogo per luogo le tappe dell&rsquo;esperienza artistica e umana di Francesco Guccini, dai monti natii dell&rsquo;Appennino pavanese, al confine fra Emilia e Toscana, alla &ldquo;piccola citt&agrave;&rdquo; di Modena, alla maturit&agrave; dell&rsquo;esperienza bolognese, fino al definitivo ritorno a Pavana, fra i luoghi dell&rsquo;infanzia, il mulino, le forre, i casolari, il torrente Limentra, borghi e luoghi descritti anche nell&rsquo;intervista dall&rsquo;artista, con tristezza e nostalgia, per via del progressivo spopolamento, e che costituiscono le radici ed i riferimenti costanti della formazione e del suo percorso artistico. &Egrave; dunque un libro che si nutre del rapporto diretto costruito con Guccini, della visione dei luoghi, oltre che dell&rsquo;approfondita conoscenza del materiale artistico, in primis i dischi ma, in funzione di questi, anche dei libri di Francesco Guccini, molti dei quali autobiografici, che completano il quadro d&rsquo;insieme che il libro ci offre.</p>
<p>Il personale consiglio ai tanti &ldquo;gucciniani doc&rdquo; che approcceranno al lavoro di Talanca &egrave; di ascoltare, mano a mano che i capitoli scorrono, gli album del periodo raccontati in ciascuno di essi, in un percorso di contestualizzazione che, certamente, rallenter&agrave; la lettura, ma aiuter&agrave; a scoprire o riscoprire sfumature, dettagli, contesti, brani meno noti che la lunga scia di dischi del maestro emiliano ha disseminato lungo il suo glorioso percorso.</p>
<p><img src="/static/uploads/2020/Gennaio01/Letture/Talanca/gucci.jpg" width="250" height="147" align="left" class="imgleft" alt="" />Sar&agrave; cos&igrave; pi&ugrave; agevole ed immediato riscoprire le radici, i luoghi, la poetica di Francesco Guccini,&nbsp;in quel succedersi di fulgidi bagliori che sono i suoi brani, nell&rsquo;alternarsi degli stati d&rsquo;animo di <i>&ldquo;illusione, disillusione e superamento di essa tramite la decenza quotidiana&rdquo;</i>, e dell&rsquo;intreccio di queste suggestioni con i temi del ricordo, della memoria e delle radici, veri archetipi della poetica e dell&rsquo;ispirazione creativa del maestrone, nella cui vita vita privata l&rsquo;autore entra garbatamente, in punta di piedi, con un approccio meditato e rispettoso del suo percorso familiare e umano, senza perdere in esaustivit&agrave;, ma evitando suggestioni pruriginose tendenti al gossip, buone soltanto per vendere un po&rsquo; di copie in pi&ugrave;. &nbsp;</p>
<p>Si pu&ograve; allora concordare pienamente con <b>Gianni Mura</b>, quando, nella sua prefazione a <i>Fra la Via Emilia e il West</i> afferma che &ldquo;<i>Talanca ha raccontato cos&igrave; in profondit&agrave; Francesco (vita, opere, pensieri, canzoni, radici) da sconsigliare a chiunque, a me per primo, di avventurarsi sullo stesso terreno</i>&rdquo;<i>. </i>In effetti, questo libro ha il crisma del lavoro definitivo, atteso che il percorso musicale di Guccini &egrave;, per le sue stesse ripetute conferme, ormai concluso e definito allo stato in cui &egrave;.&nbsp;</p>
<p>Un libro, per concludere, definitivo e necessario, rigoroso, analitico, mai pedante, che non dovrebbe mancare nelle biblioteche di appassionati ed addetti ai lavori. E, aggiungo, da far leggere a scuola, perch&eacute; &egrave; un lavoro che parla d&rsquo;arte e d&rsquo;artista, scritto da uno studioso. Quale luogo migliore, allora, se non quello in cui si forgiano le nuove generazioni?&nbsp;</p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.hoeplieditore.it/scheda-libro/talanca-paolo/fra-la-via-emilia-e-il-west-9788820391393-6332.html">https://www.hoeplieditore.it/scheda-libro/talanca-paolo/fra-la-via-emilia-e-il-west-9788820391393-6332.html</a></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/LeoPascucci/'>Leonardo Pascucci</a></h3>
		<p class='gravatar'><img src='http://www.gravatar.com/avatar/bf62b7af718bd83b08ad2262ca490e6a.jpg?d=identicon' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			<li>Artista: <strong>Paolo Talanca</strong></li>
			
			<li>Editore: <strong>Hoepli</strong></li>
			<li>Pagine:  <strong>146</strong></li>
			<li>  Anno:    <strong>2019</strong></li>
			<li>Prezzo:  <strong>17.90 &euro;</strong></li>
			<li></li>
		</ul>
	</div>

	
	<div class='infodiv'>

		
		<h3 class='sectiontitle'>Altri articoli su Paolo Talanca</h3>
		

		

		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/interviste/il-canone-letterario-della-canzone-dautore/'><img src='/static/intervista/thumbnails/il-canone-letterario-della-canzone-dautore.png' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/interviste/il-canone-letterario-della-canzone-dautore/'><strong>Il Canone Letterario della Canzone d&#39;Autore </strong></a>
					</p>
				</div>
			</div>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/letture/il-canone-dei-cantautori-italiani-la-letteratura-d/'><img src='/static/letture/thumbnails/il-canone-dei-cantautori-italiani-la-letteratura-della-canzone-dautore-e-le-scuole-delle-eta.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/letture/il-canone-dei-cantautori-italiani-la-letteratura-d/'><strong>Il canone dei cantautori italiani. La letteratura della canzone d’autore e le scuole delle età</strong></a>
					</p>
				</div>
			</div>
		

		

	</div>







</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-co/'>Nuovo singolo de La Scelta ...</a>
					</li>
				
					<li>
					<a href='/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capi/'>Ritorna Stefano Vergani con un ...</a>
					</li>
				
					<li>
					<a href='/news/fabrizio-moro-in-tour/'>Fabrizio Moro live al Forum ...</a>
					</li>
				
					<li>
					<a href='/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g/'>Il cielo sotto Berlino, nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/renato-zero-il-folle-in-tour/'>Renato Zero (il folle) in ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
