
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Litfiba - Guida completa alla discografia e ai live - Cosimo Darino – Federico Linossi - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Litfiba - Guida completa alla discografia e ai live - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/letture/litfiba.jpeg" />
    <meta property="og:description" content="di Massimo  Pirotta" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1656053750' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1656053750&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.lettura' />
					<input type="text" name="q" value="Cerca nelle letture" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li class='selected'><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/tener-a-mente-festival-del-vittoriale-2022-dal/'>TENER-A-MENTE, Festival del Vittoriale 2022: dal ...</a></h4>

				

				
					<a href='/news/tener-a-mente-festival-del-vittoriale-2022-dal/'><img src='/static/news/tener-a-mente-festival-del-vittoriale-2022-dal-25-giugno-al-25-luglio_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;
Marted&igrave; 7 Giugno, nella deliziosa cornice di Palazzo Broletto a Brescia, si &egrave; svolta la conferenza stampa di presentazione di &lsquo;TENER-A-MENTE, il Festival del Vittoriale&rsquo; che si terr&agrave; dal 25 giugno ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggi/'><img src='/static/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggio-di-eduardo-de-crescenzo-alla-sua-citta_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggi/'>‘AVVENNE a NAPOLI passione per voce ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/marlo-tutte-le-funtanelle/'><img src='/static/news/marlo-tutte-le-funtanelle_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/marlo-tutte-le-funtanelle/'>Marlò – Tutte le funtanelle</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/rino-gaetano-day-dal-02-al-03-giugno-a-roma/'><img src='/static/news/rino-gaetano-day-dal-02-al-03-giugno-a-roma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/rino-gaetano-day-dal-02-al-03-giugno-a-roma/'>Rino Gaetano Day: dal 02 al ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/franco-battiato-luomo-che-ci-catturo-con-il-suono/'><img src='/static/news/franco-battiato-luomo-che-ci-catturo-con-il-suono_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/franco-battiato-luomo-che-ci-catturo-con-il-suono/'>Franco Battiato, l’uomo che ci ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'>Cosimo Darino – Federico Linossi</p>
	<h2>Litfiba - Guida completa alla discografia e ai live</h2>
</div>

<div class='pagecontent'>

	<h3 class='introduction'></h3>

	<p><p><span style="font-kerning: none;"><img src="/static/uploads/2022/Giugno06/Letture/Litfiba/Litfiba.jpeg" class="imgleft" alt="" width="300" height="437" align="left" />Accaniti fan della band, insaziabili collezionisti e completisti, questo volume &egrave; l&rsquo;ideale per voi. Consigliato anche a chi ama crogiolarsi nei ricordi, negli aneddoti, in storie nella storia poco conosciute se non inedite. Pagine passionali (e non poteva essere altrimenti), meticolose e dettagliate. Un libro che si apre a ventaglio, con pi&ugrave; &ldquo;sezioni&rdquo; e che catapulta, come annunciato nel sottotitolo, nella guida completa alla discografia e ai live della longeva band fiorentina. I <b>Litfiba </b>quest&rsquo;anno hanno intrapreso il loro tour d&rsquo;addio (ma mai dire mai perch&eacute; potrebbe essere solo un bye bye, chiss&agrave;&hellip;) visto il grande affetto e gli appaganti consensi che il loro pubblico (intergenerazionale) ha saputo scandire. Quasi un delitto non esserci, anche perch&eacute; la band aveva promesso (ed ha mantenuto) di volere dare il meglio di s&eacute;. Cos&igrave; &egrave; stato nelle varie tappe. Nessun risparmiarsi, sebbene sono parecchio lontani quegli Anni 80 che videro le prime loro apparizioni. Nessun &ldquo;titolo di coda&rdquo;, piuttosto infaticabili &ldquo;magici pifferai&rdquo;. Fiabeschi e favolistici quanto terreni perch&eacute;, da sempre, la dimensione palco, &egrave; stata la loro arma pi&ugrave; affilata, capace di trafiggere cuori. <i>Una sigla telex </i><b><i>L</i></b><i>uogo </i><b><i>I</i></b><i>talia </i><b><i>Fi</i></b><i>renze via de&rsquo;</i> <b><i>B</i></b><i>ardi</i>, geo-identificazione della loro prima cantina-sala prove. E fu cos&igrave; che salt&ograve; fuori il nome Litfiba.<br />
<img src="/static/uploads/2022/Giugno06/Letture/Litfiba/litfiba3.jpeg" class="imgright" alt="" width="300" height="208" align="right" />Mi ricordo ancora bene il loro magnetico concerto, ospiti nella seconda edizione di &ldquo;Rock Targato Italia&rdquo; che si tenne a Casorate Primo (e che fu anche la volta in cui gli esordienti <b>Timoria</b> vinsero il premio del concorso nazionale). Rammento un <b>Piero Pel&ugrave; </b>pre-concerto girovago, saltellante e a piedi nudi fra addetti ai lavori e gli spettatori. I due autori realizzano un sequenziale insieme di istantanee che evidenzia il modo di agire e di essere e che li ha portati a diventare una delle band pi&ugrave; coinvolgenti dell&rsquo;intera storia del rock made in Italy. All&rsquo;occorrenza figurativi e/o teatrali e con sonorit&agrave; che spaziano dalle tessiture dark ai colori mediterranei.<br />
Certo, pure a loro, non sono mancati periodi di assestamento e meno creativi, ma &egrave; poca cosa se paragonati al loro intraprendere strade libere quanto all&rsquo;essere sempre pronti a confrontarsi con platee in mutazione e camaleontiche. Il &ldquo;fare vissuto&rdquo; anche quando erano alle prime armi. Dal 1980 ai giorni nostri. Pagine corredate da tante immagini a colori: manifesti e biglietti di concerti, copertine di dischi, flyier. Un puntiglioso elenco, anch&rsquo;esso illustrato, di oltre 40 pagine che racchiude tutta l&rsquo;oggettistica immessa sul mercato nazionale ed internazionale, nei vari formati (vinile, musicassette, compact disc, video): dai 7&rdquo; ai 12&rdquo;, dagli album singoli ai cofanetti antologici, dalle compilation di autori vari e alle quali hanno contribuito con brani propri, sino a giungere alle chicche, in gran parte materiali promozionali per trasmissioni radio e canali Tv. Non sfugge e manca niente, tanto che fanno capolino le tantissime scalette e line-up che si sono succedute in tutti questi anni.<br />
<img src="/static/uploads/2022/Giugno06/Letture/Litfiba/litfiba2.jpeg" class="imgleft" alt="" width="300" height="233" align="left" />Ma ci&ograve; che pi&ugrave; preme sottolineare &egrave; la scrittura. Rodata macchina narrativa che va dalla &ldquo;Trilogia del potere&rdquo; al &ldquo;Tetralogia degli Elementi Tour&rdquo;, dove emozioni, luci, birre, teloni, fare la fila, intoppi, location, incontri si intrinsecano nel migliore dei modi. L&rsquo;esordio alla Rokkoteca Brighton, nient&rsquo;altro che uno scantinato della Casa del Popolo di Settignano (&rsquo;80), la partecipazione al &ldquo;Festival Rock di Bologna&rdquo;, dopo di loro sul palco i punk inglesi <b>The Exploited</b> (&rsquo;82), il debutto nazionale dello spettacolo &ldquo;Eneide&rdquo; in un teatro fiorentino (&rsquo;83), un concerto improvvisato a Barcellona (&rsquo;85), Videomusic che li riprende (&rsquo;87), tra i protagonisti di &ldquo;S.O.S. Racism&rdquo; a Parigi (&rsquo;88), il tour canadese condiviso con i <b>Mano Negra</b> (&rsquo;89), quello in Messico (&rsquo;92), lo show in un piccolo club di Innsbruck per gli affiliati al fan club giunti da tutta Italia (&rsquo;95). Mentre nel secolo in corso: al &ldquo;Monza Rock Festival&rdquo; dove non mancano mugugni da una parte del pubblico per il nuovo frontman (Pel&ugrave; non c&rsquo;&egrave;&hellip;), ospiti in tv da Fabio Fazio e Roberto Saviano, l&rsquo;utilizzo sempre pi&ugrave; frequente di grossi schermi da utilizzare nelle esibizioni, etc. Nelle pagine conclusive, numerose interviste: ai vari membri della band, al regista <b>Giancarlo Cauteruccio</b> , al loro primo manager <b>Bruno Casini</b>, a <b>Federico Guglielmi</b> che cura anche la prefazione. <b>Gianni Maroccolo </b>mette ulteriormente a fuoco: &ldquo;<i>Ogni volta che nasceva un nuovo brano si moriva tutti dalla voglia di farlo subito dal vivo</i>&rdquo;<i>.</i> Parole inglobate col chiaro intento di rendere appetibile il modus operandi che ha accompagnato l&rsquo;evoluzione di questo libro, ma anche le difficolt&agrave; nel ricostruire una storia articolata e complessa.&nbsp;</span></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>http://www.arcanaedizioni.com/prodotto/cosimo-darino-e-federico-linossi-guida-completa-alla-discografia-e-ai-live/&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/massimopirotta/'>Massimo  Pirotta</a></h3>
		<p class='gravatar'><img src='/static/avatar/massimopirotta.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			<li>Artista: <strong>Cosimo Darino – Federico Linossi</strong></li>
			
			<li>Editore: <strong>Arcana</strong></li>
			<li>Pagine:  <strong>335</strong></li>
			<li>  Anno:    <strong>2021</strong></li>
			<li>Prezzo:  <strong>29.00 &euro;</strong></li>
			<li></li>
		</ul>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Massimo  Pirotta</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/letture/la-morte-mi-fa-ridere-la-vita-no/'><img src='/static/letture/thumbnails/la-morte-mi-fa-ridere-la-vita-no.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/letture/la-morte-mi-fa-ridere-la-vita-no/'><strong>La morte mi fa ridere, la vita no</strong></a>
				</p>
			</div>
		</div>

	</div>




</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/tener-a-mente-festival-del-vittoriale-2022-dal/'>TENER-A-MENTE, Festival del Vittoriale 2022 ...</a>
					</li>
				
					<li>
					<a href='/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggi/'>‘AVVENNE a NAPOLI passione per ...</a>
					</li>
				
					<li>
					<a href='/news/marlo-tutte-le-funtanelle/'>Marlò – Tutte le funtanelle</a>
					</li>
				
					<li>
					<a href='/news/rino-gaetano-day-dal-02-al-03-giugno-a-roma/'>Rino Gaetano Day: dal 02 ...</a>
					</li>
				
					<li>
					<a href='/news/franco-battiato-luomo-che-ci-catturo-con-il-suono/'>Franco Battiato, l’uomo che ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
