
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Libero - 9TERRE - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="9TERRE - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Doriana Tozzi" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Libero - 9TERRE - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/9terre.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1583742340' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1583742340&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/x-6/'>A tutti piace Fred: cofanetto con ...</a></h4>

				

				
					<a href='/news/x-6/'><img src='/static/news/x_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Nel sessantesimo anniversario della tragica scomparsa di Fred Buscaglione, la Warner Music Italy vuole ricordare&nbsp; questo leggendario artista pubblicando un cofanetto composto da ben 5 dischi. I primi tre CD ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili/'><img src='/static/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili-fragili_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili/'>Piero Pelù e il suo nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/annullato-massimo-priviero-a-parabiago-il-29-febbr/'><img src='/static/news/annullato-massimo-priviero-a-parabiago-il-29-febbraio_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/annullato-massimo-priviero-a-parabiago-il-29-febbr/'>Rinviato il concerto di Massimo Priviero ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/de-andre-e-il-concerto-ritrovato/'><img src='/static/news/de-andre-e-il-concerto-ritrovato_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/de-andre-e-il-concerto-ritrovato/'>De André e Il concerto ritrovato</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/grande-live-a-roma-per-nino-buonocore/'><img src='/static/news/grande-live-a-roma-per-nino-buonocore_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/grande-live-a-roma-per-nino-buonocore/'>Grande live a Roma per Nino ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Libero</p>
	<h2>9TERRE</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/9terre.jpg' width='160'/>
		
	</div>

	<p>Tra i suoni caldi del sud, dove le chitarre acustiche e i ritmi travolgenti disegnano sconfinate lande di terra sotto il cielo azzurro e il sole battente delle melodie mediterranee, si dipanano avvolgenti le canzoni di <b>Libero Reina</b>, in arte semplicemente <b>Libero</b>, che con il suo secondo album, <b>9TERRE</b>, fa proprio della terra (la sua terra, la nostra terra) il soggetto principale da fotografare all&rsquo;interno di testi appassionati e profondi che alternano le scene, gli umori e le lingue (tra cui ampio spazio &egrave; dato al suo dialetto, quello siciliano). </p>
<p>Questo nuovo lavoro sulla lunga distanza del cantautore trinacrio segue a distanza di tre anni il suo debut album, <b>Alien Passengers</b>, affinando la scrittura, migliorando le interpretazioni vocali e mescolando con eleganza i suoni rotondi e caldi dalla sensuale anima etnica con moderni ingredienti elettronici che costituiscono una novit&agrave; importante per l&rsquo;artista poich&eacute;, oltre a rinfrescare e rendere pi&ugrave; contemporanea la sua proposta, permettono alle sonorit&agrave; di <i>9TERRE</i><b> </b>di fare un passo avanti rispetto a quelle del primo album, pur navigando sempre in un mare tempestoso e dalle alte onde folk. Resta invece invariata l&rsquo;attitudine del nostro a comporre brani intimi in cui scorre il passionale sangue dei menestrelli e dei poeti, con canti che raccontano piccole grandi storie colte direttamente dalla realt&agrave; circostante, osservata con occhi e cuore spalancati e con una grande sensibilit&agrave;.</p>
<p>La parola chiave di questo disco potrebbe essere <i>contaminazione</i>, poich&eacute; cos&igrave; come si mescolano e appunto si contaminano tra loro le musiche, i generi e le diverse lingue (italiano, arabo, francese, dialetto siciliano&hellip;) dando vita a disegni sonori innovativi, eterogenei e coinvolgenti, allo stesso modo il cantautore guarda alla contaminazione tra i popoli come possibilit&agrave; di accrescimento per ognuno, perch&eacute; &ldquo;<i>culture diverse creano</i> <i>nuovi uomini</i>&rdquo;, canta il nostro in <b><i>Binnajaah (Buona fortuna)</i></b>, uno dei singoli del disco (il cui titolo arabo alla lettera significa &ldquo;con successo&rdquo;). In un momento in cui si parla di chiudere i porti, arginare le frontiere e chiudersi a riccio nella propria microscopica e limitata nicchia, il messaggio di Libero<b> </b>diventa quanto mai attuale e fondamentale per ricordare a tutti noi che sono stati proprio i viaggi e, ancora una volta, le contaminazioni tra i popoli, le culture e le tradizioni a farci evolvere come individui e abitanti dello stesso pianeta, concittadini di questa grande citt&agrave; chiamata &ldquo;mondo&rdquo;. In tal senso diventa particolarmente evocativo il brano <b><i>He Yama Yo</i></b>, titolo ripreso da un antico canto lakota, che mescola richiami dei nativi americani con il dialetto agrigentino e sottolinea la grande capacit&agrave; del cantautore siculo di assemblare ingredienti di diversa provenienza scovando in ciascuno di essi il tassello che perfettamente si incastra nell&rsquo;altro, metafora del messaggio che tutte le 9 terre/tracce di questo disco, ciascuna in modo diverso, contribuiscono ad esporre, muovendosi su coordinate diverse per ritrovarsi poi ad ammirare lo stesso paesaggio, perch&eacute; in natura i confini non esistono (come canta il nostro nel recente singolo <b><i>Quando saremo giovani</i></b>).</p>
<p>Un disco autentico che con passione e dedizione mira a realizzare un domani in cui si potr&agrave; finalmente ammirare in tutto il suo splendore l&rsquo;arcobaleno di razze, usanze e tradizioni che rendono il nostro mondo complesso, variopinto e meraviglioso.</p>
<p><img src="/static/uploads/2020/Marzo03/Recensioni/Libero/Libero-1-LQ.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: '9TERRE',
                                    caption: 'A cura di Libero',
                                    description: '9TERRE a cura di Libero',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/9terre/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/9terre/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Libero%20-%209TERRE&body=Leggi%20subito%20%3A%209TERRE%20di%20Libero.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/9terre/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/LiberoReina/">https://www.facebook.com/LiberoReina/</a> <br />
<a href="https://www.youtube.com/watch?v=PZVwTSEGc5g">https://www.youtube.com/watch?v=PZVwTSEGc5g</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Doriana Tozzi</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/two-geography/'><img src='/static/recensione/thumbnails/two-geography.jpeg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/two-geography/'><strong>Two, Geography </strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/DorianaTozzi/'>Doriana Tozzi</a></h3>
		<p class='gravatar'><img src='/static/avatar/dorianatozzi.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Libero Reina e Francesco Barbata</li>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
				<li>Durata: <span class='arancio'>34:00</li>
			
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Binnajaah<br />
02. Lassame cc&agrave;<br />
03. He Yama Yo<br />
04. Au Maghreb<br />
05. Quando saremo giovani<br />
06. Timpa<br />
07. Petricore<br />
08. Angela<br />
09. Involuzioni</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Binnajaah</li>
			<li>Au Maghreb </li>
			<li>Quando saremo giovani</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Federico Maniscalco</b>: basso - <b>Giuseppe Perrone</b>: batteria - <b>Pino Tortorici</b> : fisarmonica - <b>Antony Belhay</b>: cajon - <b>Beatrice La Sala, Yamile Forn&ograve; e Angela Presti</b>: cori - Ezio Noto: voce su Binnajaah</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/x-6/'>A tutti piace Fred: cofanetto ...</a>
					</li>
				
					<li>
					<a href='/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili/'>Piero Pelù e il suo ...</a>
					</li>
				
					<li>
					<a href='/news/annullato-massimo-priviero-a-parabiago-il-29-febbr/'>Rinviato il concerto di Massimo ...</a>
					</li>
				
					<li>
					<a href='/news/de-andre-e-il-concerto-ritrovato/'>De André e Il concerto ...</a>
					</li>
				
					<li>
					<a href='/news/grande-live-a-roma-per-nino-buonocore/'>Grande live a Roma per ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
