
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Beppe Dettori - Raoul Moretti - Animas - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Animas - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Stefano Tognoni" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Beppe Dettori - Raoul Moretti - Animas - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/animas.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1636965670' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1636965670&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/nuovo-album-per-i-flares-on-film/'>Nuovo album per i Flares on ...</a></h4>

				

				
					<a href='/news/nuovo-album-per-i-flares-on-film/'><img src='/static/news/nuovo-album-per-i-flares-on-film_th.jpg' width='40' class='imgleft' /></a>
				

				<p>I Flares on Film pubblicano About War, Love and Electricity, terzo album per questa band pugliese che permea ogni lavoro di sonorit&agrave; elettroniche, riuscendo sempre a mantenere un equilibrio tra ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/un-docu-film-su-fabrizio-de-andre-raccontato-da-cr/'><img src='/static/news/un-docu-film-su-fabrizio-de-andre-raccontato-da-cristiano_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/un-docu-film-su-fabrizio-de-andre-raccontato-da-cr/'>Un docu-film su Fabrizio De André ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/manuel-castro-il-20-ottobre-esce-tempu-damur/'><img src='/static/news/manuel-castro-il-20-ottobre-esce-tempu-damur_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/manuel-castro-il-20-ottobre-esce-tempu-damur/'>Manuel Castro: il 20 ottobre esce ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/lusenstock-ripartire-dallarte/'><img src='/static/news/lusenstock-ripartire-dallarte_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/lusenstock-ripartire-dallarte/'>Lusenstock. Ripartire dall’Arte</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/esce-senza-velo-singolo-e-video-di-gianluca-secco/'><img src='/static/news/esce-senza-velo-singolo-e-video-di-gianluca-secco_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/esce-senza-velo-singolo-e-video-di-gianluca-secco/'>Esce Senza velo, singolo e video ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Beppe Dettori - Raoul Moretti</p>
	<h2>Animas</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/animas.jpg' width='160'/>
		
	</div>

	<p>Finalisti al Premio Tenco 2020 nella categoria interpreti con <b>(In)Canto Rituale</b> - il loro personalissimo omaggio a Maria Carta - <b>Beppe Dettori</b> e <b>Raoul Moretti</b>&nbsp;confermano la loro proficua e quasi decennale collaborazione artistica con <b>Animas</b>, album di undici tracce, dieci delle quali inedite scritte a quattro mani da loro stessi. In tre brani, intervengono come coautori <b>Davide Van De Sfroos</b> (<b><i>Ommini d`eba</i></b>), <b>Leonardo Onida</b> (<b><i>Anime confuse</i></b>) e <b>Fabrizio Sulliotti</b> (<b><i>Animas</i></b>), mentre l&rsquo;ultima traccia &egrave; una riuscita cover di <b>Peter Gabriel</b>, <b><i>Battordichi Pinturas Nieddhas</i></b> (<b><i>Fourteen black paintings</i></b>), cantata in inglese, italiano e sardo.</p>
<p><b>Beppe Dettori</b> (voce e chitarre) &egrave; un cantante versatile e di grande esperienza ed il connubio con l&rsquo;arpa di <b>Raoul Moretti</b>, strumento poco usuale in certi ambiti (seppur in questo caso parliamo di arpa elettrificata, di cui Raul &egrave; tra i pi&ugrave; talentuosi e creativi al mondo), produce sonorit&agrave; che spaziano tra vari generi, pur mantenendo un&rsquo;omogeneit&agrave; di fondo. Folk, world music, canzone d'autore, progressive, musica elettronica eseguiti con arrangiamenti curati e mai banali, rendono l&rsquo;ascolto vario e stimolante.</p>
<p>Esclusa <b><i>Eziopatogenesi</i></b>, in ogni traccia compaiono uno o pi&ugrave; ospiti che, chi con la voce, chi con il proprio strumento, hanno contribuito ad arricchire, senza snaturare, i brani in cui hanno collaborato. Citazione doverosa quindi per Paolo Fresu, Franco Mussida, Davide Van de Sfroos, Gavino Murgia, Cordas e Cannas, Max Brigante, FantaFolk, Lorenzo Pierobon, Stefano Agostinelli, Daniela Pes, Tenores e Cuncordu di Orosei, Massimo Cossu, Massimino Canu, Andrea Pinna, Giovannino Porcheddu, Federico Canu, Flavio Ibba e Tenores di Bitti Remunnu 'e Locu.<br />
</p>
<p><img src="/static/uploads/2021/Novembre%2011/Recensioni/Dettori%20-%20Moretti/Dettori_Moretti%20-%20live%202.jpg" class="imgleft" width="500" /></p>
<p></p>
<p>&nbsp;</p>
<p>A rendere ancor pi&ugrave; particolare <b>Animas</b> &egrave; la scelta di utilizzare testi in italiano, sardo, ma anche in inglese, latino e dialetto lagh&eacute;e, quest&rsquo;ultimo, grazie al prezioso intervento di <b>Davide Van De Sfroos</b>. La chitarra classica baritona di <b>Franco Mussida</b>, il sax di <b>Gavino Murgia</b>, la tromba di <b>Paolo Fresu</b> e il violino di <b>Andrea Pinna</b>, meritano una menzione particolare, senza per questo sminuire il grande apporto dato da tutti gli ospiti o musicisti aggiunti.</p>
<p>Beppe Dettori e Raoul Moretti (quest&rsquo;ultimo co-vincitore anche del concorso <b>L&rsquo;Artista che non c&rsquo;era</b> 2020 nella sezione strumentale), si confermano artisti dotati di grande gusto e dediti ad una profonda ricerca di sonorit&agrave; non ordinarie. La particolarit&agrave; di <b>Animas</b> lo rende appetibile a chiunque ami la buona musica, senza paletti legati a generi pi&ugrave; mainstream.</p>
<p><img src="/static/uploads/2021/Novembre%2011/Recensioni/Dettori%20-%20Moretti/Dettori_Moretti%20-%20locandina.jpg" class="imgleft" width="500" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Animas',
                                    caption: 'A cura di Beppe Dettori - Raoul Moretti',
                                    description: 'Animas a cura di Beppe Dettori - Raoul Moretti',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/animas/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/animas/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Beppe Dettori - Raoul Moretti%20-%20Animas&body=Leggi%20subito%20%3A%20Animas%20di%20Beppe Dettori - Raoul Moretti.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/animas/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/dettorimoretti">https://www.facebook.com/dettorimoretti</a><br />
<a href="http://www.facebook.com/BeppeDettoriOfficial/">www.facebook.com/BeppeDettoriOfficial/</a><br />
<a href="http://www.raoulmoretti.it/">www.raoulmoretti.it</a><br />
<a href="https://www.facebook.com/RaoulMoretti">https://www.facebook.com/RaoulMoretti</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Stefano Tognoni</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/live-stazione-birra/'><img src='/static/recensione/thumbnails/live-stazione-birra.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/live-stazione-birra/'><strong>Live Stazione Birra</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/tognoni/'>Stefano Tognoni</a></h3>
		<p class='gravatar'><img src='/static/avatar/tognoni.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Beppe Dettori e Raoul Moretti</li>
			
			
				<li>Anno: <span class='arancio'>2021</li>
			
			
				<li>Durata: <span class='arancio'>56:48</li>
			
			
				<li>Etichetta: <span class='arancio'>Undas Edizioni Musicali</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Oro e diamante <i>con Cordas et Cannas</i></p>
<p>02. Continuum (serpens qui caudam devorat) <i>con Tenores e Cuncordu de Orosei</i></p>
<p>03. Anime confuse con <i>Paolo Fresu</i></p>
<p>04. Animas <i>con Daniela Pes e Max Cossu</i></p>
<p>05. Le distopie di Orwell <i>con Gavino Murgia</i></p>
<p>06. Eziopatogenesi</p>
<p>07. Figiura` <i>con Franco Mussida</i></p>
<p>08. Ommini d`eba <i>con Davide Van De Sfroos</i></p>
<p>09. Sardus Pater <i>con Fantafolk</i></p>
<p>10. Cose dell`anima <i>con Max Brigante</i></p>
<p>11. Battordichi Pinturas Nieddhas (Fourteen black paintings) <i>con Lorenzo Pierobon e Tenores di Bitti R.`eLocu</i></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Le distopie di Orwell</li>
			<li>Figiura`</li>
			<li>Ommini d`eba</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Beppe Dettori</b>: voce e chitarre<br />
<b>Raoul Moretti</b>: arpa
<b><br />
Stefano Agostinelli</b>: elettronica;<br />
<b>Flavio Ibba</b>: basso;<br />
<b>Massimo Canu</b>: basso;<br />
<b>Andrea Pinna</b>: violino;<br />
<b>Gianluca Dessi</b>: chitarra acustica;<br />
<b>Bruno Piccinnu</b>: percussioni;<br />
<b>Giovannino Porcheddu e Federico Canu</b>: cori</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/nuovo-album-per-i-flares-on-film/'>Nuovo album per i Flares ...</a>
					</li>
				
					<li>
					<a href='/news/un-docu-film-su-fabrizio-de-andre-raccontato-da-cr/'>Un docu-film su Fabrizio De ...</a>
					</li>
				
					<li>
					<a href='/news/manuel-castro-il-20-ottobre-esce-tempu-damur/'>Manuel Castro: il 20 ottobre ...</a>
					</li>
				
					<li>
					<a href='/news/lusenstock-ripartire-dallarte/'>Lusenstock. Ripartire dall’Arte</a>
					</li>
				
					<li>
					<a href='/news/esce-senza-velo-singolo-e-video-di-gianluca-secco/'>Esce Senza velo, singolo e ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
