
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Caravita - Come sempre - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Come sempre - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Leonardo Pascucci" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Caravita - Come sempre - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/come-sempre.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1559288323' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1559288323&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'>Fiorella Mannoia: in tutta Italia con ...</a></h4>

				

				
					<a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'><img src='/static/news/fiorella-mannoia-in-tutta-italia-con-personale-tour_th.jpeg' width='40' class='imgleft' /></a>
				

				<p>

Dopo che a fine marzo Fiorella Mannoia aveva dato alle stampe il suo nuovo album (dal titolo fortemente evocativo: Personale) qualche settimana fa era partito il relativo tour. Come sempre ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'><img src='/static/news/aperte-le-iscrizioni-per-il-premio-panseri_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'>Premio Panseri 2019: aperte le iscrizioni</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chitarsnova-2019-torna-con-tre-appuntamenti/'><img src='/static/news/chitarsnova-2019-torna-con-tre-appuntamenti_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chitarsnova-2019-torna-con-tre-appuntamenti/'>ChitArsNova 2019 torna con tre appuntamenti</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spett/'><img src='/static/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spettacolo-con-ivano-marescotti_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spett/'>Gli Equ rileggono Dante. Un nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/orzobimbo-nuovo-brano-per-enrico-fridlevski/'><img src='/static/news/orzobimbo-nuovo-brano-per-enrico-fridlevski_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/orzobimbo-nuovo-brano-per-enrico-fridlevski/'>Orzobimbo, nuovo brano per Enrico Fridlevski</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Caravita</p>
	<h2>Come sempre</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/come-sempre.jpg' width='160'/>
		
	</div>

	<p>Tutto gira intorno alla chitarra acustica nel secondo album di <b>Icio Caravita</b>, cantautore raffinato e menestrello ravennate, autore di testi d&rsquo;impronta classica ed ottimo musicista, che disegna in questo lavoro atmosfere folk e pop, lasciando intravedere nobili influenze artistiche di grandi maestri della musica d&rsquo;autore. <b>Come Sempre</b>, questo &egrave; il titolo dell&rsquo;album, di cui Caravita &egrave; autore delle melodie e dei testi (questi ultimi in collaborazione con <b>Paola Armati</b>) &egrave; prodotto da <b>Lele Battista</b> e da <b>Massimo Germin</b><b>i</b>, virtuosissima autorit&agrave; fra i chitarristi, sapiente suonatore di strumenti a corda, e suonato dallo stesso Caravita (chitarra e armonica), Massimo Germini (chitarra, mandolino, liuto cantabile e basso), <b>Leziero Rescigno</b> (batteria, cajon e percussioni) con innesti di pianoforte ed incursioni&nbsp; elettroniche curate da Lele Battista.&nbsp;</p>
<p class="MsoNormal">Il risultato &egrave; un disco gradevolissimo e romantico che, pur senza proporre velleit&agrave; innovative, conferma che la canzone d&rsquo;autore, a livello di interpreti e musicisti &egrave; pi&ugrave; viva e presente che mai, e semmai sconta un deficit di visibilit&agrave;, non nell&rsquo;offerta di proposte, ma nella ricettivit&agrave; del grande pubblico, e per l&rsquo;orecchio, talvolta pigro ed assuefatto dei soliti noti, e dalle solite note. Ma il succo c&rsquo;&egrave;, e gronda di atmosfere musicali limpide, pulite, sapientemente intrecciate con le parole, in una staffetta di armonie dove le une non prevalgono sulle altre, ed &egrave; proprio questa in fondo, si sa, l&rsquo;alchimia magica della canzone d&rsquo;autore. <br />
<br />
Le influenze nobili, sono percepibili e disseminate, in particolare, in alcuni brani, fra i quali vanno citati <b>Le piccole cose, </b>suggestiva composizione<b> </b>di imprinting degregoriano, (u<i>na curva improvvisa, un qualcosa che spunta dal retrovisore/ una radio che suona una bella canzone/ e ti cambia in un colpo tutto il nero che c&rsquo;&egrave;)</i>, <b>Filastrocca</b>, ballata folk dalle atmosfere soffuse che rimanda ai brani pi&ugrave; intimi e riusciti di Claudio Lolli <i>(ogni lacrima brucia/ ogni sibilo &egrave; un graffio/ e quanti anni ho, che l&rsquo;ho dimenticato/ quanti anni ho, che non l&rsquo;ho mai saputo)</i>, armonie che percepiamo anche nel pezzo successivo, <b>Qui</b>, (<i>come va da quelle parti/ che aria tira/ c&rsquo;&egrave; qualcosa d&rsquo;altro/ una luce/ una buona compagnia/ quale briscola &egrave; nel mazzo/ coppe o bastoni/ c&rsquo;&egrave; un vecchio di dietro/che spacca i maroni)</i>, e la delicatissima e suggestiva <b>Scarabocchio</b>, <i>(ci siamo/ non ti preoccupare/ avremo un divano/ sull&rsquo;orlo del mare/ dove stare in silenzio/ ascoltando le mani/che leggere/ giocheranno all&rsquo;amore/ come senza un domani).</i> Poi troviamo brani come <b>Colori</b> e <b>Per Ora</b>, che virano invece su influenze pop, dove fanno capolino l&rsquo;elettronica, la veloce e gradevole leggerezza della melodia, la voce calda, intensa, sapientemente impostata, a suggellare quest&rsquo;album, che &egrave; in definitiva molto ottimista, perch&eacute; dietro ogni curva, come per magia, c&rsquo;&egrave; sempre un momento da vivere e da ricordare.<br />
</p>
<p class="MsoNormal">Un disco leggero che non rifugge l&rsquo;impegno, ed offre scorci incantevoli di musica e poesia. Mi pare abbastanza per consigliarne l&rsquo;ascolto. Potrebbe essere una piacevolissima sorpresa. O una rassicurante conferma. Fate voi.</p>
<p class="MsoNormal"><img src="/static/uploads/2019/Maggio05/Recensioni/Caravita/icio.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Come sempre',
                                    caption: 'A cura di Caravita',
                                    description: 'Come sempre a cura di Caravita',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/come-sempre/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/come-sempre/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Caravita%20-%20Come sempre&body=Leggi%20subito%20%3A%20Come sempre%20di%20Caravita.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/come-sempre/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.vecchioni.org/">www.</a>iciocaravita.it</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Leonardo Pascucci</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/cenere-2/'><img src='/static/recensione/thumbnails/cenere.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/cenere-2/'><strong>Cenere</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/LeoPascucci/'>Leonardo Pascucci</a></h3>
		<p class='gravatar'><img src='http://www.gravatar.com/avatar/bf62b7af718bd83b08ad2262ca490e6a.jpg?d=identicon' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'><b>Lele Battista, Massimo Germini</b></li>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>36:59</li>
			
			
				<li>Etichetta: <span class='arancio'>Musicraiser</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Colori<br />
02. Per ora<br />
03. Le piccole cose<br />
04. Scarabocchio<br />
05. Anno bisestile<br />
06. Anima d&rsquo;asfalto<br />
07. Filastrocca<br />
08. Qui<br />
09. Il tempo<br />
10. Fino in fondo</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Le piccole cose</li>
			<li>Filastrocca</li>
			<li>Qui</li>
		</ol>
	</div>

	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'>Fiorella Mannoia: in tutta Italia ...</a>
					</li>
				
					<li>
					<a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'>Premio Panseri 2019: aperte le ...</a>
					</li>
				
					<li>
					<a href='/news/chitarsnova-2019-torna-con-tre-appuntamenti/'>ChitArsNova 2019 torna con tre ...</a>
					</li>
				
					<li>
					<a href='/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spett/'>Gli Equ rileggono Dante. Un ...</a>
					</li>
				
					<li>
					<a href='/news/orzobimbo-nuovo-brano-per-enrico-fridlevski/'>Orzobimbo, nuovo brano per Enrico ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
