
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Franz -  Dietro a ogni cosa - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content=" Dietro a ogni cosa - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Valeria Bissacco" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Franz -  Dietro a ogni cosa - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/dietro-a-ogni-cosa.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1603957919' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1603957919&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/maldestro-presenta-il-suo-egosistema/'>Maldestro presenta il suo Egosistema</a></h4>

				

				
					<a href='/news/maldestro-presenta-il-suo-egosistema/'><img src='/static/news/maldestro-presenta-il-suo-egosistema_th.jpg' width='40' class='imgleft' /></a>
				

				<p>A tirar fuori le sensazioni pi&ugrave; nascoste e intime c&rsquo;&egrave; il rischio di rovinarle, di perder per strada proprio quella insita naturalezza. Ma la buona musica, associata alle parole giuste ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/santi-scarcella-trio-a-trieste-il-18-ottobre/'><img src='/static/news/santi-scarcella-trio-a-trieste-il-18-ottobre_th.JPG' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/santi-scarcella-trio-a-trieste-il-18-ottobre/'>Santi Scarcella Trio a Trieste il ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-ritorno-discografico-di-claudio-baglioni/'><img src='/static/news/il-ritorno-discografico-di-claudio-baglioni_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-ritorno-discografico-di-claudio-baglioni/'>Il ritorno discografico di Claudio Baglioni</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/10-11-12-settembre-musica-da-bere/'><img src='/static/news/10-11-12-settembre-musica-da-bere-2020_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/10-11-12-settembre-musica-da-bere/'>10-11-12 settembre: Musica da Bere 2020</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/patrizia-cirulli-interpreta-achille-lauro/'><img src='/static/news/patrizia-cirulli-interpreta-achille-lauro_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/patrizia-cirulli-interpreta-achille-lauro/'>Patrizia Cirulli interpreta Achille Lauro</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Franz</p>
	<h2> Dietro a ogni cosa</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/dietro-a-ogni-cosa.jpg' width='160'/>
		
	</div>

	<p>Un'immagine di copertina (di un libro, di un disco) non &egrave; certamente mai scelta a caso e se la osserviamo, nel prepararci all'ascolto, ci pu&ograve; anch'essa raccontare storie che ognuno di noi interpreta e vive in modi differenti. Chi ora scrive, normalmente inizia a &quot;sentire&quot; l'album che si appresta a recensire dal di fuori, proprio osservandone la copertina. Questa, in particolare evoca immagini sonore e visive molto distinte: ci viene in mente, di primo acchito, il celebre verso di Francesco De Gregori <i>&ldquo;se ci fosse la luna / se ci fosse la luna si potrebbe cantare&quot;</i>. Immediatamente, a questo canto, mi si sovrappone un ricordo pi&ugrave; privato che qualche lettore curioso potr&agrave; magari approfondire: alla fine degli anni Settanta il pittore veneziano Carlo Maschietto, docente di estrema sensibilit&agrave; all'Accademia di Belle Arti ma poco noto ai pi&ugrave;, ha dipinto una serie di <i>Notti</i>. Nelle sue grandi tele, quadrate come appunto la custodia illustrata di un disco e come l'immagine di quest'album che pare appunto dipinta, sono sempre presenti una o due piccole figure che osservano incantate cieli enormi pieni di stelle e un forte chiaro di luna. Ecco, &egrave; quel chiarore inconfondibile che illumina il buio profondo e va a spezzare la solitudine svelando tutta una serie di storie nascoste, in penombra, come quelle che <b>Franz</b> nel suo album ci presenta. E, appunto, siccome c'&egrave; uno spicchio di luna lucente, il condizionale muta in certezza e <i>si pu&ograve;</i>, finalmente, cantare.</p>
<p class="MsoNormal"><b>Dietro a ogni cosa </b>&egrave; l'album d'esordio di Franz, al secolo Francesco Riva, musicista diplomato in composizione e batteria (&quot;batterista punk&quot; &egrave; la definizione che ne danno certe biografie), che in questo progetto si esprime a 360&deg; unendo tradizione cantautorale e musica per film. Il disco, uscito ormai da qualche mese e prodotto dallo stesso Franz con <b>Fabrizio San Pietro</b> per l'etichetta <b>Primalbox</b>, &egrave; realizzato con l'utilizzo di soli strumenti acustici come fosse un concerto di musica classica, ottenendo tuttavia un suono forte e potente come in certe performance rock. L'intero disco, che si compone di dieci tracce originali di cui due brevi interludi strumentali, &egrave; scritto e arrangiato interamente da Franz per un'orchestra di nove elementi che &egrave; essa stessa parte integrante del progetto ed anima dell'intero album.<br />
<br />
L'interpretazione vocale &egrave; limpida e precisa nell'assecondare la traccia musicale ed &egrave; proprio la voce, sicura e ricca di sfumature, che tingendosi spesso di un certo &quot;recitato&quot;, strizza l'occhio alla migliore tradizione italiana di teatro-canzone, che si esprime anche attraverso la sottile ironia dei testi. Possiamo pensare quindi a otto storie indipendenti fra loro e realizzate in modo quasi cinematografico: otto diverse scene con una propria trama, una colonna sonora e un'interpretazione che ne fanno piccoli mondi a s&eacute;. Il richiamo ai cantautori classici arriva diretto ascoltando alcuni dei brani; in particolare i riferimenti a De Gregori non sono solo nella foto di copertina, come dicevamo, ma appaiono evidenti anche in un brano come <b><i>La canzone popolare</i> </b>che<b><i> </i></b>suona quasi come un omaggio all'onirica <i>Cercando un altro Egitto</i>, anche se in questo caso la storia risulta un po' meno &quot;film interiore&quot; ed &egrave; di pi&ugrave; ampio e immediato coinvolgimento per chi ascolta. Del resto Franz, giunto secondo al Premio Fabrizio De Andr&egrave; nel 2019 (con il brano <b><i>Settembre</i></b> che anticipava l'uscita dell'album e che nel disco &egrave; la traccia d'apertura, ispirato al <i>Deserto dei tartari</i> di Buzzati,) non nasconde certo il suo legame con la storia della canzone d'autore italiana, ed anzi a nostro avviso lo rende sempre volutamente ben percepibile, anche nella scelta dei titoli dei brani, appunto. Nel disco convivono in modo equilibrato sia episodi di dolcezza che d'ironia, sottile sarcasmo e teatralit&agrave; che rendono l'ascolto nell'insieme vario, accattivante, originale e assolutamente piacevole.<br />
<br />
Tra gli episodi migliori del disco, oltre alla citata <i>Settembre </i>utilizzata anche come singolo<i> (<u><a href="https://www.youtube.com/watch?v=euRVDlZkVZg">vedi il video</a></u>)</i>, segnaliamo <b><i>Il Lungo addio</i></b>, brano che si evidenzia per la sonorit&agrave; jazz struggente e si colora della voce di&nbsp; <b>Paolo Agrati</b> nelle strofe recitate e della tromba&nbsp; di <b>Stefano Iascone</b>, lasciando poi ampio respiro alle emozioni che prendono il volo con i violini sul finale. <b><i>Dietro a ogni cosa</i></b> ci svela invece con tenerezza la visione intimidita di un bambino dapprima suggestionato e inibito dal mondo adulto e che, crescendo, si appropria di una nuova consapevolezza (non a caso) attraverso la musica, la letteratura e l'arte, tramite la propria fame di conoscenza e la raggiunta coscienza sociale. Invece <b><i>L'America</i></b>, altro singolo tratto dall'album (<em><a href="https://www.youtube.com/watch?v=__FcT4_1vNY">qui il link del video</a></em>), anch'esso tra i brani pi&ugrave; intensi del disco, racconta una storia d'amore in bilico tra la nostalgia (con il desiderio di ritrovarsi) e la voglia di ricominciare con l'inconfondibile tromba di Iascone che anche qui imprime uno splendido segno. Oltre alle storie, ascoltiamo con vero piacere anche i due strumentali <b><i>Interludio</i></b> e <b><i>Secondo interludio</i></b>: pochi secondi di poetica leggerezza che interrompe la sottile tensione introducendo i cambi di atmosfera.<br />
<br />
Possiamo concludere quindi che &ldquo;Dietro a ogni cosa&rdquo; &egrave; un'Opera Prima riuscita, originale e accattivante, piacevolmente orecchiabile potremmo aggiungere, insomma un buon segno tracciato con personalit&agrave; all'inizio di un percorso che promette sicuramente molto.</p>
<p class="MsoNormal">&nbsp;<img src="/static/uploads/2020/Ottobre%2010/Recensioni/Franz/104302343_10224384028295141_7615001285664467963_o.jpg" class="imgleft" width="500" /></p>
<p class="MsoNormal"><i>foto: fotostudioprint</i></p>
<p></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: ' Dietro a ogni cosa',
                                    caption: 'A cura di Franz',
                                    description: ' Dietro a ogni cosa a cura di Franz',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/dietro-a-ogni-cosa/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/dietro-a-ogni-cosa/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Franz%20-%20 Dietro a ogni cosa&body=Leggi%20subito%20%3A%20 Dietro a ogni cosa%20di%20Franz.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/dietro-a-ogni-cosa/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.franzriva.com/<br />
<a href="https://www.facebook.com/franzrivaofficial">https://www.facebook.com/franzrivaofficial</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Valeria Bissacco</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/tutto-il-resto-non-so-dove/'><img src='/static/recensione/thumbnails/tutto-il-resto-non-so-dove.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/tutto-il-resto-non-so-dove/'><strong>Tutto il resto non so dove</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/Valebiss/'>Valeria Bissacco</a></h3>
		<p class='gravatar'><img src='/static/avatar/valebiss.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'><b>Fabrizio</b> <b>San Pietro e Franz</b></li>
			
			
				<li>Anno: <span class='arancio'>2020</li>
			
			
				<li>Durata: <span class='arancio'>30:05</li>
			
			
				<li>Etichetta: <span class='arancio'>Primalbox</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Settembre<br />
02. L'America<br />
03. Il lungo addio<br />
04. Interludio<br />
05. La canzone popolare<br />
06. Ricordi<br />
07. Dietro a ogni cosa<br />
08. Secondo interludio<br />
09. Fred Astaire<br />
10. Gli specchi</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>L'America </li>
			<li>Il lungo addio </li>
			<li>Dietro a ogni cosa</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Franz</b> (voce e pianoforte) &nbsp;- &nbsp;<b>Federico Donadoni</b> (contrabbasso) &nbsp;- &nbsp;<b>Carlo Fontana</b> (chitarra) &nbsp;- &nbsp;<b>Beppe Gagliardi</b> (batteria e percussioni) &nbsp;- &nbsp;<b>Stefano Iascon</b> (tromba) &nbsp;- <b>Costanza Scanavini</b> e <b>Beatrice Marizzoni</b> (violini)&nbsp; -&nbsp; <b>Viviana Piazza</b> (clarinetto)&nbsp; -&nbsp; <b>Valeria Gariboldi</b> (corno) e <b>Giuseppe Bonifacio</b> (tromba)</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/maldestro-presenta-il-suo-egosistema/'>Maldestro presenta il suo Egosistema</a>
					</li>
				
					<li>
					<a href='/news/santi-scarcella-trio-a-trieste-il-18-ottobre/'>Santi Scarcella Trio a Trieste ...</a>
					</li>
				
					<li>
					<a href='/news/il-ritorno-discografico-di-claudio-baglioni/'>Il ritorno discografico di Claudio ...</a>
					</li>
				
					<li>
					<a href='/news/10-11-12-settembre-musica-da-bere/'>10-11-12 settembre: Musica da Bere ...</a>
					</li>
				
					<li>
					<a href='/news/patrizia-cirulli-interpreta-achille-lauro/'>Patrizia Cirulli interpreta Achille Lauro</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
