
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Effenberg - Disgraziato di un domani  - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Disgraziato di un domani  - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Adriana Comes" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Effenberg - Disgraziato di un domani  - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/disgraziato-di-un-domani.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1664977656' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1664977656&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/nuovo-album-per-nada/'>Nuovo album per Nada</a></h4>

				

				
					<a href='/news/nuovo-album-per-nada/'><img src='/static/news/nuovo-album-per-nada_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;
di Alberto Calandriello
Ottime notizie dalla Toscana. Esce infatti il 7 ottobre il nuovo album di Nada, intitolato La paura va via da s&eacute; se i pensieri brillano, edito da ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/dal-3009-sono-un-figlio-nuovo-album-di-ron/'><img src='/static/news/dal-3009-sono-un-figlio-nuovo-album-di-ron_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/dal-3009-sono-un-figlio-nuovo-album-di-ron/'>'Sono un figlio', il nuovo album ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/metal-detector-il-nuovo-singolo-di-lorenzo-santang/'><img src='/static/news/metal-detector-il-nuovo-singolo-di-lorenzo-santangelo_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/metal-detector-il-nuovo-singolo-di-lorenzo-santang/'>‘Metal detector’, il nuovo singolo di ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/note-dautore-lomaggio-a-giancarlo-bigazzi-a-dieci/'><img src='/static/news/note-dautore-lomaggio-a-giancarlo-bigazzi-a-dieci-anni-dalla-scomparsa_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/note-dautore-lomaggio-a-giancarlo-bigazzi-a-dieci/'>Note d’Autore: l’omaggio a ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-calcio-di-rigore-il-secondo-libro-di-ricky-baro/'><img src='/static/news/il-calcio-di-rigore-il-secondo-libro-di-ricky-barone_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-calcio-di-rigore-il-secondo-libro-di-ricky-baro/'>'Il calcio di rigore', il secondo ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Effenberg</p>
	<h2>Disgraziato di un domani </h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/disgraziato-di-un-domani.jpg' width='160'/>
		
	</div>

	<p></p>
<p>Il<b> </b><b>2022 </b>&egrave; dunque un anno importante per Effenberg<b>, </b>prezioso cantautore toscano, autore di<b> Disgraziato di un domani</b>, l&rsquo;ultimo album venuto alla luce pochi mesi fa per&nbsp;<b>Sound To Be</b>&nbsp;su tutte le piattaforme digitali. L&rsquo;album racchiude una serie di racconti e storie sulle relazioni sociali, la politica, l&rsquo;amicizia, l&rsquo;amore e anche sulla morte, delineando figure e personaggi a volte reali, altre volte immaginari. I 10 brani vivono quindi sospesi tra realt&agrave; e spiritualit&agrave;, pragmatismo e astrattezza.</p>
<p><b><i>Come Curtis</i></b> &egrave; il titolo del primo brano, liberatorio e accogliente come <i>&quot;i sorrisi che bucano le montagne</i>&quot;. Questo brano di apertura spalanca le porte del cuore di Effenberg dando il via ad un bellissimo viaggio a &quot;stile libero nel <i>suo</i> universo..&quot;. &nbsp;Una voce sussurra qualcosa in francese fino alla seconda tappa del viaggio. <b><i>Sirene Alate</i></b> &egrave; un brano ricco di visioni, energico, che strizza dolcemente l'occhio ai mondi della scuola siciliana (dal Maestro Franco Battiato a Colapesce poi). Voliamo sopra <b><i>Jimmy,</i></b> narrazione amara e ironica di un Paese capace di diventare al tempo stesso culla e gabbia dei suoi abitanti. Il testo trascina la mente alle diverse personalit&agrave; di un folto mazzo di carte, forse accumunate tutte da un senso di solitudine profonda. &nbsp;Il &ldquo;Fuori classe&quot; sul finale &egrave; il nostro vecchio e buon asso nella manica ad esempio. Chiss&agrave; se funzioner&agrave; ancora la sua &quot;fantasia&quot;. Chiss&agrave; se Jimmy sopravviver&agrave; alla sua inquietudine. Parte poi la title track <b><i>Disgraziato di un domani</i></b> che sembra ricordare ironicamente l&rsquo;esclamazione di una nonna in preda alle paure del domani. E a proposito di nonne, la nostalgica dolcezza di<b><i> Bucato </i></b>fa bene al cuore esattamente come quei brani capaci di scavare nel passato stritolandolo e lasciandolo sgocciolare insieme a lacrime, profumi e ricordi di una persona amata che adesso non c&rsquo;&egrave; pi&ugrave;. La <b><i>Crisi del mio tempo</i></b> invece &egrave; un brano che trattiene un focus preciso sul presente. Ci catapulta nella realt&agrave; quotidiana di una societ&agrave; superficiale; sbatte come le onde del mare, come un mantra di consigli che ogni giorno vorremmo ripetere a noi stessi, cercando di superare una volta per tutte quella <i>&ldquo;crisi non economica ma emozionale&rdquo;. &nbsp;</i><br />
</p>
<p class="MsoNormal">Il disco di Effenberg &egrave; frutto di una produzione fresca, di qualit&agrave;, capace di far risaltare un artista profondo, dalla voce nostalgica e ironica che ha saputo raccontare al meglio sentimenti, emozioni e &nbsp;persone che hanno transitato lungo il percorso della sua vita. </p>
<p class="MsoNormal"><img src="/static/uploads/2022/Ottobre%2010/Recensioni/Effenberg/Effenberg_2022.webp" class="imgleft" width="500" /></p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Disgraziato di un domani ',
                                    caption: 'A cura di Effenberg',
                                    description: 'Disgraziato di un domani  a cura di Effenberg',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/disgraziato-di-un-domani/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/disgraziato-di-un-domani/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Effenberg%20-%20Disgraziato di un domani &body=Leggi%20subito%20%3A%20Disgraziato di un domani %20di%20Effenberg.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/disgraziato-di-un-domani/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.instagram.com/effenberg_/?hl=it<br />
https://www.facebook.com/effenberg.web<br />
<a class="x1i10hfl xjbqb8w x6umtig x1b1mbwd xaqea5y xav7gou x9f619 x1ypdohk xt0psk2 xe8uvvx xdj266r x11i5rnm xat24cr x1mh8g0r xexx8yu x4uap5 x18d9i69 xkhd6sd x16tdsg8 x1hl2dhg xggy1nq x1a2a7pz xt0b8zv x1qq9wsj" href="https://open.spotify.com/artist/2BmUI5lC0hoH6P974SNN3v?si=ptkBe4MKT7KmOA1iBTMQzQ&amp;fbclid=IwAR0NAllKsJlH-VM4PXIlDn3QQKOPZc2MIwwXewIjXKHM80I-fZn74NOAI3o">open.spotify.com/artist/2BmUI5lC0hoH6P974SNN3v?si=ptkBe4MKT7KmOA1iBTMQzQ</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Adriana Comes</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/controtempo/'><img src='/static/recensione/thumbnails/controtempo.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/controtempo/'><strong>Controtempo</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ADRIANACOMES/'>Adriana Comes</a></h3>
		<p class='gravatar'><img src='/static/avatar/adrianacomes.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2022</li>
			
			
				<li>Durata: <span class='arancio'>36:04</li>
			
			
				<li>Etichetta: <span class='arancio'>Sound To Be</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p></p>
<p>01. Come Curtis</p>
<p>02. Sirene Alate</p>
<p>03. Ciccio</p>
<p>04. Jimmy</p>
<p>05. Disgraziato di un domani<br />
06. Atto di Rivolta<br />
07. Bucato<br />
08. La crisi del mio tempo<br />
09. Mini universo</p>
<p>10. Carro Armato</p>
<p>&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li></li>
			<li></li>
			<li></li>
		</ol>
	</div>

	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/nuovo-album-per-nada/'>Nuovo album per Nada</a>
					</li>
				
					<li>
					<a href='/news/dal-3009-sono-un-figlio-nuovo-album-di-ron/'>'Sono un figlio', il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/metal-detector-il-nuovo-singolo-di-lorenzo-santang/'>‘Metal detector’, il nuovo singolo ...</a>
					</li>
				
					<li>
					<a href='/news/note-dautore-lomaggio-a-giancarlo-bigazzi-a-dieci/'>Note d’Autore: l’omaggio ...</a>
					</li>
				
					<li>
					<a href='/news/il-calcio-di-rigore-il-secondo-libro-di-ricky-baro/'>'Il calcio di rigore', il ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
