
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Raf &amp; Umberto Tozzi - Due, la nostra storia - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Due, la nostra storia - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Andrea Direnzo" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Raf &amp; Umberto Tozzi - Due, la nostra storia - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/due-la-nostra-storia.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1586453684' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1586453684&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/x-6/'>A tutti piace Fred: cofanetto con ...</a></h4>

				

				
					<a href='/news/x-6/'><img src='/static/news/x_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Nel sessantesimo anniversario della tragica scomparsa di Fred Buscaglione, la Warner Music Italy vuole ricordare&nbsp; questo leggendario artista pubblicando un cofanetto composto da ben 5 dischi. I primi tre CD ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili/'><img src='/static/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili-fragili_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili/'>Piero Pelù e il suo nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/annullato-massimo-priviero-a-parabiago-il-29-febbr/'><img src='/static/news/annullato-massimo-priviero-a-parabiago-il-29-febbraio_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/annullato-massimo-priviero-a-parabiago-il-29-febbr/'>Rinviato il concerto di Massimo Priviero ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/de-andre-e-il-concerto-ritrovato/'><img src='/static/news/de-andre-e-il-concerto-ritrovato_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/de-andre-e-il-concerto-ritrovato/'>De André e Il concerto ritrovato</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/grande-live-a-roma-per-nino-buonocore/'><img src='/static/news/grande-live-a-roma-per-nino-buonocore_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/grande-live-a-roma-per-nino-buonocore/'>Grande live a Roma per Nino ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Raf &amp; Umberto Tozzi</p>
	<h2>Due, la nostra storia</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/due-la-nostra-storia.jpg' width='160'/>
		
	</div>

	<p>Cosa succede se i due &ldquo;Re del Pop&rdquo; italiano decidono di unirsi in concerto? Delirio, chiaramente positivo. Tutta l&rsquo;energia e l&rsquo;emozione dell&rsquo;incontro tra <b>Umberto Tozzi</b> e <b>Raf </b>&egrave; racchiusa in <b>Due, la nostra storia</b>, doppio album su cui non c&rsquo;&egrave; molto da scrivere ma che bisogna solo ascoltare. Scorrendo i titoli, passano tra mente e cuore canzoni che hanno segnato indelebilmente pi&ugrave; di tre decenni, senza dimenticare (e come si fa?) alcune <i>hit </i>che hanno fatto &ndash; e continuano a fare &ndash; il giro del mondo.</p>
<p class="MsoNormal">Gi&agrave; dal primo ascolto emerge che i due valorosi prodi, al momento della registrazione avvenuta il 25 maggio 2019 al Pala Alpitour di Torino, fossero in splendida forma, in perfetta sintonia d&rsquo;anima e voce, ma questo era gi&agrave; chiaro dal 1987 quando in coppia si presentarono al 32&deg; <i>Eurovision Song Contest</i> con <b><i>Gente di mare</i></b>, conquistando il terzo posto e piazzando il 45 giri per ben 27 settimane nelle nostre classifiche. <img src="/static/uploads/2020/Aprile/Recensioni/RafTozzi/90146795_1484884471714211_1375152187767783424_n.jpg" class="imgright" width="220" />Questa &egrave; storia! Nonostante tutto, questi due Signori sono stati sovente bistrattati e snobbati da una certa critica intellettualoide, quasi a doversi scusare di cotanto successo ed essere stigmatizzati come cantautori di serie B.</p>
<p class="MsoNormal">Venticinque momenti musicali impressi su due <i>compact disc</i> (due ore e passa), compresi tre <i>medley</i>, il primo di Tozzi, il secondo di Raf, l&rsquo;ultimo in condivisione. Inutile segnalare questo o quell&rsquo;altro episodio, sono tutti degni di nota e dotati di un potere speciale, trasportare idealmente l&rsquo;ascoltatore in mezzo al caloroso pubblico e cantarci insieme. Le canterete proprio tutte: <b><i>Il battito animale</i></b>, <b><i>Ti amo</i></b>, <b><i>Due</i></b>, <b><i>Notte rosa</i></b>, <b><i>Sei la pi&ugrave; bella del mondo</i></b>, <b><i>Si pu&ograve; dare di pi&ugrave;</i></b>, <b><i>Gli altri siamo noi</i></b>, <b><i>Cosa rester&agrave; degli anni &lsquo;80</i></b><i>,</i> ancora <b><i>Io muoio di te</i></b>, <b><i>Self Control</i></b>, <b><i>Stella stai</i></b>, <b><i>Ti pretendo</i></b>, <b><i>Tu</i></b>, <b><i>Infinito</i></b>, <b><i>Gloria</i></b>. Atmosfera elettrica s&igrave; ma anche di grande intensit&agrave;, ad esempio in <b><i>Dimentica dimentica</i></b> e <b><i>Io camminer&ograve;</i> </b>o <b><i>Come una favola</i> </b>e <b><i>Inevitabile follia</i></b> che regalano un brivido particolare.</p>
<p class="MsoNormal">Non &egrave; possibile tralasciare chi &egrave; stato <i>deus ex machina</i> di gran parte dei brani sopracitati: l&rsquo;indimenticato <b>Giancarlo Bigazzi</b>, autore e produttore di talento, &ldquo;geniaccio&rdquo; (incompreso) della canzone italiana, &ldquo;silenzioso artigiano di successi&rdquo;, come lui stesso amava definirsi. Grazie al suo straordinario fiuto di <i>talent scout</i> ha lanciato le carriere di Umberto Tozzi (1976) e Raf (1984), creando <i>in tandem</i> canzoni che ancora oggi rappresentano buona parte delle scalette di questi artisti. Chiss&agrave; come sarebbe stato contento di vedere i suoi due baldi giovanotti cantare insieme?</p>
<p class="MsoNormal"><img src="/static/uploads/2020/Aprile/Recensioni/RafTozzi/90529412_188949372554726_6370027465993093120_n.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Due, la nostra storia',
                                    caption: 'A cura di Raf &amp; Umberto Tozzi',
                                    description: 'Due, la nostra storia a cura di Raf &amp; Umberto Tozzi',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/due-la-nostra-storia/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/due-la-nostra-storia/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Raf &amp; Umberto Tozzi%20-%20Due, la nostra storia&body=Leggi%20subito%20%3A%20Due, la nostra storia%20di%20Raf &amp; Umberto Tozzi.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/due-la-nostra-storia/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>www.raf.it<br />
www. umbertotozzi.com</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Andrea Direnzo</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/a-piedi-nudi-psichedeliche-ipnotiche-nudita/'><img src='/static/recensione/thumbnails/a-piedi-nudi-psichedeliche-ipnotiche-nudita.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/a-piedi-nudi-psichedeliche-ipnotiche-nudita/'><strong>A piedi nudi (Psichedeliche ipnotiche nudità)</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/direnzo/'>Andrea Direnzo</a></h3>
		<p class='gravatar'><img src='/static/avatar/direnzo.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Friends&amp;Partners</li>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Friends&amp;Partners/Warner Music Italia</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>CD 1<br />
01. Il battito animale<br />
02. Ti amo<br />
03. Due<br />
04. Notte rosa<br />
05. Sei la pi&ugrave; bella del mondo<br />
06. Dimmi di no<br />
07. Non &egrave; mai un errore<br />
08. Medley: Roma Nord/Qualcosa qualcuno/Se non avessi te/Gli innamorati<br />
09. Gente di mare<br />
10. Medley: Iperbole/Siamo soli nell&rsquo;immenso vuoto che c&rsquo;&egrave;/Per tutto il tempo/Show Me The Way To Heaven<br />
11. Si pu&ograve; dare di pi&ugrave;<br />
12. Come una danza<br />
13. Gli altri siamo noi</p>
<p class="MsoNormal">CD 2<br />
01. Come una favola<br />
02. Medley: Dimentica dimentica/Eva/Donna amante mia/Io camminer&ograve;/&egrave; quasi l&rsquo;alba/Malinverno/Ossigeno/Via<br />
03. Cosa rester&agrave; degli anni &lsquo;80<br />
04. Immensamente<br />
05. Inevitabile follia<br />
06. Io muoio di te<br />
07. Self Control<br />
08. Stella stai<br />
09. Ti pretendo<br />
10. Tu<br />
11. Infinito<br />
12. Gloria</p>
<p>&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Dimentica dimentica</li>
			<li>Inevitabile follia</li>
			<li>Gente di mare</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Raf</b>: voce, chitarra acustica, pianoforte - <b>Umberto Tozzi</b>: voce, chitarra acustica, pianoforte - <b>Salvatore Cafiero</b>: chitarra elettrica - <b>Raffaele Chiatto</b>: chitarra elettrica - <b>Valerio Bruno</b>: basso - <b>Roma</b>: batteria - <b>Gianni Vancini</b>: sax, cori - <b>Daniele Leucci</b>: percussioni - <b>Gianni Daddese</b>: tastiere - <b>Maurizio Campo</b>: tastiere - <b>Elisa Semprini</b>: violino, cori - <b>Gabriele Blandini</b>: tromba, flicorno</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/x-6/'>A tutti piace Fred: cofanetto ...</a>
					</li>
				
					<li>
					<a href='/news/piero-pelu-e-il-suo-nuovo-disco-di-inediti-pugili/'>Piero Pelù e il suo ...</a>
					</li>
				
					<li>
					<a href='/news/annullato-massimo-priviero-a-parabiago-il-29-febbr/'>Rinviato il concerto di Massimo ...</a>
					</li>
				
					<li>
					<a href='/news/de-andre-e-il-concerto-ritrovato/'>De André e Il concerto ...</a>
					</li>
				
					<li>
					<a href='/news/grande-live-a-roma-per-nino-buonocore/'>Grande live a Roma per ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
