
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>LAB081 - E’ Guarattelle - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="E’ Guarattelle - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Andrea Romeo" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="LAB081 - E’ Guarattelle - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/e-guarattelle.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1518705332' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1518705332&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/parole-al-vento/'>PAROLE AL VENTO</a></h4>

				

				
					<a href='/news/parole-al-vento/'><img src='/static/news/parole-al-vento_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Le potremo ascoltare e in-seguire al Cinema Astrolabio di Villasanta dal 9 febbraio al 18 maggio 2018. Torna la rassegna Parole al Vento, ideata da Antonio Ribatti e prodotta da ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/claudio-trotta-una-vita-nella-e-per-la-musica/'><img src='/static/news/claudio-trotta-una-vita-nella-e-per-la-musica_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/claudio-trotta-una-vita-nella-e-per-la-musica/'>Claudio Trotta: una vita nella ( e ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/never-give-up-nuovo-singolo-e-video-di-numa/'><img src='/static/news/never-give-up-nuovo-singolo-e-video-di-numa_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/never-give-up-nuovo-singolo-e-video-di-numa/'>Never give up, nuovo singolo e ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-g/'><img src='/static/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-gli-almamegretta_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-g/'>XII Edizione “Botteghe d’Autore” e ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/quando-il-cofanetto-di-pino-daniele/'><img src='/static/news/quando-il-cofanetto-di-pino-daniele_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/quando-il-cofanetto-di-pino-daniele/'>Quando, il cofanetto di Pino Daniele</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>LAB081</p>
	<h2>E’ Guarattelle</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/e-guarattelle.jpg' width='160'/>
		
	</div>

	<p>Una delle pi&ugrave; grandi sfide per chi si muove nell&rsquo;ambito, o lungo i confini, della musica cosiddetta tradizionale, o folk, e soprattutto per chi lo fa almeno da una trentina d&rsquo;anni a questa parte, &egrave; quella di provare a far uscire questo ambito musicale dalla visione stereotipata che, normalmente, gli ascoltatori ne hanno. Parli di Napoli, di Pulcinella, della pizza, ed automaticamente sorgono spontanee le &ldquo;solite&rdquo; immagini ad essi correlate: tamburelli, quartieri popolari, le grida di un mercato o di un cortile, ovvero tutta quella serie di immagini, che pur sono reali ma che, cristallizzate nell&rsquo;immaginario collettivo, definiscono, e di conseguenza limitano, un fenomeno che, nel tempo, ha invece subito modifiche, variazioni, che ha deviato spesso dal suo percorso, (dalle musiche per film delle sceneggiate anni &rsquo;70, alla contaminazione con il blues del cosiddetto neapolitan-rock, fino alle varie espressioni del rock progressivo partenopeo dagli anni &rsquo;70 in poi) per poi rientrarvi apportandovi modifiche di non poco conto.<br />
</p>
<p></p>
<p><b>LAB081</b>, come suggerisce il nome stesso, pi&ugrave; che un gruppo musicale &egrave; un vero e proprio laboratorio artistico, che pesca senza alcuna remora nell&rsquo;enorme &ldquo;mare&rdquo; della musica tradizionale partenopea, ma la rilegge assolutamente a modo suo, ribaltando e rileggendo storie di antica memoria attraverso una visuale nuova e, di conseguenza, rivedendone profondamente il commento musicale. In questo senso l&rsquo;utilizzo di strumenti tradizionali, come ad esempio il mandolino, in chiave funk, se non addirittura rock, affiancato a basso, batteria e sintetizzatori, crea una situazione musicale davvero originale. Questo &egrave;, in estrema sintesi, l&rsquo;obiettivo verso il quale si dirige <b>E&rsquo; Guarattelle</b>, il disco d&rsquo;esordio di questo giovanissimo ensemble che ha fatto in modo di rendere, le nove tracce dell&rsquo;album, simili a nove figure di burattini (guarattelle, appunto) riveduti, ed in un certo senso corretti, certo differenti dalla, a suo modo &ldquo;canonica&rdquo;, sequenza di personaggi &ldquo;cornuti e mazziati&rdquo; che rappresentano comunemente la realt&agrave; popolare napoletana. Non pi&ugrave; dunque una sfilza di simpatici perdenti, ma una serie di personaggi che interagiscono con la realt&agrave; senza pi&ugrave; necessariamente subirla, ma anzi, facendo di tutto per piegarla, per quanto possibile, a proprio favore.</p>
<p>Ed allora anche il mandolino ed il sax, non sono pi&ugrave; gli strumenti della malinconia, dell&rsquo;uggia, ma scalpitano per mettersi in movimento, e per mettere in moto la voglia di fare e di dire. L&rsquo;atmosfera dei brani si sviluppa a cavallo fra il jazz-rock ed il folk elettrico, ed in questo senso la &ldquo;scuola napoletana&rdquo; dimostra ancora una volta di avere vitalit&agrave; e capacit&agrave; di esprimere suoni e colori musicali rinnovati. Siamo lontani, davvero anni luce, dagli stereotipi ai quali si accennava poc&rsquo;anzi, e si intuiscono nuove direzioni, nuovi possibili &ldquo;gemellaggi&rdquo; musicali che attendono solo di trovare brani attraverso i quali potersi esprimere.<br />
<br />
Alcuni passaggi testuali di <b><i>Tutto cambier&agrave;</i></b> offrono, davvero, uno sguardo positivo e curioso sul futuro, tutto da costruire, di una band che si avvia a trovare forse la chiave per reinventare, ancora una volta, l&rsquo;espressione musicale di una citt&agrave;; o, per lo meno, questi sono gli auspici e le speranze.<br />
<br />
<img src="/static/uploads/2018/Febbraio/Recensioni/Lab081/23754654_1458359257534283_4281220145821647675_n.jpg" class="imgleft" width="500" /><br />
</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'E’ Guarattelle',
                                    caption: 'A cura di LAB081',
                                    description: 'E’ Guarattelle a cura di LAB081',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/e-guarattelle/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/e-guarattelle/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=LAB081%20-%20E’ Guarattelle&body=Leggi%20subito%20%3A%20E’ Guarattelle%20di%20LAB081.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/e-guarattelle/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.facebook.com/lab081/">www.facebook.com/lab081/</a><br />
<a href="http://www.instagram.com/lab081">www.instagram.com/lab081</a><br />
<a href="http://www.facebook.com/islitalysoundlab/">www.facebook.com/islitalysoundlab/</a></p>
<p></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Andrea Romeo</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/in-the-woods/'><img src='/static/recensione/thumbnails/in-the-woods.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/in-the-woods/'><strong>In the woods</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/romeo/'>Andrea Romeo</a></h3>
		<p class='gravatar'><img src='/static/avatar/romeo.JPG' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Lab081, Alfonso La Verghetta
</li>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
				<li>Durata: <span class='arancio'>32:50</li>
			
			
				<li>Etichetta: <span class='arancio'>Italy Sound Lab</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Burattino<br />
02. E&rsquo; accuss&igrave;<br />
03. Troppi caff&egrave;<br />
04. Sciore &lsquo;e tufo<br />
05. Tutto cambier&agrave;<br />
06. Anima pezzente<br />
07. Se po&rsquo; dicere &ldquo;Talk Show&rdquo;?<br />
08. Saracollacca<br />
09. Vene e v&agrave;</p>
<p></p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Burattino</li>
			<li>E’ accussì</li>
			<li>Tutto cambierà</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Vincenzo Iengo: </b>voce&nbsp; -&nbsp; <b>Sebastiano Spina: </b>mandolino&nbsp; -&nbsp; <b>Marco Lace: </b>piano, tastiere&nbsp; -&nbsp; <b>Stefano Stornaiuolo: </b>basso&nbsp; -&nbsp; <b>Marco Roberto Trupiano: </b>percussioni&nbsp; -&nbsp; <b>Ernesto D&rsquo;Arienzo: </b>batteria&nbsp; -&nbsp; <b>Saverio Giugliano: </b>sax&nbsp; -&nbsp; <b>Roberto Colella: </b>
</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/parole-al-vento/'>PAROLE AL VENTO</a>
					</li>
				
					<li>
					<a href='/news/claudio-trotta-una-vita-nella-e-per-la-musica/'>Claudio Trotta: una vita nella ...</a>
					</li>
				
					<li>
					<a href='/news/never-give-up-nuovo-singolo-e-video-di-numa/'>Never give up, nuovo singolo ...</a>
					</li>
				
					<li>
					<a href='/news/xii-edizione-botteghe-dautore-e-il-capodanno-con-g/'>XII Edizione “Botteghe d’Autore ...</a>
					</li>
				
					<li>
					<a href='/news/quando-il-cofanetto-di-pino-daniele/'>Quando, il cofanetto di Pino ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
