
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Massaroni Pianoforti - GIU - I cantautori mi stracciano i coglioni - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="GIU - I cantautori mi stracciano i coglioni - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Ambrosia Jole Silvia Imbornone" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Massaroni Pianoforti - GIU - I cantautori mi stracciano i coglioni - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/giu-i-cantautori-mi-stracciano-i-coglioni.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1486631896' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1486631896&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'>Il Blues italiano in volo verso ...</a></h4>

				

				
					<a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'><img src='/static/news/il-blues-italiano-in-volo-verso-linternational-blues-challenge-di-memphis_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Nei giorni scorsi tre eccellenze del Blues italiano sono partite alla volta di Memphis, dove&nbsp;dal 31 gennaio al 4 Febbraio rappresenteranno l&rsquo;Italia in quello che &egrave; uno tra i ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'><img src='/static/news/riverside-alessandro-lepore-apre-i-concerti-di-febbraio-del-nuovo-locale-romano_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'>Riverside, Alessandro Lepore apre i concerti ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'><img src='/static/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria-di-como_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'>sabato 21 gennaio serata Faber allo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/grande-concerto-in-ricordo-di-bud-spencer/'><img src='/static/news/grande-concerto-in-ricordo-di-bud-spencer_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/grande-concerto-in-ricordo-di-bud-spencer/'>Grande concerto in ricordo di Bud ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/ad-albanella-un-nuovo-appuntamento-con-la-solidari/'><img src='/static/news/ad-albanella-un-nuovo-appuntamento-con-la-solidarieta-con-la-giornata-per-la-vitae-per-vito_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/ad-albanella-un-nuovo-appuntamento-con-la-solidari/'>Ad Albanella un nuovo appuntamento con ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Massaroni Pianoforti</p>
	<h2>GIU - I cantautori mi stracciano i coglioni</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/giu-i-cantautori-mi-stracciano-i-coglioni.jpg' width='160'/>
		
	</div>

	<p>Una barca di carta per navigare. Tra le sponde di una relazione, in primis quella con s&eacute; stessi, la propria parte pi&ugrave; fragile e i propri difetti, che &egrave; difficile accettare e da cui non ci si pu&ograve; separare, tra schizofrenie e difficili equilibri interiori. Il titolo del terzo album di <b>Gianluca Massaroni</b> &egrave; allora un nome di donna troncato quasi con confidenza e affetto, se non con nostalgia, la Giulia della splendida <b><i>Barche di carta</i></b>, che &ldquo;si riveste di speranza sotto il trucco&rdquo;, &ldquo;giovane donna che ne ha una quarantina di barche di carta sparse in cucina&rdquo;: &ldquo;Giulia &egrave; pazza a lasciare che tutto quanto vada male&rdquo;, a perdersi nei colori dei fiori e nelle illusioni; per&ograve; il titolo &egrave; soprattutto quello di una direzione interiore, privata dell&rsquo;enfasi dell&rsquo;accento, per un concept album, l&rsquo;indicazione di un&rsquo;immersione in s&eacute; stessi, di un ripiegamento non privo di sofferenza: &ldquo;Gi&ugrave;&hellip;giuro che non mi ripiglio pi&ugrave;, gi&ugrave;&hellip;sempre pi&ugrave; gi&ugrave;&rdquo; (<b><i>Ok</i></b>, che chiude il disco).</p>
<p class="MsoNormal">Questo &egrave; un disco di specchi, confronti di voci, identit&agrave;, idee, asperit&agrave;, delusioni e incomprensioni, in cui la scrittura musica di <b>Massaroni</b> si fa ancora pi&ugrave; delicata, ma anche, quando serve, dirompente: nelle quattordici canzoni del disco, spesso abbastanza brevi, appare affinata tra archi e ricami di elettronica che compongono piccole sinfonie di grande intensit&agrave;, tra belle e limpide linee di piano che costruiscono atmosfere mattoncino dopo mattoncino, anzi, stella dopo stella (&ldquo;Dall&rsquo;Universo quante stelle dista l&rsquo;amore?&rdquo;, si/ci chiede tra l&rsquo;altro Gianluca), tra cavalcate acustiche e evanescenze fluttuanti che ti scuotono il cuore &ldquo;come un cecchino appostato col mirino sul costato&rdquo; (<b><i>L&rsquo;incontro di un uomo e di una donna</i></b>). <br />
<br />
<img src="/static/uploads/2017/Febbraio/Recensioni/Massaroni%20Pianoforti/MassaroniPianoforti.jpg" class="imgleft" width="350" />Tra versi intimi, ma anche surreali e ironici sui cantautori che &ldquo;stracciano i coglioni&rdquo; (<b><i>Palestra</i></b>, che sciorina nomi di artisti) e sui riti ipocriti e vuoti dei festeggiamenti di San Silvestro, inutili se lei non c&rsquo;&egrave;, sugli occhi chiusi di un Paese che &ldquo;ci tratta come sciocchi&rdquo; e su futuri da ricucire (<b><i>La notte di San Silvestro</i></b>), il cantautore, tenero e stralunato, con un cuore disorientato come un vagabondo, ci regala filastrocche, ballate dal candore scalzo, con il calore intimo del pianoforte (<b><i>Lupo di mare</i></b>) e con gli entusiasmi e una tenerezza un po&rsquo; buffa, un po&rsquo; bambina. Non mancano lievit&agrave; acustiche velate di tristezza sottile, ma anche momenti di drammaticit&agrave; vivida, tersa e tangibile (la triste <b><i>Cosa succede ad un legame quando il nodo si disfa</i></b>), mentre il dolore sospende il tempo e le canzoni in un riff di chitarra (la lunga <b><i>Io non ti ho capita</i></b>, con coda di pioggia), ma sa anche ballare leggero sulle note di piano.</p>
<p class="MsoNormal">Una conferma, una crescita, quattordici nuovi pezzi che coprono uno spettro di emozioni che va dallo scanzonato allo struggente e conquistano l&rsquo;ascoltatore. &nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'GIU - I cantautori mi stracciano i coglioni',
                                    caption: 'A cura di Massaroni Pianoforti',
                                    description: 'GIU - I cantautori mi stracciano i coglioni a cura di Massaroni Pianoforti',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/giu-i-cantautori-mi-stracciano-i-coglioni/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/giu-i-cantautori-mi-stracciano-i-coglioni/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Massaroni Pianoforti%20-%20GIU - I cantautori mi stracciano i coglioni&body=Leggi%20subito%20%3A%20GIU - I cantautori mi stracciano i coglioni%20di%20Massaroni Pianoforti.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/giu-i-cantautori-mi-stracciano-i-coglioni/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.massaronipianoforti.com/">https://www.massaronipianoforti.com/</a> <br />
<a href="https://www.facebook.com/massaronipianoforti/?fref=ts">https://www.facebook.com/massaronipianoforti/?fref=ts</a> </p>
<p>&nbsp;</p>
	</p>
</div>



	

	<div class='pagelinks'>
		
		<h3 class='sectiontitle'>Altri articoli su Massaroni Pianoforti</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/non-date-il-salame-ai-corvi/'><img src='/static/recensione/thumbnails/non-date-il-salame-ai-corvi.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/non-date-il-salame-ai-corvi/'><strong>Non date il salame ai corvi</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		
	</div>

	

	





	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Ambrosia Jole Silvia Imbornone</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/occhi/'><img src='/static/recensione/thumbnails/occhi.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/occhi/'><strong>Occhi</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/imbornone/'>Ambrosia Jole Silvia Imbornone</a></h3>
		<p class='gravatar'><img src='http://www.gravatar.com/avatar/e6e603826f91a8421baf2afc8f7d838f.jpg?d=identicon' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>

Vito Gatto e Maurizio D&rsquo;Aniello</li>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
				<li>Durata: <span class='arancio'>54:00</li>
			
			
				<li>Etichetta: <span class='arancio'>Altrove Records</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Palestra<br />
02. A bocca aperta<br />
03. La zanzara<br />
04. La notte di San Silvestro<br />
05. Non mi basto pi&ugrave;<br />
06. L&rsquo;incontro di un uomo e di una donna<br />
07. Adelio Adelio<br />
08. Uguale a me<br />
09. Lupo di mare<br />
10. Filastrocca del cattivo umore<br />
11. Barche di carta<br />
12. Cosa succede ad un legame quando il nodo si disfa<br />
13. Io non ti ho capita<br />
14. Ok</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>L’incontro di un uomo e di una donna</li>
			<li>Barche di carta</li>
			<li>Lupo di mare</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Gianluca Massaroni</b>: voce, chitarre, pianoforte, pianola, cori, produzione esercutiva - <b>Andrea Garavelli</b>: basso, batteria - <b>Vito Gatto</b>: violini, produzioni elettroniche -<b> Maurizio D&rsquo;Aniello</b>: pianoforte, synth, produzione esecutiva - <b>Daniel Plentz (Selton)</b>: percussioni in 07 - <b>Vincenzo Di Silvestro</b>: archi in 09 - <b>Simone Giorgi</b>: mix e mastering - <b>Giorgio &lsquo;King&rsquo; Tosi</b>: grafiche -<b> Alessandro Devinu</b>: fotografie
</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'>Il Blues italiano in volo ...</a>
					</li>
				
					<li>
					<a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'>Riverside, Alessandro Lepore apre i ...</a>
					</li>
				
					<li>
					<a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'>sabato 21 gennaio serata Faber ...</a>
					</li>
				
					<li>
					<a href='/news/grande-concerto-in-ricordo-di-bud-spencer/'>Grande concerto in ricordo di ...</a>
					</li>
				
					<li>
					<a href='/news/ad-albanella-un-nuovo-appuntamento-con-la-solidari/'>Ad Albanella un nuovo appuntamento ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
