
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Edoardo De Angelis &amp; Michele Ascolese - Il cantautore necessario - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Il cantautore necessario - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Alessia Pistolini" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Edoardo De Angelis &amp; Michele Ascolese - Il cantautore necessario - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/il-cantautore-necessario.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1485158406' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1485158406&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'>sabato 21 gennaio serata Faber allo ...</a></h4>

				

				
					<a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'><img src='/static/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria-di-como_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;SABATO 21 GENNAIO 2017 - Ore 21
Spazio Teatro Gloria Via Varesina 72 &nbsp;-&nbsp;Como
&nbsp;
&nbsp;...dai diamanti non nasce niente&hellip;
omaggio a Faber e alla canzone d&rsquo;autore

Sabato 21 Gennaio 2017 ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/grande-concerto-in-ricordo-di-bud-spencer/'><img src='/static/news/grande-concerto-in-ricordo-di-bud-spencer_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/grande-concerto-in-ricordo-di-bud-spencer/'>Grande concerto in ricordo di Bud ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/ad-albanella-un-nuovo-appuntamento-con-la-solidari/'><img src='/static/news/ad-albanella-un-nuovo-appuntamento-con-la-solidarieta-con-la-giornata-per-la-vitae-per-vito_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/ad-albanella-un-nuovo-appuntamento-con-la-solidari/'>Ad Albanella un nuovo appuntamento con ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/tre-giorni-tra-i-racconti-del-guccio-dal-2-al-4-se/'><img src='/static/news/tre-giorni-tra-i-racconti-del-guccio-dal-2-al-4-settembre-a-porretta-terme_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/tre-giorni-tra-i-racconti-del-guccio-dal-2-al-4-se/'>Tre giorni tra i racconti del ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/porretta-soul-dallappennino-alle-canarie/'><img src='/static/news/porretta-soul-dallappennino-alle-canarie_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/porretta-soul-dallappennino-alle-canarie/'>Porretta Soul dall'Appennino alle Canarie</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Edoardo De Angelis &amp; Michele Ascolese</p>
	<h2>Il cantautore necessario</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/il-cantautore-necessario.jpg' width='160'/>
		
	</div>

	<p>Un atto d'amore, questo disco. Non molto meglio, riteniamo, &egrave; possibile descrivere con maggiore fedelt&agrave; questo lavoro, scaturito dalla passione di tre cuori che hanno qui trovato l'unisono del loro battito: <b>Edoardo De Angelis</b>, <b>Michele Ascolese</b> e <b>Francesco De Gregori</b>. <b>Il cantautore necessario</b>, o &laquo;la voce forte della canzone d'autore&raquo;, come ci dice lo stesso De Angelis nelle note di copertina, &egrave; la poesia cantata di <b>Fabrizio De Andr&egrave;</b> e di <b>Piero Ciampi</b>, di <b>Lucio Dalla</b> e di<b> Bruno Lauzi</b>, di <b>Luigi Tenco</b> e di <b>Giorgio Gaber</b>, di <b>Gino Paoli</b> e di <b>Ivano Fossati</b>, di <b>Domenico Modugno</b> e dello stesso De Gregori, di <b>Sergio Endrigo</b> e di <b>Enzo Jannacci</b>. </p>
<p></p>
<p>Umile, sincero e generoso, come &egrave; nella sua natura, Edoardo De Angelis e i suoi straordinari compagni di viaggio ci regalano la grande opportunit&agrave; di conoscere le parole e i suoni che hanno accompagnato e ispirato i loro passi di uomini prima ancora che di artisti.</p>
<p>Le singole canzoni - che nel booklet sono amorevolmente raccontate una a una sia nella loro storia, sia nel valore che hanno rappresentato <img src="/static/uploads/2017/Gennaio01/Recensioni/Edoardo%20De%20angelis/ascolese%20edo%205%20ridotto.jpg" class="imgright" width="270" />per i tre artisti - sono state gi&agrave; cantate nei modi pi&ugrave; diversi da moltitudini di interpreti e non necessitano certo di una ulteriore esegesi critica. Piuttosto, ci piace dire qui che lo stile intimo, essenziale, asciutto, con cui la voce bassa e calda di De Angelis, gli arpeggi nitidi e toccanti della chitarra di Ascolese, talvolta appena riempite da qualche timbro di fisarmonica, di armonica o piano, ci restituiscono, precisamente, &quot;la forza della canzone d'autore&quot;. Potentissima, qui, come raramente altrove. Un&rsquo;interpretazione che rifugge la tentazione di enfatizzare qua e l&agrave; passaggi di testo, di melodie e di armonie di cui capolavori di questo calibro sono colmi, ma fidandosi della loro forza e affidandosi a lei. </p>
<p>Una scelta coraggiosa e vincente, cos&igrave; come la scelta stessa dei brani, dodici, la cui forza risiede spesso nella disarmante semplicit&agrave; di alcuni testi che solo i pi&ugrave; grandi autori hanno la capacit&agrave; di mettere in canzone ed elevare ad arte. Cos&igrave;, per chiunque a volte la poesia &egrave; fatta di un solo nome, come &quot;Maria&quot; nel tango dolente di Ciampi, che si arrende in una semplice e disperata preghiera: &quot;Ges&ugrave;, Ges&ugrave;, l'amore &egrave; andato...&quot;; o ancora il pensiero ingenuo che &quot;D'amore non si muore... sar&agrave; anche vero, ma quando ci sei dentro, non sai che fare&quot;, del personaggio di Gaber in <b><i>Porta Romana bella</i></b>, &egrave; un pensiero che appartiene, prima o poi, a qualunque essere umano. Ch&eacute; spesso l'arte migliore &egrave; un racconto di vita delle persone comuni, ed &egrave; cos&igrave; che si annida nel cuore per non uscirne pi&ugrave;.</p>
<p><img src="/static/uploads/2017/Gennaio01/Recensioni/Edoardo%20De%20angelis/edo%202%20ridotto.jpg" class="imgleft" width="500" /></p>
<p>Ma ecco, fin troppe parole sono state gi&agrave; spese per questo racconto tutto da ascoltare. Annotiamo che a fare da voce narrante tra le canzoni ci sono dei brani strumentali di Michele Ascolese, uno di <b>Primiano Di Biase</b> e alcuni versi colmi di tenera profondit&agrave; di <b>Mariacristina Di Giuseppe</b>, recitati da <b>Neri Marcor&egrave;</b>, che evocano un sentimento condiviso e unificante qual &egrave; quello materno. E ci accorgiamo che, certo non a caso, nel descrivervi questo disco ci troviamo a chiudere cos&igrave; come abbiamo cominciato: parlando d'amore.</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Il cantautore necessario',
                                    caption: 'A cura di Edoardo De Angelis &amp; Michele Ascolese',
                                    description: 'Il cantautore necessario a cura di Edoardo De Angelis &amp; Michele Ascolese',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/il-cantautore-necessario/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/il-cantautore-necessario/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Edoardo De Angelis &amp; Michele Ascolese%20-%20Il cantautore necessario&body=Leggi%20subito%20%3A%20Il cantautore necessario%20di%20Edoardo De Angelis &amp; Michele Ascolese.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/il-cantautore-necessario/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>http://www.edoardodeangelis.it/<br />
https://www.facebook.com/edoardo.deangelis.125?fref=ts<br />
https://www.facebook.com/micheleascoleseofficial/?fref=ts<br />
http://helikonia.wixsite.com/helikonia<br />
&nbsp;</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Alessia Pistolini</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/frammenti-del-mondo/'><img src='/static/recensione/thumbnails/frammenti-del-mondo.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/frammenti-del-mondo/'><strong>Frammenti del mondo</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/pistolini/'>Alessia Pistolini</a></h3>
		<p class='gravatar'><img src='/static/avatar/pistolini.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Francesco De Gregori</li>
			
			
				<li>Anno: <span class='arancio'>2016</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Helikonia</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. La canzone dell&rsquo;amore perduto (De Andr&egrave;)<br />
02. Oltre il muro (Ascolese)<br />
03. Amara terra mia (Modugno &ndash; Bonaccorti &ndash; Modugno)<br />
04. D&eacute;cembre (Di Biase)<br />
05. Santa Lucia (De Gregori)<br />
06. Cosa portavi bella ragazza (Jannacci)<br />
07. Tango solitario (Ascolese)<br />
08. Io e te Maria (Ciampi &ndash; Marchetti)<br />
09. Io che amo solo te (Endrigo)<br />
10. La voce di tua madre (Di Giuseppe &ndash; Ascolese)<br />
11. Fratello che guardi il mondo (Fossati)<br />
12. Porta Romana (Simonetta &ndash; Gaber)<br />
13. Ortigia (Ascolese)<br />
14. Il mare, il cielo, un uomo (Paoli)<br />
15. La casa nel parco (Lauzi)<br />
16. Megisti (Ascolese)<br />
17. La casa in riva al mare (Bardotti &ndash; Dalla)<br />
18. Se Stasera Sono Qui (Mogol &ndash;Tenco)</p>
<p></p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Amara terra mia</li>
			<li>Io e te Maria</li>
			<li>La casa in riva al mare</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Edoardo De Angelis</b>: voce&nbsp; -&nbsp; <b>Michele Ascolese</b>: chitarre, bouzouki, percussioni&nbsp; -&nbsp; <b>Primiano Di Biase</b>: pianoforte, organo Hammond&nbsp; -&nbsp;&nbsp; <b>Simone &quot;Federicuccio&quot; Talone</b>: percussioni&nbsp; -&nbsp; <b>Antoniomaria Cece</b>: cura del suono&nbsp; -&nbsp; <b>Alessandro Tomei</b>: sax tenore&nbsp; -&nbsp; <b>Edoardo Petretti</b>: fisarmonica&nbsp; -&nbsp; <b>Neri Marcor&egrave;</b>: voce narrante&nbsp; -&nbsp; <b>Francesco De Gregori</b>: armonica e voce

&nbsp;
&nbsp;</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'>sabato 21 gennaio serata Faber ...</a>
					</li>
				
					<li>
					<a href='/news/grande-concerto-in-ricordo-di-bud-spencer/'>Grande concerto in ricordo di ...</a>
					</li>
				
					<li>
					<a href='/news/ad-albanella-un-nuovo-appuntamento-con-la-solidari/'>Ad Albanella un nuovo appuntamento ...</a>
					</li>
				
					<li>
					<a href='/news/tre-giorni-tra-i-racconti-del-guccio-dal-2-al-4-se/'>Tre giorni tra i racconti ...</a>
					</li>
				
					<li>
					<a href='/news/porretta-soul-dallappennino-alle-canarie/'>Porretta Soul dall'Appennino alle ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
