
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Davide Peron - Inattesi - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Inattesi - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Max Casali" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Davide Peron - Inattesi - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/inattesi.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1528289188' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1528289188&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/mia-martini-disponibile-in-doppio-vinile-il-concer/'>Mia Martini: disponibile in doppio vinile ...</a></h4>

				

				
					<a href='/news/mia-martini-disponibile-in-doppio-vinile-il-concer/'><img src='/static/news/mia-martini-disponibile-in-doppio-vinile-il-concerto-dellartista-scomparsa-ventitre-anni-fa_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Ci sono Artisti la cui luce non si spegne mai, anzi &egrave; ancora pi&ugrave; luminosa quando non ci sono pi&ugrave;. Sono ventitre anni che Mia Martini non c&rsquo;&egrave; pi&ugrave;, ma la ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/09-maggio-lady-day-a-rock-file-live/'><img src='/static/news/09-maggio-lady-day-a-rock-file-live_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/09-maggio-lady-day-a-rock-file-live/'>09 maggio: 'LADY DAY' a Rock ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/e-iniziato-da-padova-il-4-maggio-il-tour-di-red-ca/'><img src='/static/news/e-iniziato-da-padova-il-4-maggio-il-tour-di-red-canzian-nei-teatri-piu-belli-ditalia_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/e-iniziato-da-padova-il-4-maggio-il-tour-di-red-ca/'>E' iniziato da Padova il 4 ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/marti-per-la-prima-volta-live-a-roma/'><img src='/static/news/marti-per-la-prima-volta-live-a-roma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/marti-per-la-prima-volta-live-a-roma/'>Marti tornano live a Roma</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'><img src='/static/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de-milan_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'>18.04, nuovo apt con Rock ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Davide Peron</p>
	<h2>Inattesi</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/inattesi.jpg' width='160'/>
		
	</div>

	<p>Come ispirarsi alla florida epopea cantautorale e rilanciarla con particolarismi sopraffini. E' questa l'idea che ci si fa, a primo impatto, di <b>Inattesi, </b>quinta fatica per <b>Davide Peron</b>, non solo elegante artista ma anche intraprendente e generoso fautore di iniziative in campo umanitario. E solo da una concreta sensibilit&agrave; si possono generare lavori cosi, colmi di suggestioni e sentimenti per nulla artificiosi ma descritti con una china che non macchia per&ograve; &nbsp;lascia un bell'alone di purezza: soprattutto la purezza dei figli anche <i>Inattesi</i>, quelli che subito spiazzano ma poi rivoluzionano l'esistenza in forma gioiosa. <br />
 <br />
Al via si presenta <b><i>Abbiamo pensato a giocare</i></b>, con una tastiera in stile Keane che commenta una cullante dichiarazione d'amore genitoriale, fitta di intensi amarcord.&nbsp;A seguire, si evidenzia la convinzione di Davide che ognuno abbia il diritto ad una <b><i>Filastrocca</i></b> che accompagni il nostro tempo e <b><i>Fiore de campo</i></b> (come il titolo del suo spettacolo teatrale) &nbsp;&egrave; l'aspetto sorpresa del disco, con la fuga solitaria della compagna-attrice-singer Eleonora Fontana, immersa in un fascinoso mare acustico. Con <b><i>L'attesa vuol cura</i></b> rientra l'ugola di Peron a solcare terreni di Battiato e Fossati, con un'espressivit&agrave; tra passione e quel velo sofferente che distingue non poco. Il gusto dell'intimit&agrave;, il ritrovarsi nelle riflessioni, la consapevolezza che la musica lo richiami sull'attenti, sono dogmi che Davide non pu&ograve; tradire.&nbsp;Ora, le splendide pennate di <b><i>Il fiore che ho davanti</i></b> ci riportano nelle stesure Battistiane di &quot;<i>Al cinema&quot; ma poi canta &quot;...passa un aereo...</i>&quot; e fa volare la traccia con splendida animosit&agrave; esecutiva, con tanto di stop rinfrescante nel mezzo ed in coda. &nbsp;<br />
<br />
Un suggerimento: <b><i>Prima di</i></b> dare un giudizio avventato sull'opera, occorre soffermarsi, in special modo qui, sulla sapiente capacit&agrave; narrativa del Nostro che regala emozioni ialine con pillole minimali ed arpeggi stilosi. Speriamo che <b><i>Un silenzio</i></b> non si prolunghi a lungo per il prossimo lavoro e ben venga che, l'ispirarsi all'Ivano nazionale, porti nella sua teca gioiellini come questo episodio finale che chiude, a testa alta, un settebello di gran classe. Con <i>Inattesi</i>, l'aedo vicentino ha elucubrato un bignamino dialogativo, non solo verso i figli ma anche per tenere alta la percezione dei contrasti, tra gioie e dolori, riuscendo ad esorcizzare entrambi con quell'immenso cuore che si ritrova, fondendo sentimenti e tenerezze con un lodevole afflato cantautorale.<br />
<img src="/static/uploads/2018/Giugno06/Recensioni/Davide%20Peron/30698164_10213622753396127_7936839093381192162_n.jpg" class="imgleft" width="500" /><br />
Foto di&nbsp;Gianluca Moretto<br />
</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Inattesi',
                                    caption: 'A cura di Davide Peron',
                                    description: 'Inattesi a cura di Davide Peron',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/inattesi/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/inattesi/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Davide Peron%20-%20Inattesi&body=Leggi%20subito%20%3A%20Inattesi%20di%20Davide Peron.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/inattesi/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.davideperon.it/">www.davideperon.it/</a> <a href="https://it-it.facebook.com/public/Davide-Peron"><br />
https://it-it.facebook.com/public/Davide-Peron</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Max Casali</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/missing/'><img src='/static/recensione/thumbnails/missing.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/missing/'><strong>Missing  </strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/MaxCasali/'>Max Casali</a></h3>
		<p class='gravatar'><img src='/static/avatar/maxcasali.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Davide Antonio Pio</li>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>26:18</li>
			
			
				<li>Etichetta: <span class='arancio'>NewModelLabel / Udu Records</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Abbiamo pensato a giocare<br />
02. L'attesa vuol cura<br />
03. Filastrocca<br />
04. Fiore de campo<br />
05. Il fiore che ho davanti<br />
06. Prima di<br />
07. Un silenzio</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Abbiamo pensato a giocare</li>
			<li>Fiore de campo </li>
			<li>Il fiore che ho davanti</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Davide Peron</b>: voce, chitarra acustica&nbsp; -&nbsp; <b>Davide Antonio Pio</b>: chitarra, basso, programmazione, cori</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/mia-martini-disponibile-in-doppio-vinile-il-concer/'>Mia Martini: disponibile in doppio ...</a>
					</li>
				
					<li>
					<a href='/news/09-maggio-lady-day-a-rock-file-live/'>09 maggio: 'LADY DAY' a ...</a>
					</li>
				
					<li>
					<a href='/news/e-iniziato-da-padova-il-4-maggio-il-tour-di-red-ca/'>E' iniziato da Padova il ...</a>
					</li>
				
					<li>
					<a href='/news/marti-per-la-prima-volta-live-a-roma/'>Marti tornano live a Roma</a>
					</li>
				
					<li>
					<a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'>18.04, nuovo apt con ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
