<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Galoni - Incontinenti alla deriva - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Incontinenti alla deriva - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Valentina Brunelli" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Galoni - Incontinenti alla deriva - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/incontinenti-alla-deriva.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1547455685' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1547455685&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il singolo ...</a></h4>

				

				
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'><img src='/static/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritorno-sulle-scene-di-avincola_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Nuovo singolo per il cantautore classe &lsquo;87 Avincola, in collaborazione con Leave Music. Questa nuova canzone dell&rsquo;artista italo-catalano, con un percorso artistico che ha gi&agrave; segnato diverse tappe importanti ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'><img src='/static/news/chiara-castiglione-terzo-singolo-per-la-cantautrice-palermitana_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per la ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'><img src='/static/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battisti_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni di ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/lezione-concerto-di-stefano-allievi-erica-boschier/'><img src='/static/news/lezione-concerto-di-stefano-allievi-erica-boschiero-e-sergio-marchesini_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/lezione-concerto-di-stefano-allievi-erica-boschier/'>Lezione concerto di Stefano Allievi, Erica ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/conferenza-stampa-di-presentazione-4-dicembre-circ/'><img src='/static/news/conferenza-stampa-di-presentazione-4-dicembre-circolo-culturale-la-corte-dei-miracoli-milano_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/conferenza-stampa-di-presentazione-4-dicembre-circ/'>Giulio Casale: “Inexorable”, nuovo disco in ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Galoni</p>
	<h2>Incontinenti alla deriva</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/incontinenti-alla-deriva.jpg' width='160'/>
		
	</div>

	<p><i>&ldquo;Nell&rsquo;accezione dantesca gli incontinenti sono coloro che non riescono a contenere il desiderio morboso del vizio perch&eacute; danno poco spazio alla ragione. E in questo cerchio abita la maggior parte di noi, me incluso.&rdquo;</i><i></i><i> <br />
</i></p>
<p class="MsoNormal">&Egrave; lo stesso Emanuele Galoni, in arte <b>Galoni</b>, a definire cos&igrave; <b>Incontinenti alla deriva</b>, terzo album in studio dopo <b>Greenwich</b> (2011) e <b>Troppo bassi per i podi</b> (2014). Quattro anni di distanza, ma un unico comun denominatore: l&rsquo;analisi della contemporaneit&agrave; con una lente di ingrandimento attenta e puntuale. <b>Incontinenti alla deriva</b> &egrave; uno di quei dischi da ascoltare e riascoltare senza fretta per cogliere al meglio la poetica di un artista mai convenzionale, che rispolvera il cantautorato classico, riproponendolo in una chiave folk squisitamente originale.<br />
</p>
<p class="MsoNormal">In apertura, il primo singolo <b><i>Banksy</i></b> pone gi&agrave; l&rsquo;accento sull&rsquo;umana fragilit&agrave; che pervade tutto il lavoro (<i>&ldquo;Per noi che abbiamo il capogiro, meglio l&rsquo;inferno non si scivola/ E a guardare il paradiso le scale sono a chiocciola&rdquo;</i>), ed &egrave; proprio su questa sensibilit&agrave; nel comprendere le paure e le debolezze della nostra natura che Galoni trova la sua unicit&agrave; ed importanza nel panorama musicale italiano. Paura che va raccontata anche quando fa rima con disumanit&agrave;, come ne <b><i>I sistemi binari</i></b> (&ldquo;<i>Tra chi scrive con i piedi e poi ti dice &lt;&lt;stai a guardare la sintassi?/ Ma cacciamoli a pedate questi negri sono tutti terroristi&gt;&gt;</i>&rdquo;), o quando la speranza diventa un&rsquo;arma a doppio taglio per chi non ha la forza di reagire in <b><i>Status Quo</i> </b><i>(&ldquo;Ti diranno sempre di aspettare/ Ma l&rsquo;attesa &egrave; una bomba sotto il sedere/ L&rsquo;attesa &egrave; la menzogna di chi ci sa fregare&rdquo;</i>).<br />
</p>
<p class="MsoNormal">Ma c&rsquo;&egrave; spazio anche per la leggerezza di una ballata in <b><i>Trattato monetario</i></b>, destinata probabilmente a diventare la pi&ugrave; cantata sotto il palco e uno scherzoso invito a riscoprire le tradizioni di qualche anno fa, (<i>&ldquo;La vera fregatura della moneta unica non sono mica queste mani vuote/ &nbsp;&Egrave; la gente che ha paura di scrivere una dedica, un aforisma sulle banconote&rdquo;</i>) e per il malinconico addio di una coppia che si &egrave; persa in un gomitolo di strade in <b><i>Mi rester&agrave; il tuo nome</i></b>. <br />
</p>
<p class="MsoNormal">&ldquo;Umani, troppo umani&rdquo; direbbe qualcuno, ma in questo album c&rsquo;&egrave; spazio per ognuno di noi, anche per <b><i>Una razza di giganti</i></b> che non ha trovato posto sull&rsquo;Arca di No&egrave;.</p>
<p class="MsoNormal"><img src="/static/uploads/2019/Gennaio01/Recensioni/Galoni/galoni_5-845x321.jpg" class="imgleft" width="500" /><br />
</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><i>&nbsp;</i></p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Incontinenti alla deriva',
                                    caption: 'A cura di Galoni',
                                    description: 'Incontinenti alla deriva a cura di Galoni',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/incontinenti-alla-deriva/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/incontinenti-alla-deriva/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Galoni%20-%20Incontinenti alla deriva&body=Leggi%20subito%20%3A%20Incontinenti alla deriva%20di%20Galoni.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/incontinenti-alla-deriva/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.galoni.it">www.galoni.it</a><br />
<a href="http://www.facebook.com/emanuelegaLoni">www.facebook.com/emanuelegaLoni</a><br />
<a href="http://www.instagram.com/galoniofficial">www.instagram.com/galoniofficial</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Valentina Brunelli</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/abissi-tascabili/'><img src='/static/recensione/thumbnails/abissi-tascabili.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/abissi-tascabili/'><strong>Abissi Tascabili</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ValentinaBrunelli/'>Valentina Brunelli</a></h3>
		<p class='gravatar'><img src='/static/avatar/valentinabrunelli.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'><b>Emanuele Colandrea</b></li>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>38:36</li>
			
			
				<li>Etichetta: <span class='arancio'>Goodfellas</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01.<i> </i>Banksy<br />
02. I sistemi binari<br />
03. In linea d&rsquo;aria<br />
04. L&rsquo;America &egrave; una truffa<br />
05. Per andare dove<br />
06. Status quo<br />
07. Stachanov<br />
08. Trattato monetario<br />
09. Il sistema tolemaico<br />
10. Mi rester&agrave; il tuo nome<br />
11. Una razza di giganti</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Status Quo </li>
			<li>Trattato monetario</li>
			<li>I sistemi binari</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Valerio Manelfi</b>: basso -&nbsp; <b>Giuliano Bastianelli</b>: chitarre elettriche -&nbsp; <b>Matteo Scannicchio</b>: pianoforte in &ldquo;Stachanov&rdquo; - <b>Carmine Pagano</b>: trombone - <b>Andrea Ruggiero</b>: violini -&nbsp; <b>Luca Balsamo</b>: fonico -&nbsp; <b>Giancarlo Barbati</b>: chitarra elettrica in &ldquo;Status quo&rdquo;
&nbsp;
&nbsp;
&nbsp;</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il ...</a>
					</li>
				
					<li>
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per ...</a>
					</li>
				
					<li>
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni ...</a>
					</li>
				
					<li>
					<a href='/news/lezione-concerto-di-stefano-allievi-erica-boschier/'>Lezione concerto di Stefano Allievi ...</a>
					</li>
				
					<li>
					<a href='/news/conferenza-stampa-di-presentazione-4-dicembre-circ/'>Giulio Casale: “Inexorable”, nuovo disco ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
