
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Gionata Prinzo - Industrial Fingerstyle - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Industrial Fingerstyle - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Giulia Nuti" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Gionata Prinzo - Industrial Fingerstyle - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/industrial-fingerstyle.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1606811051' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1606811051&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/lucchetti-e-il-nuovo-singolo-di-leo-pari/'>Lucchetti è il nuovo singolo di ...</a></h4>

				

				
					<a href='/news/lucchetti-e-il-nuovo-singolo-di-leo-pari/'><img src='/static/news/lucchetti-e-il-nuovo-singolo-di-leo-pari_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Leo Pari &egrave; un vero e proprio artigiano della musica pop, dove con questo termine vogliamo evidenziare la sua capacit&agrave; di attingere dalla scuola cantautorale pi&ugrave; consolidata e integrarla con arrangiamenti ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/massimo-cusato-e-la-forza-comunicativa-del-tambure/'><img src='/static/news/massimo-cusato-e-la-forza-comunicativa-del-tamburello_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/massimo-cusato-e-la-forza-comunicativa-del-tambure/'>Massimo Cusato e la forza comunicativa ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/finardi-live-in-streaming-il-15-novembre/'><img src='/static/news/finardi-live-in-streaming-il-15-novembre_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/finardi-live-in-streaming-il-15-novembre/'>Finardi live in streaming il 15 ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/si-chiama-brillare-da-sola-ma-lo-fanno-insieme-e-i/'><img src='/static/news/si-chiama-brillare-da-sola-ma-lo-fanno-insieme-e-il-nuovo-singolo-di-le-deva-il-gruppo-pop-tut_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/si-chiama-brillare-da-sola-ma-lo-fanno-insieme-e-i/'>Si chiama ‘Brillare da sola’ ma ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/montecristo-ritorna-lalbum-di-vecchioni-dopo-40-an/'><img src='/static/news/montecristo-ritorna-lalbum-di-vecchioni-dopo-40-anni_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/montecristo-ritorna-lalbum-di-vecchioni-dopo-40-an/'>Montecristo, ritorna l'album di Vecchioni ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Gionata Prinzo</p>
	<h2>Industrial Fingerstyle</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/industrial-fingerstyle.jpg' width='160'/>
		
	</div>

	<p><b>Industrial Fingerstyle</b> &egrave; il titolo scelto dal chitarrista <b>Gionata Prinzo</b> per il suo esordio discografico con un album di musica strumentale. Toscano, classe 1985, prima di scoprire il suo amore per il suono e la potenzialit&agrave; della chitarra acustica, aveva gi&agrave; fatto alcune esperienze come cantautore, ma negli ultimi quattro o cinque anni si consolida in lui quella convinzione che le emozioni riescono a trovare una strada nuova anche senza l&rsquo;uso delle parole. Forte di questa convinzione e complice un diploma in chitarra classica, affina sempre di pi&ugrave; la sua tecnica e oggi Gionata sfodera un fingerstyle creativo e convincente che in pochi anni gli ha consentito di ottenere vari riconoscimenti. Tra questi il terzo posto al &lsquo;ParmaReggio Guitar Contest&rsquo; nel 2017, la vittoria da solista del &lsquo;Johnny Paranza Fry 'n' Roll&rsquo; nel 2018 e un meritato posto tra i finalisti della sezione strumentale de &ldquo;L&rsquo;Artista Che Non C&rsquo;era&rdquo; edizione 2020.<br />
</p>
<p class="MsoNormal">Venendo al disco, il brano scelto per l&rsquo;apertura &egrave; <b><i>A Night In Montreal</i></b>, che coniuga elementi ritmici a un poetico senso della melodia, due aspetti con i quali Gionata riesce abilmente a giocare per tutto il lavoro. L&rsquo;indiscussa protagonista del brano e pi&ugrave; in generale della musica di Prinzo &egrave; come dicevamo la chitarra acustica, sfruttata in tutte le sue potenzialit&agrave;. Un esempio lo troviamo nella successiva <b><i>La Danza Infernale</i></b>, una giostra di note che si rincorrono su uno scheletro fatto di tapping e cassa percossa, con virtuosismo e senso della dinamica (<a href="https://www.youtube.com/watch?v=9vMTkbDWZIw"><i>clicca qui per il video</i></a>), mentre <b><i>Non partire</i></b><i> </i>&egrave; la traccia pi&ugrave; melodica dell&rsquo;intero lavoro, con una linea di chitarra che suona come una dolce ninna nanna. A fare da contraltare ecco che arriva la successiva <b><i>Jungle Safari</i></b>, dove Gionata sfodera tutta la sua energia e grinta, per concludere poi con i toni pi&ugrave; riflessivi di <b><i>Profondo Blu</i></b><i>.<br />
</i></p>
<p class="MsoNormal">Cinque brani, prodotti presso la Roots Rebel Record (Livorno), che promettono molto bene in vista della pubblicazione di un album <i>full length</i>.</p>
<p class="MsoNormal"><img src="/static/uploads/2020/Dicembre12/Recensioni/Gionata%20Prinzo/prinzo.jpg" class="imgleft" width="500" /></p>
<p></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Industrial Fingerstyle',
                                    caption: 'A cura di Gionata Prinzo',
                                    description: 'Industrial Fingerstyle a cura di Gionata Prinzo',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/industrial-fingerstyle/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/industrial-fingerstyle/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Gionata Prinzo%20-%20Industrial Fingerstyle&body=Leggi%20subito%20%3A%20Industrial Fingerstyle%20di%20Gionata Prinzo.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/industrial-fingerstyle/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/GionataPrinzoOfficial/">https://www.facebook.com/GionataPrinzoOfficial/</a><br />
<a href="https://www.youtube.com/user/ganzjohn">https://www.youtube.com/user/ganzjohn</a><br />
<a href="https://open.spotify.com/artist/7fpaqlTyjIagsNvlE1U0cx">https://open.spotify.com/artist/7fpaqlTyjIagsNvlE1U0cx</a><br />
<a href="https://www.instagram.com/gionata.prinzo/">https://www.instagram.com/gionata.prinzo/</a></p>
<p></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Giulia Nuti</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/lumen/'><img src='/static/recensione/thumbnails/lumen.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/lumen/'><strong>Lumen</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/giulianuti/'>Giulia Nuti</a></h3>
		<p class='gravatar'><img src='/static/avatar/giulianuti.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Autoprodotto</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. A Night in Montreal<br />
02. La Danza Infernale<br />
03. Non Partire<br />
04. Jungle Safari<br />
05. Profondo Blu</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>La Danza Infernale</li>
			<li></li>
			<li></li>
		</ol>
	</div>

	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/lucchetti-e-il-nuovo-singolo-di-leo-pari/'>Lucchetti è il nuovo singolo ...</a>
					</li>
				
					<li>
					<a href='/news/massimo-cusato-e-la-forza-comunicativa-del-tambure/'>Massimo Cusato e la forza ...</a>
					</li>
				
					<li>
					<a href='/news/finardi-live-in-streaming-il-15-novembre/'>Finardi live in streaming il ...</a>
					</li>
				
					<li>
					<a href='/news/si-chiama-brillare-da-sola-ma-lo-fanno-insieme-e-i/'>Si chiama ‘Brillare da sola ...</a>
					</li>
				
					<li>
					<a href='/news/montecristo-ritorna-lalbum-di-vecchioni-dopo-40-an/'>Montecristo, ritorna l'album di ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
