
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Franco D’Andrea Octet - Intervals I - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Intervals I - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Alberto  Bazzurro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Franco D’Andrea Octet - Intervals I - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/intervals-i.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1521797565' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1521797565&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/chitarsnova/'>ChitArsNova 2018</a></h4>

				

				
					<a href='/news/chitarsnova/'><img src='/static/news/chitarsnova-2018_th.jpg' width='40' class='imgleft' /></a>
				

				<p>

ChitArsNova giunge alla sua quinta edizione e si consolida tra le manifestazioni musicali che si svolgono annualmente in territorio novese, con l&rsquo;obiettivo di dare visibilit&agrave; al mondo della chitarra ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/salotto-bukowsky-il-20-marzo-allauditorium-parco-d/'><img src='/static/news/salotto-bukowsky-il-20-marzo-allauditorium-parco-della-musica-di-roma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/salotto-bukowsky-il-20-marzo-allauditorium-parco-d/'>Salotto Bukowsky, il 20 marzo all ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/da-baccini-a-cammariere-riapre-losteria-delle-dame/'><img src='/static/news/da-baccini-a-cammariere-riapre-losteria-delle-dame_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/da-baccini-a-cammariere-riapre-losteria-delle-dame/'>Da Baccini a Cammariere, riapre L ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/viaggio-nella-storia-della-canzone-italiana/'><img src='/static/news/viaggio-nella-storia-della-canzone-italiana_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/viaggio-nella-storia-della-canzone-italiana/'>Viaggio nella storia della canzone italiana</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/lo-stato-sociale-a-giugno-il-tour-estivo/'><img src='/static/news/lo-stato-sociale-a-giugno-il-tour-estivo_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/lo-stato-sociale-a-giugno-il-tour-estivo/'>Lo Stato Sociale: da Giugno parte ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Franco D’Andrea Octet</p>
	<h2>Intervals I</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/intervalsi.jpg' width='160'/>
		
	</div>

	<p>Dopo aver riunito l&rsquo;ormai longevo trio con <b>Mauro Ottolini </b>e <b>Daniele D&rsquo;Agaro</b> col quartetto, di ancor pi&ugrave; lungo cabotaggio, con <b>Andrea Ayassot</b>, <b>Aldo Mella </b>e <b>Zeno De Rossi</b>, venendo cos&igrave; a comporre un sestetto completato ovviamente dal suo pianoforte, averci inserito ospiti vari e aver partorito in tal modo opere nelle pi&ugrave; disparate combinazioni, all&rsquo;indomani del suo settantaseiesimo compleanno, lo scorso (nel senso di 2017) 21 marzo <b>Franco D&rsquo;Andrea </b>ha deciso di raccogliere sul palco dell&rsquo;Auditorium Parco della Musica di Roma un ottetto in cui ai suddetti sei musicisti si sono aggiunti il chitarrista <b>Enrico Terragnoli</b>, gi&agrave; partner, fra gli altri, di Ottolini e De Rossi, e <b>Andrea Roccatagliati</b>, in arte DJ Rocca, gi&agrave; con lui e Ayassot in &ldquo;Trio Music Vol. I&rdquo; (2016), inciso come Franco D'Andrea Electric Tree.</p>
<p><img src="/static/uploads/2018/Marzo03/Recensioni/Franco%20Dandrea/1_D'Andrea.JPG" class="imgleft" width="500" /><br />
Tutto ci&ograve; pu&ograve; dare un&rsquo;idea sia pur minima di come il pianista meranese (ma da svariati decenni milanese d&rsquo;adozione) stia lavorando, ormai da una buona decina d&rsquo;anni, a progetti convergenti e divergenti al tempo stesso, ruotanti attorno a un gruppo di fedelissimi cui si unisce di volta in volta qualche faccia nuova. L&rsquo;ottetto in questione frulla infatti assieme almeno quattro diverse entit&agrave;, come si sar&agrave; colto: trio, quartetto e sestetto, tutti acustici, e appunto Electric Tree. <img src="/static/uploads/2018/Marzo03/Recensioni/Franco%20Dandrea/2_De%20Rossi.JPG" class="imgright" width="200" />Non &egrave; quindi un caso che la prima volta che ce ne parl&ograve;, un annetto fa, D&rsquo;Andrea ne fosse cos&igrave; orgoglioso. Il disco, ci disse, sarebbe uscito dopo aver lasciato il giusto respiro all&rsquo;ultimo di una serie del resto piuttosto febbrile come quella intrapresa ormai da un po&rsquo;, dopo qualche anno di rallentamento, e cos&igrave; &egrave; stato. Ecco dunque questo <b>Intervals I</b>, con dentro appunto il concerto al Parco della Musica, nonch&eacute; primo di una coppia di cd ancora una volta sfalsati, come uscita. Il secondo conterr&agrave; brani registrati durante le prove tenutesi il giorno del concerto e quello precedente. <br />
<br />
</p>
<p><img src="/static/uploads/2018/Marzo03/Recensioni/Franco%20Dandrea/3_Ottolini.JPG" class="imgleft" width="200" />Entrambi i volumi ci vengono descritti come &ldquo;<i>un&rsquo;indagine serrata sull&rsquo;elemento pi&ugrave; piccolo dell&rsquo;organizzazione musicale: l&rsquo;intervallo</i>&rdquo;, attraverso composizioni vere e proprie alternate a improvvisazioni collettive, peraltro sempre in possesso di un invidiabile senso della forma (nonch&eacute; rispettose dell&rsquo;assunto intervallare di cui sopra). &ldquo;<i>Per passare da un brano all'altro</i> &ndash; spiega D&rsquo;Andrea <i>&ndash; usiamo dei segnali musicali che chiunque pu&ograve; dare. Nel concerto &egrave; avvenuto in maniera naturale. In studio, invece, ho voluto che fosse registrato tutto, anche le prove e le cose pi&ugrave; bizzarre</i>&rdquo;. Quello intervallare, aggiunge il pianista, &ldquo;<i>&egrave; un sistema che permette una grandissima libert&agrave; espressiva ai musicisti, <img src="/static/uploads/2018/Marzo03/Recensioni/Franco%20Dandrea/4_Ayassot.JPG" class="imgright" width="200" />liberandoli da ogni altro sistema di riferimento e garantendo al tempo stesso un&rsquo;estrema coerenza, non astrattamente intellettuale, ma sonora</i>&rdquo;.<br />
<br />
Come si traduce, tutto ci&ograve;, in concreto? Il brano d&rsquo;avvio, come del resto svariati di quelli che seguono, vede in scena il solo D&rsquo;Andrea. Il gruppo segue a ruota, senza fretta, e pure il secondo episodio, una composizione (i quattro <b><i>Intervals </i></b>costituiscono altrettante improvvisazioni), parte a sua volta sulle marce basse, ma poco per volta la musica inizia a macinare, ribadendo una volta di pi&ugrave; la sua indole squisitamente collettiva. <img src="/static/uploads/2018/Marzo03/Recensioni/Franco%20Dandrea/5_Mella.JPG" class="imgleft" width="150" />La componente elettrica inizia a prender piede nella terza traccia, bifronte, tra improvvisazione e scrittura. Il fatto che le differenze che si colgono siano veramente minime testimonia della riuscita dell&rsquo;operazione. Contrabbasso solo in avvio di <b><i>A4+m2</i></b>, con sviluppo corale in cui si segnala un ottimo D&rsquo;Agaro. E&rsquo; invece ancora il solo D&rsquo;Andrea a coprire brillantemente la prima met&agrave; di <b><i>Air Waves</i></b>, che poi si espande collettivamente, in felice equilibrio fra le varie forze in campo, che si fanno via via vociferanti e piene.<br />
<br />
Qualche ripetitivit&agrave; di troppo si coglie per contro nell&rsquo;episodio che segue, ancora bitematico, in avvio persino involuto ma capace di riscattarsi nel finale. Notevole, infine, la coppia di brani che chiude il cd, <b><i>Traditions N.2</i></b>, sempre con prologo pianistico e un successivo incedere corale che ci ricorda uno dei maestri pi&ugrave; amati da Franco D&rsquo;Andrea, <img src="/static/uploads/2018/Marzo03/Recensioni/Franco%20Dandrea/6_D'Agaro.JPG" class="imgright" width="150" />Charles Mingus, laddove il conclusivo <b><i>Intervals 4 </i></b>&egrave; (fisiologicamente) pi&ugrave; libero, vociferante, pur senza eccessi di sorta, sorvegliato e composto, in felice crescendo.<br />
<br />
Ora ci toccher&agrave; aspettare cosa ci dir&agrave; di nuovo e di diverso il secondo volume della saga. Che, come si sar&agrave; intuito, ha tutta l&rsquo;aria, chiuso questo dittico, di continuare ancora a lungo. &nbsp;&nbsp;<br />
</p>
<p>Foto di Alberto Bazzurro<br />
(nell'ordine, dall'alto verso il basso,&nbsp; D'Andrea, De&nbsp;Rossi, Ottolini, Ayassot, Mella, D'Agaro)<br />
</p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Intervals I',
                                    caption: 'A cura di Franco D’Andrea Octet',
                                    description: 'Intervals I a cura di Franco D’Andrea Octet',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/intervalsi/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/intervalsi/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Franco D’Andrea Octet%20-%20Intervals I&body=Leggi%20subito%20%3A%20Intervals I%20di%20Franco D’Andrea Octet.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/intervalsi/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.jamsession20.com/news/intervals-i-il-nuovo-album-di-franco-dandrea">www.jamsession20.com/news/intervals-i-il-nuovo-album-di-franco-dandrea</a></p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Alberto  Bazzurro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/yatra/'><img src='/static/recensione/thumbnails/yatra.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/yatra/'><strong>Yatra</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/bazzurro/'>Alberto  Bazzurro</a></h3>
		<p class='gravatar'><img src='/static/avatar/bazzurro.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Fondazione Musica per Roma</li>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>75:24</li>
			
			
				<li>Etichetta: <span class='arancio'>Parco della Musica</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Intervals 1<br />
02. Afro Abstraction<br />
03. Intervals 2 / m2+M3<br />
04. A4+m2<br />
05. Air Waves<br />
06. Intervals 3 / Old Jazz<br />
07. Traditions N.2<br />
08. Intervals 4</p>
<p>&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Air Waves</li>
			<li>Traditions N.2</li>
			<li>Intervals 4</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Mauro Ottolini:</b> trombone<b>&nbsp; -&nbsp; Daniele D&rsquo;Agaro: </b>clarinetto<b>&nbsp; -&nbsp; Andrea Ayassot: </b>sax alto e soprano<b>&nbsp; -&nbsp; Franco D&rsquo;Andrea: </b>pianoforte<b>&nbsp; -&nbsp; Enrico Terragnoli: </b>chitarra<b>&nbsp; -&nbsp; Aldo Mella: </b>contrabbasso<b>&nbsp; -&nbsp; Zeno De Rossi:</b> batteria<b>&nbsp; -&nbsp; Luca Roccatagliati: </b>elettronica</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/chitarsnova/'>ChitArsNova 2018</a>
					</li>
				
					<li>
					<a href='/news/salotto-bukowsky-il-20-marzo-allauditorium-parco-d/'>Salotto Bukowsky, il 20 marzo ...</a>
					</li>
				
					<li>
					<a href='/news/da-baccini-a-cammariere-riapre-losteria-delle-dame/'>Da Baccini a Cammariere, riapre ...</a>
					</li>
				
					<li>
					<a href='/news/viaggio-nella-storia-della-canzone-italiana/'>Viaggio nella storia della canzone ...</a>
					</li>
				
					<li>
					<a href='/news/lo-stato-sociale-a-giugno-il-tour-estivo/'>Lo Stato Sociale: da Giugno ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
