
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Cristina Meschia - Inverna - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Inverna - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Ernesto Razzano" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Cristina Meschia - Inverna - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/inverna.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1564386347' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1564386347&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/parte-la-32a-edizione-di-rock-targato-italia/'>Parte la 32ª edizione di Rock ...</a></h4>

				

				
					<a href='/news/parte-la-32a-edizione-di-rock-targato-italia/'><img src='/static/news/parte-la-32a-edizione-di-rock-targato-italia_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
di Marco Dalena
Come ogni anno, da ormai pi&ugrave; di trent&rsquo;anni, ROCK TARGATO ITALIA apre le sue iscrizioni.
Giunto infatti alla XXXII edizione, &egrave; il contest pi&ugrave; longevo dedicato ad ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/collisioni-2019-il-festival-agrirock/'><img src='/static/news/collisioni-2019-il-festival-agrirock_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/collisioni-2019-il-festival-agrirock/'>Collisioni 2019 - Il Festival AgriRock</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/on-line-il-nuovo-singolo-di-marco-stella/'><img src='/static/news/on-line-il-nuovo-singolo-di-marco-stella_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/on-line-il-nuovo-singolo-di-marco-stella/'>Marco Stella: online il nuovo singolo</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'><img src='/static/news/fiorella-mannoia-in-tutta-italia-con-personale-tour_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'>Fiorella Mannoia: in tutta Italia con ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'><img src='/static/news/aperte-le-iscrizioni-per-il-premio-panseri_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'>Premio Panseri 2019: aperte le iscrizioni</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Cristina Meschia</p>
	<h2>Inverna</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/inverna.jpg' width='160'/>
		
	</div>

	<p>La ricchezza dei dialetti descrive l&rsquo;Italia come un mosaico formatosi nei secoli, come un insieme di culture differenti che hanno contribuito a rendere manifesto un interesse storico mai sopito da parte degli studiosi, e mai dimenticato dai turisti che aggiornano costantemente itinerari nel &nbsp;Paese delle cento citt&agrave;. La Repubblica, sin dalla nascita, per sua stessa natura, ha sempre &nbsp;teso ad unificare &nbsp;le tante variet&agrave; storiche e culturali delle regioni, e con l&rsquo;ausilio della scuola, e in seguito a met&agrave; degli anni Cinquanta, della televisione,&nbsp; ha spostato questa unificazione anche sul piano linguistico.&nbsp; <br />
 <br />
Tenendo da parte le odierne &nbsp;becere mire e strumentalizzazioni&nbsp; politiche che tendono sempre pi&ugrave; a mettere contro queste differenze invece che valorizzarle come fattori di arricchimento culturale complessivo, va riconosciuto alla musica. Alla canzone &ldquo;in lingua&rdquo; va il merito di conservare e nuovamente diffondere il sentimento genuino di tante terre, facendone rivivere la cadenza, il peso e la misura delle parole, i suoni cos&igrave; profondamente viscerali, che spesso nei testi raccontano i passaggi festosi e dolorosi che tanti territori hanno vissuto, e giustamente cercato di fermare in una canzone o in uno scritto. Quando questo lavoro diventa un disco siamo di fronte a un&rsquo;opera doppiamente meritoria. Questi dischi, fuori dalle mode del momento, hanno un valore che va oltre la musica stessa, confrontandosi con la storia e la memoria senza rinunciare all&rsquo;arte. Ognuno a seconda della propria provenienza geografica conosce meglio un dialetto, una lingua, e spesso per pigrizia resta fuori dal cogliere fino in fondo le sfumature e i significati di tutti gli altri. Bisogna sforzarsi, provarci, per goderne dei benefici. Sono canti di libert&agrave;, d&rsquo;amore, di fatica, di lavoro, sono storie di vita quotidiana di popoli che si raccontano e si fanno raccontare, sono patrimonio collettivo. Un paese &egrave; anche, forse soprattutto, la somma di tutto questo. <br />
<br />
Questa lunga premessa in realt&agrave; gi&agrave; parla a fondo del disco di <b>Cristina Meschia,</b> che con una voce delicata e autorevole tratteggia momenti, storie, persone e paesaggi, perfettamente accompagnata da un suono preciso e accattivante. Il risultato &egrave; un viaggio in una macchina del tempo che sfiora e fa vedere da vicino la guerra, la lotta per la libert&agrave;, l&rsquo;amore e la speranza, con la leggerezza di chi ha visto per poter raccontare. A volte, tra le pieghe impolverate&nbsp; del passato si pu&ograve; intravedere anche tanto futuro. </p>
<p>La valenza sperimentale, antropologica, di ricerca, di recupero e di reinterpretazione, non solo non toglie nulla alla tradizione ma casomai aggiunge, in sensibilit&agrave;, gusto e memoria. Il confronto col territorio, in questo caso lombardo mostra il percorso e lo studio dell&rsquo;autrice che si misura elegantemente con una scuola radicata da <b>Svampa </b>a<b> Jannacci,</b> alla tradizioni dei canti delle <i>mondine. </i>Le nove tracce di <b>Inverna</b> (<i> </i>il vento che nella buona stagione si alza ogni giorno dalla Pianura lombarda e risale il lago per tutta la sua lunghezza ) rappresentano una tappa &nbsp;importante e qualitativa nel percorso della musicista di Verbania, che certamente continuer&agrave; a guidarci in itinerari interessanti, a partire da quelli contadini, per molti versi ormai scomparsi almeno in quelle modalit&agrave;. </p>
<p>&nbsp;<img src="/static/uploads/2019/Luglio07/Recensioni/Cristina%20Meschia/Cristina-Meschia-foto.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Inverna',
                                    caption: 'A cura di Cristina Meschia',
                                    description: 'Inverna a cura di Cristina Meschia',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/inverna/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/inverna/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Cristina Meschia%20-%20Inverna&body=Leggi%20subito%20%3A%20Inverna%20di%20Cristina Meschia.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/inverna/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/cristina.meschia">https://www.facebook.com/cristina.meschia</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Ernesto Razzano</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/super/'><img src='/static/recensione/thumbnails/super.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/super/'><strong>Super</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ernestorazzano/'>Ernesto Razzano</a></h3>
		<p class='gravatar'><img src='/static/avatar/ernestorazzano.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>39:00</li>
			
			
				<li>Etichetta: <span class='arancio'>Autoprodotto/I.R.D</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. E l&rsquo;era tardi<br />
02. B&egrave;ll usell&igrave;n del bosch<br />
03. O mamma la m&egrave; mamma il muratore<br />
04. Povre Filandere<br />
05. Bella Ciao delle mondine<br />
06. El Pover Luisin<br />
07. Senti le rane che cantano<br />
08. De tant piscin&igrave;n che l&rsquo;era<br />
09. Gh&rsquo;&egrave; anm&ograve; on quaivun</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Bella Ciao delle mondine </li>
			<li>El Pover Luisin </li>
			<li>O mamma la mè mamma il muratore</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Cristina Meschia</b>: voce<b> </b>- <b>Gianluca Tagliazucchi</b>: piano<b> - Riccardo Fioravanti</b>: contrabbasso e basso elettrico - &nbsp;<b>Marco Moro</b>: flauto<b> - Manuel Zigante</b>: violoncello<b> - Umberto Fantini</b>: violino<b> - Julyo Fortunato</b>: fisarmonica, ukulele, vibrandoneon<b> - Gilson Silveira</b>: percussioni<b> - <br />
</b>Special Guest: <b>Alessio Menconi</b> : chitarre</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/parte-la-32a-edizione-di-rock-targato-italia/'>Parte la 32ª edizione di ...</a>
					</li>
				
					<li>
					<a href='/news/collisioni-2019-il-festival-agrirock/'>Collisioni 2019 - Il Festival AgriRock</a>
					</li>
				
					<li>
					<a href='/news/on-line-il-nuovo-singolo-di-marco-stella/'>Marco Stella: online il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'>Fiorella Mannoia: in tutta Italia ...</a>
					</li>
				
					<li>
					<a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'>Premio Panseri 2019: aperte le ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
