
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>La Famiglia Canterina - La Famiglia Canterina - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="La Famiglia Canterina - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Ricky  Barone" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="La Famiglia Canterina - La Famiglia Canterina - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/la-famiglia-canterina.jpeg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1525386041' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1525386041&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/marti-per-la-prima-volta-live-a-roma/'>Marti tornano live a Roma</a></h4>

				

				
					<a href='/news/marti-per-la-prima-volta-live-a-roma/'><img src='/static/news/marti-per-la-prima-volta-live-a-roma_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Venerd&igrave; 27 Aprile &ndash; Ore 22:00
Viteculture Quirinetta 
Via Marco Minghetti 2, Roma



Un ritorno importante nella Capitale per Marti,&nbsp;la band genovese capitanata da Andrea Bruschi che presenter&agrave; il ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'><img src='/static/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de-milan_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'>18.04, nuovo apt con Rock ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-musicomio-a-genova-venerdi-13-aprile/'><img src='/static/news/il-musicomio-a-genova-venerdi-13-aprile_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-musicomio-a-genova-venerdi-13-aprile/'>Il Musicomio, a Genova venerdì 13 ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/grande-ritorno-dei-collage/'><img src='/static/news/grande-ritorno-dei-collage_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/grande-ritorno-dei-collage/'>Grande ritorno dei Collage</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/caro-maestro-nessun-luogo-e-lontano/'><img src='/static/news/caro-maestro-nessun-luogo-e-lontano_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/caro-maestro-nessun-luogo-e-lontano/'>'Nessun luogo è lontano'...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>La Famiglia Canterina</p>
	<h2>La Famiglia Canterina</h2>

	

	
		<div class='discoconsigliato'></div>
	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/la-famiglia-canterina.jpeg' width='160'/>
		
	</div>

	<p><b>La Famiglia Canterina</b>, straordinario ensemble costruito attorno alla spina dorsale delle <b>Sorelle Marinetti</b> (in realt&agrave; tre maschietti travestiti da donna), con questo disco e con lo spettacolo ad esso legato, ripropone canzoni degli anni quaranta, rese famose da gruppi come il notissimo <b>Trio Lescano</b>. <br />
 <br />
Le canzoni, grazie anche alla bravura degli strumentisti e alla freschezza degli arrangiamenti, si confermano di qualit&agrave; eccezionale, con un suono piacevolissimo che stupisce anche i &ldquo;ragazzi di oggi&rdquo; non certamente abituati a questo sound di base swing. Come dice un amico cantautore, ci&ograve; che fa la differenza tra i brani attuali e quelli di un tempo &egrave; la loro capacit&agrave; di entrare nell&rsquo;immaginario collettivo. Queste canzoni, che quelli della mia generazione ricordano perch&eacute; canticchiate dai genitori o perch&eacute; retaggio di un passato comunque presente fino agli anni Settanta, hanno una storia e un valore, e per questo sono state facilmente memorizzate fino a diventare compagne di viaggio a livello intergenerazionale. Questo a differenza di molte canzoni di oggi, che evaporano rapidamente fino a perdersi nell&rsquo;oblio. Ci&ograve; detto ci piace di questi brani l&rsquo;atmosfera, che nonostante il clima di guerra che incombeva quando vennero scritte, non impediva ai loro autori di &ldquo;pensare positivo&rdquo;, coi suoni, certamente ma anche con le parole. Non che siano tutti brani allegri, il sound di <b><i>Lontano con te</i></b>, uno dei tre brani strumentali eseguiti dal <b>Trio jazz dell&rsquo;Orchestra Maniscalchi</b>, &egrave; ad esempio struggente e malinconico, e sembra descrivere l&rsquo;altra faccia della spensieratezza raccontata da questi pezzi d&rsquo;epoca, il cui tessuto &egrave; sempre permeato da un calore che rende la musica piacevole anche quando &egrave; triste.&nbsp; Questa &egrave; la forza dell&rsquo;essere umano, in particolare di noi italiani, capaci di dare il meglio quando siamo in condizioni estreme, di massima difficolt&agrave;. <br />
<br />
Emergono cos&igrave; da queste canzoni quadretti dell&rsquo;epoca, come gli appuntamenti in &ldquo;quel caff&egrave; in riva al mar&rdquo;, immaginati e sognati mille volte prima di vederli finalmente realizzati. Clarino e pianoforte gli strumenti principe, con incursioni del violino e del C-melody sax, tutti suonati dal Trio Jazz dell&rsquo;OM, che si integrano alla perfezione con le voci straordinarie delle Sorelle Marinetti. Un clima musical-cantato eccellente, che prese spunto dai suoni provenienti da oltreoceano con l&rsquo;aggiunta per&ograve; di ingredienti tipici della &ldquo;cucina musicale&rdquo; italiana, come le voci ricche di calore e di melodia, capaci di rendere queste canzoni un fenomeno bellissimo e unico nel panorama mondiale. Credo che il bel canto rimandi non solo alla lirica, per la quale noi italiani siamo considerati dei maestri, ma si adatti perfettamente a queste canzoni, che a distanza di quasi ottant&rsquo;anni si confermano ancora perfettamente attuali. <b><i>Ma l&rsquo;amore no</i></b> &egrave; forse la testimonianza pi&ugrave; fulgida di quell&rsquo;epoca musicale, cos&igrave; lontana dai suoni contemporanei ma in fondo ancora molto vicina alla sensibilit&agrave; musicale italiana.&nbsp; <br />
<br />
Un album da bersi tutto d&rsquo;un fiato, che appassiona, coinvolge, fa cantare e fa sognare. Potenza di queste canzoni, che una volta la radio trasmetteva per accompagnare e sollevare gli ascoltatori e che oggi noi dobbiamo invece ricercare nella giungla della troppa musica di oggi. E proprio alla radio &egrave; dedicato il <b><i>Medley della Radio: L&rsquo;uccellino della radio / Silenzioso show / Quando la Radio</i></b>. Canzoni che brillano, come<b><i> Scintille</i></b> o come le lucciole nelle notti estive, melodie, uniche e inarrivabili. Canzoni senza tempo, che abbracciano in questo album solo pochi anni, dal 1935 di<b><i> Ted</i></b>, duetto bellissimo tra il pianoforte di <b>Christian Schmitz</b> e il C-melody sax di <b>Adalberto Ferrari</b> al 1943 di Ma l&rsquo;amore no, canzone indimenticabile. Canzoni che in certo senso segnarono la fine di un mondo e l&rsquo;inizio di un&rsquo;altra storia, che qualcuno definisce moderna ma che ha perso la magia di quella polvere di stelle che faceva risplendere quegli anni per molti aspetti tremendamente bui.</p>
<p><img src="/static/uploads/2018/Maggio05/Recensioni/La%20famiglia%20canterina/sorelle_marinetti_famiglia_canterina_amedit-1.jpg" class="imgleft" width="500" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'La Famiglia Canterina',
                                    caption: 'A cura di La Famiglia Canterina',
                                    description: 'La Famiglia Canterina a cura di La Famiglia Canterina',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/la-famiglia-canterina/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/la-famiglia-canterina/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=La Famiglia Canterina%20-%20La Famiglia Canterina&body=Leggi%20subito%20%3A%20La Famiglia Canterina%20di%20La Famiglia Canterina.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/la-famiglia-canterina/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.p.nuts.it">www.p.nuts.it</a><br />
<a href="http://www.formichedigitali.it">www.formichedigitali.it</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Ricky  Barone</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/human/'><img src='/static/recensione/thumbnails/human.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/human/'><strong>Human</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/barone/'>Ricky  Barone</a></h3>
		<p class='gravatar'><img src='/static/avatar/barone.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>P-NUTS srl</li>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
				<li>Durata: <span class='arancio'>47:29</li>
			
			
				<li>Etichetta: <span class='arancio'>P-Nuts</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. La famiglia canterina<br />
02. T&rsquo;aspetter&ograve; al caff&egrave;<br />
03.&nbsp;La da-d&agrave;<br />
04. Scintille<br />
05.&nbsp;Ma l&rsquo;amore no<br />
06.&nbsp;Giochi d&rsquo;acqua<br />
07.&nbsp;Medley della radio: L&rsquo;uccellino della radio/Silenzioso slow/Quando la radio<br />
08.&nbsp;Girotondo dell&rsquo;amore<br />
09.&nbsp;C&rsquo;&egrave; un uomo in mezzo al mare!<br />
10. Ted<br />
11. Il silenzio &egrave; d&rsquo;oro<br />
12. Appuntamento con la luna<br />
13. La canzone delle mosche<br />
14. Cinquant&rsquo;anni fa<br />
15. Lontano, con te<br />
16. Vieni in riva al mare<br />
17. Al Rosen bar<br />
18. O-oh boom!</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Ma l’amore no</li>
			<li>Medley della radio</li>
			<li>Lontano, con te</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Turbina Marinetti (Nicola Olivieri)</b>: voce&nbsp; -&nbsp; <b>Scintilla Marinetti (Marco Lugli)</b>: voce&nbsp; -&nbsp; <b>Elica Marinetti (Matteo Minerva)</b>: voce&nbsp; -&nbsp; <b>Francesca Nerozzi</b>: voce&nbsp; -&nbsp; <b>Jacopo Bruno</b>: voce&nbsp; -&nbsp; <b>Adalberto Ferrari</b>: clarinetto e c-melody sax&nbsp; -&nbsp; <b>Francesco Giorgi</b>: violino&nbsp; -&nbsp; <b>Christian Schmitz</b>: pianofo</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/marti-per-la-prima-volta-live-a-roma/'>Marti tornano live a Roma</a>
					</li>
				
					<li>
					<a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'>18.04, nuovo apt con ...</a>
					</li>
				
					<li>
					<a href='/news/il-musicomio-a-genova-venerdi-13-aprile/'>Il Musicomio, a Genova venerdì ...</a>
					</li>
				
					<li>
					<a href='/news/grande-ritorno-dei-collage/'>Grande ritorno dei Collage</a>
					</li>
				
					<li>
					<a href='/news/caro-maestro-nessun-luogo-e-lontano/'>'Nessun luogo è lontano'...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
