
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Alessio Bonomo - La musica non esiste - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="La musica non esiste - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Daniele Sidonio" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Alessio Bonomo - La musica non esiste - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/la-musica-non-esiste.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1532937673' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1532937673&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'> Apre il 19 luglio Suoni di ...</a></h4>

				

				
					<a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'><img src='/static/news/apre-il-19-luglio-suoni-di-marca-festival-2018_th.png' width='40' class='imgleft' /></a>
				

				<p>A Treviso concerti gratuiti per tutti i gusti sulle antiche mura della citt&agrave;. 

Dal 19 luglio al 5 agosto a Treviso torna Suoni di Marca, che quest&rsquo;anno giunge alla ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-frid/'><img src='/static/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-fridlevski_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-frid/'>La rosa e la sposa - debutto ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/pubblicato-il-bando-del-premio-ciampi/'><img src='/static/news/pubblicato-il-bando-del-premio-ciampi-2018_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/pubblicato-il-bando-del-premio-ciampi/'>Pubblicato il bando del Premio Ciampi ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/federica-basile-alla-corte-degli-swingles/'><img src='/static/news/federica-basile-alla-corte-degli-swingles_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/federica-basile-alla-corte-degli-swingles/'>Federica Basile alla corte degli Swingles</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/torrita-blues-festival-30a-edizione/'><img src='/static/news/torrita-blues-festival-30a-edizione_th.JPG' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/torrita-blues-festival-30a-edizione/'>Torrita Blues Festival, 30a edizione</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Alessio Bonomo</p>
	<h2>La musica non esiste</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/la-musica-non-esiste.jpg' width='160'/>
		
	</div>

	<p>E se tutto fosse gi&agrave; stato disegnato? Se il nostro mondo non fosse che una copia di quelle geometrie, di quegli intervalli sonori, di quelle rivoluzioni teorizzate da Tolomeo e Keplero? Se tutto, comprese musica e morte, avesse a che fare con l'incorporeo?</p>
<p class="MsoNormal"><b>Alessio Bonomo</b> ci ha costruito sopra un disco, riconducendo tutto a una dimensione non sacrale ma spirituale; la musica diventa un'ancella inesistente, che trasporta nel mondo qualcosa di celestiale. Una sorta di concept astronomico, in cui a controllare l'armonia non &egrave; solo l'amore, ma sono gli elementi e i colori del cielo stesso: il sole, le nuvole, la pioggia, il vento, la luce, il buio, le stelle, la luna. <b>La musica non esiste</b><i> </i>(in finale nella categoria Album in assoluto alle Targhe Tenco 2018) &egrave; il riflesso dell'armonia del mondo, &egrave; la copia della realt&agrave; spirituale, per dirla con il teosofo Rudolf Steiner. Quella realt&agrave; spirituale somiglia tanto alla sagoma inconfondibile di <b>Fausto Mesolella</b>, che del disco &egrave; produttore e dedicatario; la sua presenza &egrave; tangibile e si fa voce nella canzone migliore (dell'anno, almeno per chi scrive), <b><i>O 'mbrello</i></b>, un brano sapienziale, in cui il dialetto si sposa a una composizione a corde dal sapore anni Quaranta, a met&agrave; tra la tradizione di Napoli e il Sud America. <br />
</p>
<p class="MsoNormal">La scrittura di Alessio Bonomo soddisfa una precisa funzione linguistica, quella poetica. Non &egrave; una questione di lirismo (che pure &egrave; presente senza pedanteria), ma di immaginario, di linguaggio. Non &egrave; l'uso delle parole, ma il modo in cui vengono appoggiate in metrica per parlare di sentimenti universali e fatti sociali (come in <b><i>Reality</i></b>, ad esempio), con figure retoriche a volte ariose a volte fulminee. Un modo unico, personale e statuario, riflessivo, suggestivo. Un modo che serve per disegnare mondi altri senza alienare nessuno, come in <b><i>Contatto immediato</i></b><i> </i>e <b><i>Un'altra Italia</i></b>, che <img src="/static/uploads/2018/Luglio07/Recensioni/AlessioBonomo/AlessioBonomo2%20@Piero%20Marsili%20Libelli%20(Medium).jpg" class="imgright" width="250" />suggella il salto spaziale con l'immagine della &laquo;<i>nave antica</i>&raquo; che &laquo;<i>ricomincia a navigare</i>&raquo; e con la sontuosa coda affidata al contrabbasso di Ferruccio Spinetti e ai vocalizzi di Petra Magoni.<br />
</p>
<p class="MsoNormal">A volte l'uso di alcuni termini pu&ograve; connotare anche un'intera canzone; &egrave; il caso di <b><i>Le rose</i></b>, una vera e propria romanticheria (nell'accezione pi&ugrave; ottocentesca del termine) in cui la dicotomia cromatica delle rose viene paragonata alla dolcezza delle ragazze che seguono &laquo;<i>i mascalzoni</i>&raquo;. Grazie a quest'immagine Bonomo riesce a sublimare con chiarezza un sentimento senza diventare sdolcinato ma anzi, menando un fendente. Il disco riflette anche sulla morte (forse &egrave; inevitabile), sintetizzandola come &laquo;<i>riva verso un altro mare</i>&raquo;, &laquo;<i>ridondar d'amore</i>&raquo;, ma soprattutto come &laquo;<i>l'inganno di una cultura che si fonda sulla paura</i>&raquo;. Alessio Bonomo ha la capacit&agrave; sorprendente di pensare sotto voce e di cantare argomenti crudi in punta di piedi: il passaggio finale di <b><i>Cosa succede quando si muore</i></b> ne &egrave; l'esempio pi&ugrave; fulgido, e riporta tutto il disco verso quella dimensione spirituale che, probabilmente, abbiamo in comune con l'universo. <br />
</p>
<p class="MsoNormal">&laquo;<i>Esistono risvegli limpidi e meravigliose composizioni del cielo</i>&raquo;, ma noi che siamo abituati alla sua copia fisica, che si trasforma in gabbia, continuiamo a fissare le mani del suonatore, in cerca del trucco, del segreto, o del mistero.</p>
<p class="MsoNormal"><img src="/static/uploads/2018/Luglio07/Recensioni/AlessioBonomo/AlessioBonomo_col_sabbia%20@Piero%20Marsili%20Libelli%20(Mobile).jpg" class="imgleft" width="500" /></p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">Foto: Piero Marsili Libelli</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'La musica non esiste',
                                    caption: 'A cura di Alessio Bonomo',
                                    description: 'La musica non esiste a cura di Alessio Bonomo',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/la-musica-non-esiste/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/la-musica-non-esiste/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Alessio Bonomo%20-%20La musica non esiste&body=Leggi%20subito%20%3A%20La musica non esiste%20di%20Alessio Bonomo.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/la-musica-non-esiste/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/alessiobonomoofficial/">https://www.facebook.com/alessiobonomoofficial/</a> </p>
	</p>
</div>



	

	<div class='pagelinks'>
		
		<h3 class='sectiontitle'>Altri articoli su Alessio Bonomo</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/tra-i-confini-di-unera/'><img src='/static/recensione/thumbnails/tra-i-confini-di-unera.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/tra-i-confini-di-unera/'><strong>Tra i confini di un’era</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		
	</div>

	

	





	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Daniele Sidonio</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/appena-sveglia/'><img src='/static/recensione/thumbnails/appena-sveglia.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/appena-sveglia/'><strong>Appena sveglia </strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/DanieleSidonio/'>Daniele Sidonio</a></h3>
		<p class='gravatar'><img src='/static/avatar/danielesidonio.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Produzione artistica: Fausto Mesolella
Post produzione artistica: Tony Canto
Produzione esecutiva: Pierre Ruiz</li>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>36:40</li>
			
			
				<li>Etichetta: <span class='arancio'>Esordisco</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Lettera d'amore<br />
02. Reality<br />
03. Le rose<br />
04. 'O 'mbrello<br />
05. Un lago<br />
06. Ci vorrebbe qualcuno<br />
07. Un'altra Italia<br />
08. L'uomo di spalle<br />
09. Contatto immediato<br />
10. Certe vecchiette<br />
11. Cosa succede quando si muore<br />
12. La musica non esiste (Fausto)</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>'O 'mbrello</li>
			<li>Le rose </li>
			<li>La musica non esiste (Fausto)</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Fausto Mesolella</b>: chitarre acustiche elettriche, dobro, basso elettrico, armonica, cori, fischio, piano elettrico e programmazioni&nbsp; -&nbsp; <b>Mimmo Ciaramella</b>: batteria&nbsp; -&nbsp; <b>Francesco Oliviero</b>: pianoforte&nbsp; -&nbsp; <b>Almerigo Pota</b>: fricorno&nbsp; -&nbsp; <b>Ylenia Sciacca</b>: cori&nbsp; -&nbsp; <b>Ferruccio Spinetti</b>: contrabbasso con arco&nbsp; -&nbsp; <b>Peppe D'Argenzio</b>: sax<br />
<b>Special guest</b><b>s</b>: Peppe Servillo, Alessandro Mannarino, Petra Magoni</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'> Apre il 19 luglio Suoni ...</a>
					</li>
				
					<li>
					<a href='/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-frid/'>La rosa e la sposa ...</a>
					</li>
				
					<li>
					<a href='/news/pubblicato-il-bando-del-premio-ciampi/'>Pubblicato il bando del Premio ...</a>
					</li>
				
					<li>
					<a href='/news/federica-basile-alla-corte-degli-swingles/'>Federica Basile alla corte degli ...</a>
					</li>
				
					<li>
					<a href='/news/torrita-blues-festival-30a-edizione/'>Torrita Blues Festival, 30a edizione</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
