
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Lorenzo Palmeri - La natura del parafulmine - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="La natura del parafulmine - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Rosario Pantaleo" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Lorenzo Palmeri - La natura del parafulmine - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/la-natura-del-parafulmine.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1573029551' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1573029551&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/undicesima-edzione-del-premio-valentina-giovagnini/'>Undicesima edizione del Premio Valentina Giovagnini</a></h4>

				

				
					<a href='/news/undicesima-edzione-del-premio-valentina-giovagnini/'><img src='/static/news/undicesima-edzione-del-premio-valentina-giovagnini_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Pozzo della Chiana, Arezzo 
 14-15 Settembre 2019
Premio Valentina Giovagnini 2019&nbsp;
Per quanto ci si impegni a scrivere qualcosa a proposito del Premio Valentina Giovagnini, va subito detto che &egrave; un ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/1969-2019-50anni-per-lo-space-electronic-di-firenz/'><img src='/static/news/1969-2019-50anni-per-lo-space-electronic-di-firenze_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/1969-2019-50anni-per-lo-space-electronic-di-firenz/'>1969-2019: 50anni per lo Space Electronic ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore/'><img src='/static/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore/'>Paolo Jannacci e il nuovo lavoro ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/genova-per-voi-vince-michelangelo-paolino/'><img src='/static/news/genova-per-voi-vince-michelangelo-paolino_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/genova-per-voi-vince-michelangelo-paolino/'>Genova per voi: Vince Michelangelo Paolino ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/alice-il-suo-viaggio-in-italia-da-napoli-in-german/'><img src='/static/news/alice-il-suo-viaggio-in-italia-da-napoli-in-germania_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/alice-il-suo-viaggio-in-italia-da-napoli-in-german/'>Alice: il suo Viaggio in Italia ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Lorenzo Palmeri</p>
	<h2>La natura del parafulmine</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/la-natura-del-parafulmine.jpg' width='160'/>
		
	</div>

	<p>All&rsquo;origine furono <b>Preparativi per la pioggia</b> e lo sguardo cerc&ograve; il cielo e le nuvole.&nbsp; Poi arriv&ograve; il momento di trasferire lo sguardo verso la terra e fu quello l&rsquo;aggancio in cui si rese possibile l&rsquo;incontro con <b>Erbamatta</b>.<br />
<br />
Dopo il cielo e la terra, era quindi opportuno rendere il tutto armonizzato con qualcuno/qualcosa che legasse questi due elementi fondamentali e cos&igrave; &egrave; arrivata <b>La natura del parafulmine</b>, forse a rappresentare il simbolo di una persona che unisce oppure, chiss&agrave;, il simbolo di chi si carica dei pesi altrui per <i>trascinare</i> la vita con la consapevolezza che vi sono situazioni delle vita nelle quali si devono/possono affrontare i fulmini del creato o, molto pi&ugrave; semplicemente, di ci&ograve; che ci circonda, siano questi cose, situazioni, persone, eventi, aspirazioni, delusioni. <b>Lorenzo Palmeri</b> &egrave; certamente un musicista originale.</p>
<p><img src="/static/uploads/2019/Novembre11/Recensioni/Lorenzo%20Palmeri/Lorenzo%20Palmeri%20-%20sculture.jpg" class="imgleft" width="500" /></p>
<p> Complice la sua professione di designer e la sua ampia cultura (non solo musicale) che lo spinge a cercare/creare lavori capaci di raccogliere attenzione e reale desiderio di riascolto. Infatti i suoi lavori, paradossalmente, non soddisfano al primo ascolto perch&eacute; si percepisce che, soprattutto i suoni, le canzoni, hanno differenti piani di ascolto e di lettura. Profondi e leggeri, intimistici e &lsquo;aperti&rsquo;, &lsquo;densi&rsquo; e &lsquo;liquidi&rsquo;. La sua &egrave; una scrittura moderna, che prende spunto da molti artisti che nel passato hanno saputo segnare il loro passaggio artistico con lavori originali con i quali Palmeri ha certamente avuto a che fare. Un&rsquo;ispirazione, la sua, capace di ibridarsi con suoni lontani che per&ograve; anzich&eacute; apparire come comete in via di spegnimento al termine del loro Nadir, riescono a catturare l&rsquo;attenzione degli ascoltatori nell&rsquo;esprimere una sorta di raggiungimento di un nuovo Zenith.<br />
<br />
&ldquo;La natura del parafulmine&rdquo;<b>&nbsp;</b>&egrave; un lavoro scritto e prodotto con le idee ben chiare, perch&eacute; alle radici di questo progetto vi &egrave; il desiderio e l&rsquo;intenzione di raccogliere l&rsquo;attenzione degli ascoltatori affinch&eacute; siano capaci di andare oltre le apparenze, per raggiungere la consapevolezza della &ldquo;variabilit&agrave;&rdquo; della musica anche in funzione dello stato d&rsquo;animo di chi ascolta. L&rsquo;uso delle sonorit&agrave; elettroniche e campionate non &egrave; mai n&eacute; a sproposito n&eacute; per sopperire alla strumentazione &ldquo;classica&rdquo;, acustica o elettrica che sia, ma volutamente e sapientemente soggetto attivo di un processo di costruzione e consolidamento di ciascun brano in cui questi suoni sono presenti. Fondamentale, per questo, il contributo di <b>Lele Battista,</b> musicista eclettico e completo, capace di &ldquo;leggere&rdquo; i desiderata dei &ldquo;proprietari&rdquo; dei progetti in cui &egrave; coinvolto, restituendo a questi i suoni immaginati e voluti ed i ritmi creati dal basso di <b>Saturnino,</b> ideale compagno di strada di un progetto di qualit&agrave;. Questo album, come i precedenti, &egrave; certamente frutto di centinaia di ascolti da parte del suo autore, capace di trovare sintesi tra stimoli pi&ugrave; disparati ma, insieme, &egrave; un lavoro in cui emerge l&rsquo;originalit&agrave; di un musicista coraggioso. Un coraggio che perviene da chi pur consapevole di proporre un lavoro non facile n&eacute;, certamente, commercialmente immediato, per&ograve; artisticamente di alta qualit&agrave;&hellip;Insomma, un album da ascoltare con molta attenzione. Astenersi sottofondisti. Il materiale &egrave; delicato&hellip;. </p>
<p><img src="/static/uploads/2019/Novembre11/Recensioni/Lorenzo%20Palmeri/Lorenzo%20Palmeri%20-%20di%20spalle.jpg" class="imgleft" width="500" /></p>
<p>&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p><b><i>La natura del parafulmine</i></b><br />
Suoni a passo lento e immagini sfuocate di rami secchi spezzati all&rsquo;interno di percezioni sonore che provengono da un &ldquo;altrove&rdquo; indefinito. Il suono rincorre l&rsquo;incombere del tempo e la voce si propone in versione suadente e, quasi, si percepisce l&rsquo;eco timbrico del mai dimenticato <b>Juri Camisasca</b>. Un brano onirico e misterioso, con la batteria elettronica a supporto di suoni che si sovrappongono in maniera apparentemente dissonante ma, invece, fortemente melodica. Un brano cinematografico con i suoni che accompagnano il cammino, i passi, le immagini che passano davanti agli occhi dell&rsquo;immaginazione, le movenze del protagonista della canzone. <i>La natura del parafulmine</i> pare voglia rivolgersi ad una persona fisica, un soggetto sempre alla ricerca della salvezza ma votato, costretto, all&rsquo;emergenza salvifica di se stesso e del resto del mondo.</p>
<p><b><i>Un piano da inventare </i></b><br />
<img src="/static/uploads/2019/Novembre11/Recensioni/Lorenzo%20Palmeri/Lorenzo%20Palmeri%20-%20primo%20piano%203.jpg" class="imgright" width="200" />Batteria elettronica, tastiere e pianoforte, campionamenti, musica liquida, musica evocativa. La voce quasi filtrata, nascosta da un effetto, si mostra suggestiva ma timida, quasi osservasse chi ascolta dal buco della serratura del tempo o delle emozioni. Coinvolgente il passaggio pianistico che mantiene viva e piena la dinamica del brano, ricco di sfumature sia musicali che liriche. Un brano melodico e, nel contempo, capace di una originale espressivit&agrave; dove il mix acustico-elettronica &egrave; eccellente e pervasivo. La voce si stempera nei suoni che si accavallano in una sorta di paradossale, e celata, ode al bisogno di silenzio, di fronte al mare immenso, di fronte all&rsquo;immensit&agrave; del proprio interiore mistero mentre il suono di un flautino saluta da lontano&hellip; </p>
<p><b><i>Fili elettrici</i></b><br />
Voce e ritmi si sviluppano in maniera morbida e delicata. &Egrave; la lettura/visione di quello che ci circonda: natura e cose &ldquo;minime&rdquo; della vita di ogni giorno. Lo sguardo di chi canta &egrave; capace di giungere dove nessuno sembra poter o volere arrivare, quasi utilizzasse, come veicolo, il passaggio degli elettroni sui fili elettrici. Una canzone morbida e ricca di suggestione dove i suoni, delicati ed evocativi, sono in grado di rendere affascinante il ritornello che si fissa rapidamente nella memoria. I suoni rappresentano, quasi, l&rsquo;immagine allo specchio dei tempi andati ma, anche, di quelli attuali perch&eacute; tutto si rinnova partendo da ci&ograve; che si conosce. Squarci di luce sonora illuminano le parole che appaiono come l&rsquo;accompagnamento di una sorta di estasi mistica ben celata da una apparente &ldquo;semplice&rdquo; storia di richiami amorosi. Percussivo e centrale il suono della chitarra basso che dialoga morbidamente con gli altri strumenti ed effetti sonori.</p>
<p><b><i>Semplice</i></b><br />
Voce e pianoforte per un intro forte e deciso, con immagini nitide e chiare di un giorno come tanti. Il suono &egrave; sincopato, con forti valenze di elettronica ma, nel contempo, la melodia del suono del pianoforte, che si accompagna a note sintetiche, rende tutto un mix di potente suggestione. La bicicletta come immagine di vita e di ricordi di una &ldquo;vita precedente&rdquo; mentre la musica accompagna i passaggi lirici in maniera decisa ed intrigante. Melodie si intersecano tra loro (senza cali di tensione emotiva) alla ricerca di una soluzione di vita rispetto alla realt&agrave; ed alle sue prospettive.</p>
<p><b><i>Io non so cos&rsquo;&egrave;</i></b><br />
Anche in questo brano l&rsquo;introduzione &egrave; lasciata alla voce ed al pianoforte per un brano colmo di nostalgia e malinconia. Il suono del pianoforte &egrave; saltellante, la voce &egrave; morbida e sognante quasi il tutto andasse a formare una sorta di ode o canto al tempo perduto. Lo sguardo aperto sul passato &egrave; una sorta di melodia del tempo che scorre senza che nessuno abbia possibilit&agrave; di bloccarlo ma, comunque, sempre alla ricerca di senso del presente, liberandosi dei fardelli emotivi. Il pianoforte si cuce ai suoni elettronici e la melodia si dimostra profondamente suggestiva e malinconica ma, anche, strenuamente vitale nella sua struttura ritmica (ed &ldquo;effettistica&rdquo;), alla ricerca di raggiungere l&rsquo;intimo di chi ascolta. </p>
<p><b><i>Un sogno</i></b><br />
Apertura con le note di una chitarra acustica alla maniera del suono &ldquo;american music&rdquo; anni &rsquo;70 e subito la voce di Palmeri arriva a ricamare un testo &ldquo;<i>come quando i cantautori nostrani arricchivano la cultura del Paese</i>&rdquo;. In questo brano ci sono quarant&rsquo;anni di esperienze, memorie, vita. <b>Nick Drake</b> e <b>Claudio Rocchi</b> sembrano vegliare sul corso di questo &ldquo;sogno&rdquo;, suggestivo quanto i precedenti brani. Suoni acustici (irrorati e supportati da lievi effetti chitarristi), immediati, freschi e stordenti accompagnano liriche intense e vive, alla ricerca di un senso al proprio tempo ed al proprio esistere. E mentre si pone attenzione al significato del testo, si fa incontro un finale sonoro intrigante tra effetti di varia natura, lievi ed efficaci.&nbsp;&nbsp; </p>
<p><b><i>Microcosmos</i></b><br />
Intro forte, denso ed oscuro, quasi in chiave <i>heavy</i>, con l&rsquo;intenzione di attrarre subito l&rsquo;attenzione di chi ascolta. Sonorit&agrave; martellanti e &lsquo;spaziali&rsquo; che si integrano con le liriche &lsquo;angoscianti&rsquo; che cercano di raggiungere l&rsquo;emotivit&agrave; di chi ascolta. Il suono &egrave; pulsante, ricco e ben definito, con una forte spinta in chiave rock elettronica che pare volersi manifestare come una sorta di corsa contro il tempo, verso la luce oppure, per contro, verso una battaglia. Intensi, ma adeguati e mai oltre il dovuto, la presenza dei suoni elettronici assolutamente funzionali all&rsquo;economia di un brano suggestivo ed avveniristico nelle intenzioni liriche.&nbsp; &nbsp;&nbsp;&nbsp;</p>
<p><b><i>Venerd&igrave;<br />
</i></b>Pianoforte e voce come intro e poi la batteria elettronica e marimba a colorare le immagini di un brano che potrebbe essere la colonna sonora dell&rsquo;incipit di un film futuribile. Un&rsquo;atmosfera di suoni ariosi accompagna le liriche di questo brano, pieno di vita e di immagini di quel quotidiano che ciascuno di noi potrebbe incontrare. Un brano di classe e di passaggi sonori semplici ma nello tesso tempo accattivanti e mai banali n&eacute; scontati. Il brano apparentemente pi&ugrave; cantautorale dell&rsquo;album ma, anche in questo caso, &egrave; opportuno non lasciarsi fuorviare perch&eacute; i suoni che accompagnano le liriche sono intensi e ricchi di sfumature, dove - anche in questo caso - il suono del basso &egrave; importante e pervasivo ma, in un gioco di opposti, si mostra anche capace di grande levit&agrave;. &nbsp;&nbsp;&nbsp;</p>
<p><img src="/static/uploads/2019/Novembre11/Recensioni/Lorenzo%20Palmeri/Lorenzo%20Palmeri%20-%20primo%20piano%202.jpg" class="imgleft" width="500" />&nbsp;</p>
<p><b><i>Stare qui</i></b><br />
Voce sola accompagnata dal suono delle tastiere in modalit&agrave; harmonium ed effetti in sottofondo. La batteria elettronica scandisce il tempo per costruire un&rsquo;atipica canzone d&rsquo;amore. Musica e voce che &ldquo;camminano&rdquo; lenti come una sorta di flusso di acqua che scorre alla ricerca della sua destinazione. I suoni programmati, insieme a quello del pianoforte, costruiscono una delicata e minimalista melodia con l&rsquo;approdo ad un canto finale a suggello di un album prezioso ed originale, con pianoforte, tastiere e basso a tenere il proscenio fino alla fine accompagnando lo spegnersi della voce e dei suoni&hellip;&nbsp; &nbsp;&nbsp;<br />
</p>
<p>In tempi di difficile vita per i progetti musicali di qualit&agrave; e che vogliono essere fuori dagli schemi e dalle mode, un lavoro come &ldquo;La natura del parafulmine&rdquo; rappresenta un grande sforzo per vincere il conformismo di quanto oggi propone &ldquo;il mercato&rdquo; della discografia. Un conformismo musicale che rischia di avere cloni di cloni, perpetuando l&rsquo;eterno rincorrersi di mode e stili che, alla fine, poco lasciano sul loro percorso. Probabilmente il lavoro di designer &egrave; importante e di supporto all&rsquo;autore per generare idee originali che sanno raccontare, con le liriche e con la complessit&agrave; della musica, di orizzonti sonori di grande modernit&agrave;. E non ci si lasci trarre in inganno dalla complessit&agrave; dei suoni perch&eacute;, ad un ascolto attento, si scopre s&igrave; un grande lavoro di studio ma, anche, la grande e dinamica &ldquo;semplicit&agrave;&rdquo; dei suoni. C&rsquo;&egrave; studio e c&rsquo;&egrave; tanta conoscenza dei suoni del passato in questo lavoro ma, anche, emerge in maniera potente la voglia e la capacit&agrave; di tradurre, nell&rsquo;odierno, la grammatica migliore delle lettere scritte da &ldquo;mondi lontanissimi&rdquo;. Un lavoro egregio, quindi, che entra come una ventata di leggerezza nel panorama musicale di quest&rsquo;anno e si colloca con oggettiva coerenza al fianco dei due precedenti lavori.</p>
<p><img src="/static/uploads/2019/Novembre11/Recensioni/Lorenzo%20Palmeri/Lorenzo%20Palmeri%20-%20sui%20binari.jpg" class="imgleft" width="500" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'La natura del parafulmine',
                                    caption: 'A cura di Lorenzo Palmeri',
                                    description: 'La natura del parafulmine a cura di Lorenzo Palmeri',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/la-natura-del-parafulmine/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/la-natura-del-parafulmine/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Lorenzo Palmeri%20-%20La natura del parafulmine&body=Leggi%20subito%20%3A%20La natura del parafulmine%20di%20Lorenzo Palmeri.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/la-natura-del-parafulmine/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/lorenzopalmeristudio/">https://www.facebook.com/lorenzopalmeristudio/</a></p>
	</p>
</div>



	

	<div class='pagelinks'>
		
		<h3 class='sectiontitle'>Altri articoli su Lorenzo Palmeri</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/erbamatta/'><img src='/static/recensione/thumbnails/erbamatta.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/erbamatta/'><strong>Erbamatta</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		
	</div>

	

	





	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Rosario Pantaleo</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/hendrixs-tales/'><img src='/static/recensione/thumbnails/hendrixs-tales.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/hendrixs-tales/'><strong>Hendrix’s tales</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/rpantaleo/'>Rosario Pantaleo</a></h3>
		<p class='gravatar'><img src='/static/avatar/rpantaleo.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Lele Battista&nbsp; -&nbsp;&nbsp;
Pat &ldquo;mybestfault&rdquo; Simonini (produzione artistica per i brani <i>Un piano da inventare</i> e <i>Venerd&igrave;)</i></li>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Metatron / Artist First</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p class="MsoNoSpacing">01. La natura del parafulmine</p>
<p class="MsoNoSpacing">02. Un piano da inventare</p>
<p class="MsoNoSpacing">03. Fili elettrici</p>
<p class="MsoNoSpacing">04. Semplice</p>
<p class="MsoNoSpacing">05. Io non so cos'&egrave;</p>
<p class="MsoNoSpacing">06. Microcosmos</p>
<p class="MsoNoSpacing">07. Un sogno</p>
<p class="MsoNoSpacing">08. Venerd&igrave;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li></li>
			<li></li>
			<li></li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Lorenzo Palmeri</b> (pianoforte, tastiere, programmazioni, chitarra, melodica, cori)&nbsp; -&nbsp; <b>Lele Battista</b> (chitarra, basso, tastiere, programmazioni, elettronica varia, cori)&nbsp; -&nbsp; <b>Saturnino </b>(basso)&nbsp; -&nbsp; <b>Simon Tong</b> (chitarra)</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/undicesima-edzione-del-premio-valentina-giovagnini/'>Undicesima edizione del Premio Valentina ...</a>
					</li>
				
					<li>
					<a href='/news/1969-2019-50anni-per-lo-space-electronic-di-firenz/'>1969-2019: 50anni per lo Space ...</a>
					</li>
				
					<li>
					<a href='/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore/'>Paolo Jannacci e il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/genova-per-voi-vince-michelangelo-paolino/'>Genova per voi: Vince Michelangelo ...</a>
					</li>
				
					<li>
					<a href='/news/alice-il-suo-viaggio-in-italia-da-napoli-in-german/'>Alice: il suo Viaggio in ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
