
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Cranchi - L&#39;impresa della salamandra - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="L&#39;impresa della salamandra - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Max Casali" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Cranchi - L&#39;impresa della salamandra - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/limpresa-della-salamandra.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1544734501' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1544734501&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni di ...</a></h4>

				

				
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'><img src='/static/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battisti_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Quest'anno sono vent'anni che non c'&egrave; pi&ugrave;. Venti che in alcuni giorni sembrano mille ed in altri, quando i suoi dischi girano e strusciano sotto la puntina, sembrano ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/conferenza-stampa-di-presentazione-4-dicembre-circ/'><img src='/static/news/conferenza-stampa-di-presentazione-4-dicembre-circolo-culturale-la-corte-dei-miracoli-milano_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/conferenza-stampa-di-presentazione-4-dicembre-circ/'>Giulio Casale: “Inexorable”, nuovo disco in ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/rioccupiamo-le-strade-coi-sogni-ecco-il-xxiv-premi/'><img src='/static/news/rioccupiamo-le-strade-coi-sogni-ecco-il-xxiv-premio-ciampi_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/rioccupiamo-le-strade-coi-sogni-ecco-il-xxiv-premi/'>Rioccupiamo le strade coi sogni, ecco ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/20-novembre-giornata-mondiale-per-linfanzia/'><img src='/static/news/20-novembre-giornata-mondiale-per-linfanzia_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/20-novembre-giornata-mondiale-per-linfanzia/'>20 novembre: giornata mondiale per l ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/massimo-priviero-festeggia-i-30-anni-di-carriera-a/'><img src='/static/news/massimo-priviero-festeggia-i-30-anni-di-carriera-al-teatro-dellarte-di-milano-il-24-novembre_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/massimo-priviero-festeggia-i-30-anni-di-carriera-a/'>Massimo Priviero festeggia i 30 anni ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Cranchi</p>
	<h2>L&#39;impresa della salamandra</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/limpresa-della-salamandra.jpg' width='160'/>
		
	</div>

	<p>Un artista dall'ampio respiro tematico che esula dalla prevedibilit&agrave;, ammiccando l'orecchio con fascinose visioni quadrangolari &egrave; l'evidente pregio che si riscontra nei solchi di <b>L'impresa della salamandra</b>, quinta opera del mantovano <b>Cranchi</b> (Massimiliano), il quale&nbsp;non tralascia di ricamare il racconto testuale con tratteggi d'impegno civile e griffe letterarie, con un occhio alla tradizione e l'altro rivolto ad innesti moderni, col risultato di un trade-mark decisamente distinguibile e consolidato negli anni. Svela il percorso dell'album col severo country-blues di &nbsp;<b><i>Atacama</i></b>, dai connotati &nbsp;mantrici ed amene folate strumentali che gi&agrave; delineano matrici cantautorati poco convenzionali, mentre <b><i>Ushuaia</i></b> &egrave; confezionata con piano ed archi ed improvvisi fragori trillati. Invece, sia <b><i>Mantova</i></b> che <b><i>Aldo</i></b> hanno un taglio de gregoriano, con suggestioni descrittive che innalzano la linea melodica verso picchi contemplativi.&nbsp;Per <b><i>Eridano</i></b>, &nbsp;Cranchi opta per arpeggi lineari e sfumature d'effetti, per spostare la rilevanza argomentativa sull'umanit&agrave;, con l'ineluttabile epilogo finale che ci attende a fine corsa, mentre tutto scorre con inossidabile continuit&agrave;. </p>
<p class="MsoNormal"> I viaggi di Massimiliano attingono spesso al metaforico e all'onirico, restando comunque al timone di un veicolo aderente alla realt&agrave;, trovando sempre un collante tra ieri e l'oggi attualizzato, tra riti e miti, tra storia ed avanguardia. <img src="/static/uploads/2018/Dicembre12/Recensioni/Cranchi/images.jpg" class="imgright" width="223" />Traendo ispirazione da un canto alpino, <b><i>Ta pum</i></b> goccia di nostalgia, dell'anelito fremente di chiudere con inutili guerre e speranze incerte, di attese snervanti per l'alea incombente. In chiusura, il singolo estratto <b><i>A te che aspetti il treno</i></b> poggia su rullate rock unite ad un narrare deciso e convincente, con annesso il quesito consolatorio dell'impotenza di fronte alle occasioni perse, ricorrendo alla comoda persuasione che, magari, quel treno desiderato (e perso) non ci apparteneva. Tout court, quelle di Cranchi non sono pi&ugrave; le <b><i>Spiegazioni improbabili</i></b> dell'opera precedente ma, semmai, delucidazioni qualitative di come si possa amalgamare osservazioni innovative e trattati di gran rilievo perorando, umilmente, il ritorno della bella&nbsp; tradizione cantautorale di cui, francamente, si erano perse le tracce da un &nbsp;bel po'.<br />
<br />
<br />
<br />
</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'L&#39;impresa della salamandra',
                                    caption: 'A cura di Cranchi',
                                    description: 'L&#39;impresa della salamandra a cura di Cranchi',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/limpresa-della-salamandra/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/limpresa-della-salamandra/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Cranchi%20-%20L&#39;impresa della salamandra&body=Leggi%20subito%20%3A%20L&#39;impresa della salamandra%20di%20Cranchi.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/limpresa-della-salamandra/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://it-it.facebook.com/massimilianocranchi%0d">https://it-it.facebook.com/massimilianocranchi</a><br />
<a href="http://www.cranchiband.it/cranchi/">www.cranchiband.it/cranchi/</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Max Casali</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/6-x0-live-vol-i/'><img src='/static/recensione/thumbnails/6-x0-live-vol-i.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/6-x0-live-vol-i/'><strong>6 x0 Live (Vol. I)  </strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/MaxCasali/'>Max Casali</a></h3>
		<p class='gravatar'><img src='/static/avatar/maxcasali.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>31:06</li>
			
			
				<li>Etichetta: <span class='arancio'>New Model Label</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01.&nbsp; Atacama<br />
02.&nbsp; Ushuaia<br />
03.&nbsp; La Boje<br />
04.&nbsp; Mantova<br />
05.&nbsp; Aldo<br />
06.&nbsp; Eridano<br />
07.&nbsp; Ta pum<br />
08.&nbsp; A te che aspetti il treno</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Mantova </li>
			<li>Eridano</li>
			<li>Ushuaia</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Massimiliano Cranchi</b>: voce, chitarre, pianoforte&nbsp; -&nbsp; <b>Marco Degli Esposti</b>: chitarre, fisarmonica&nbsp; -&nbsp; <b>Simone Castaldelli</b>: basso&nbsp; -&nbsp; <b>Luca Zerbinati</b>: pianoforte , tastiere&nbsp; -&nbsp; <b>Fausto Negrelli</b>: batteria&nbsp;&nbsp; -&nbsp; <b>Alessandro Gelli</b>: violino&nbsp; -&nbsp; <b>Andrea Del Vescovo</b>: tromba&nbsp; -&nbsp; <b>Nicola Govoni</b>: contrabbasso&nbsp; -&nbsp; <b>Silvia Belluco</b>: voce in &quot;La boje&quot;</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni ...</a>
					</li>
				
					<li>
					<a href='/news/conferenza-stampa-di-presentazione-4-dicembre-circ/'>Giulio Casale: “Inexorable”, nuovo disco ...</a>
					</li>
				
					<li>
					<a href='/news/rioccupiamo-le-strade-coi-sogni-ecco-il-xxiv-premi/'>Rioccupiamo le strade coi sogni ...</a>
					</li>
				
					<li>
					<a href='/news/20-novembre-giornata-mondiale-per-linfanzia/'>20 novembre: giornata mondiale per ...</a>
					</li>
				
					<li>
					<a href='/news/massimo-priviero-festeggia-i-30-anni-di-carriera-a/'>Massimo Priviero festeggia i 30 ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
