
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Luca Rovini &amp; Companeros - L&#39;ora del vero - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="L&#39;ora del vero - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Maria Macchia" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Luca Rovini &amp; Companeros - L&#39;ora del vero - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/lora-del-vero.jpeg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1645691491' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1645691491&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo lavoro ...</a></h4>

				

				
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'><img src='/static/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero-due-catena_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Sempre rivolto alla contaminazione e ad un certo gusto in bilico tra pop e psichedelia, ecco il nuovo disco di Graziano Zuccarino, al secolo Zuccarino Rehab. Il titolo &egrave; Suite numero ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/serata/'><img src='/static/news/serata_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/serata/'>Il 19 gennaio omaggio a Piero ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'><img src='/static/news/christmas-favorites-il-natale-visto-da-marco-giubileo-e-simone-bigioli_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto da ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'><img src='/static/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'>Francesco Anselmo: esce Pluriball, il nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/tutto-piu-rosso-il-nuovo-singolo-di-anna-castiglia/'><img src='/static/news/anna-castiglia-tutto-piu-rosso-e-il-nuovo-singolo_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/tutto-piu-rosso-il-nuovo-singolo-di-anna-castiglia/'>Anna Castiglia: Tutto più rosso è ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Luca Rovini &amp; Companeros</p>
	<h2>L&#39;ora del vero</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/lora-del-vero.jpeg' width='160'/>
		
	</div>

	<p><i>&quot;Quando le parole cadono sul foglio e poi sulle corde&rdquo; </i>nascono canzoni autentiche, genuine, sanguigne, che esprimono la naturale essenza di chi le scrive. L&rsquo;ultimo album di <b>Luca Rovini</b>, uscito nel febbraio dello scorso anno, esprime fin dal titolo, <b>L&rsquo;ora del vero</b>, questo bisogno di rivelarsi per ci&ograve; che si &egrave;, di non rinunciare alla propria identit&agrave;, nel contempo riaffermando i propri punti di riferimento, quelli del migliore rock a stelle e strisce. Come nei dischi precedenti e in tutto il suo percorso, il lavoro del cantautore pisano &egrave; infatti proiettato verso oltreoceano per sonorit&agrave; e atmosfere e narra storie che sanno di polvere, di lunghe strade da percorrere, di whisky e di pioggia, ma anche di sentimenti profondi. Esso segue, a distanza di un anno, <b><i>Dieci canzoni per dipingere il cielo</i></b>, album inciso durante il lockdown, e conferma l&rsquo;abilit&agrave; di storyteller di Rovini, cos&igrave; come il suo amore incondizionato per le assolate praterie, le autostrade che scorrono in mezzo al nulla e le vicende di personaggi di strada e di frontiera. </p>
<p class="MsoNormal">I dodici brani si susseguono come un lungo viaggio su una highway, con chitarre taglienti al punto giusto e organo Hammond, pianoforte, basso e batteria suonati con precisione, accompagnati da interessanti arrangiamenti. Del resto i <b>Compa&ntilde;eros</b> del songwriter sono fedeli sodali che lo seguono da tempo nel suo percorso. La band ruota attorno al fulcro rappresentato da <b>Peter Bonta</b>, chitarrista e polistrumentista, gi&agrave; fondatore dei <b>Nighthawks</b> e collaboratore di <b>Rosslyn Mountain Boys</b>, <b>Doug Sahm e Bo Diddley,</b> mentre la sezione ritmica &egrave; composta dai validissimi <b>Emiliano Baldacci</b> (batteria) e <b>Andrea Pavani</b> (basso).</p>
<p class="MsoNormal">Il rimando agli States &egrave; presente gi&agrave; nella copertina, nella quale campeggia un profilo solitario che si staglia contro un cielo rosso sangue, nel bel mezzo di un paesaggio arido, rimando che ritroviamo anche nel lettering del titolo, in stile western, come &egrave; consuetudine negli artwork dei lavori del cantautore pisano. Passando all&rsquo;ascolto, la title track <b><i>L&rsquo;ora del vero </i></b>si apre con al suono della chitarra acustica, a cui segue un riff di elettrica che conduce al trascinante ritornello, nel quale il testo non rinuncia alla sottile vena polemica del rocker che porta <i>&ldquo;un fazzoletto rosso al collo&rdquo;</i>. Il brano &egrave; impreziosito dal trascinante assolo di chitarra e costituisce un vero e proprio manifesto di intenti, vale a dire l&rsquo;affermazione della propria identit&agrave; e la volont&agrave; di distinguersi per la propria sincerit&agrave;, tematica che ritorna in un&rsquo;altra canzone emblematica in questo senso, <b><i>Coi tacchi sporchi</i></b>. La presenza femminile ogni tanto fa capolino e in <b><i>L&rsquo;ora del vero</i></b> la donna che <i>&ldquo;ama i Doors/ti pu&ograve; dare una testata/quando spoglia mi ubriaca/&egrave; la mia sola alleata&rdquo;</i> suona autentica e concreta quanto le altre immagini, naturali o esistenziali, rievocate dal songwriter.</p>
<p class="MsoNormal"><b><i>La pioggia viene gi&ugrave;</i></b> &egrave; la versione italiana di <b><i>The Rain Come Down,</i></b> un brano di <b>Steve Earle, </b>uno dei numi tutelari di Rovini<b> </b>(al punto di essere nominato nella stessa title track). &nbsp;In questo pezzo la voce di Luca &egrave; graffiante, convincente e conferisce un valore aggiunto al bellissimo testo. Un&rsquo;altra cover, <b><i>Billy,</i></b> &egrave; invece la rilettura del classico di <b>Bob Dylan</b>, <b><i>Billy</i></b>, tratto da <b><i>Pat Garret e Billy The Kid</i></b> (1972), che non dimentica l&rsquo;interpretazione che ne diede <b>Willy De Ville</b>. In <b><i>Angeli ubriachi sulla via</i></b>&nbsp;un bel pianoforte blues e l&rsquo;organo Hammond suonati da Peter Bonta conferiscono magia ad una ballad notturna che racconta di santi e peccatori. Altri brani, come <b><i>Dove brillano le barche</i></b>, sono scritti sul filo dell&rsquo;emotivit&agrave;: qui infatti cambiano le atmosfere e la chitarra acustica, insieme alla sognante fisarmonica, conferisce il giusto groove ad un pezzo un po&rsquo; malinconico, arricchito da una buona interpretazione vocale. <b><i>176mo sogno</i></b> si caratterizza invece per il riff di chitarra percussiva che invita alla danza. Efficaci le risposte del coro, buona la voce, mentre l&rsquo;onirico testo &egrave; sospeso tra fantasia e realt&agrave;. <b><i>Una lunga strada rossa</i></b> &egrave; poi un altro brano accattivante, con liriche che sanno di strade impolverate e di avventure su praterie che si estendono a perdita d&rsquo;occhio. Le chitarre taglienti e la buona interpretazione vocale ne fanno uno degli episodi migliori del lavoro. Il disco si chiude con <b><i>Aspettiamoci a casa,</i></b> brano dall&rsquo;atmosfera&nbsp;romantica, una meritata dedica all&rsquo;amore resa efficace dal tessuto sonoro della chitarra acustica e dell&rsquo;armonica.</p>
<p class="MsoNormal"><b><i>L&rsquo;ora del vero</i></b> &egrave; un valido lavoro, curato nei dettagli, che costituisce un&rsquo;ulteriore tappa del coerente percorso intrapreso dal cantautore pisano in questi ultimi anni. </p>
<p class="MsoNormal"><img src="/static/uploads/2022/Febbraio02/Recensioni/Luca%20Rovini/rovini-band-640x300.jpg" class="imgleft" width="500" />Credit photo: Etudimagnitudo</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal">&nbsp;</p>
<p></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'L&#39;ora del vero',
                                    caption: 'A cura di Luca Rovini &amp; Companeros',
                                    description: 'L&#39;ora del vero a cura di Luca Rovini &amp; Companeros',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/lora-del-vero/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/lora-del-vero/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Luca Rovini &amp; Companeros%20-%20L&#39;ora del vero&body=Leggi%20subito%20%3A%20L&#39;ora del vero%20di%20Luca Rovini &amp; Companeros.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/lora-del-vero/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.lucarovini.com">www.lucarovini.com</a><br />
<a href="https://www.facebook.com/lucarovinicantautore">https://www.facebook.com/lucarovinicantautore</a><br />
https://www.youtube.com/channel/UCTNAcI7Isofu-dObhmCt9pQ</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Maria Macchia</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/mi-perdo-e-minnamoro/'><img src='/static/recensione/thumbnails/mi-perdo-e-minnamoro.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/mi-perdo-e-minnamoro/'><strong>Mi perdo e m’innamoro</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/MariaMacchia/'>Maria Macchia</a></h3>
		<p class='gravatar'><img src='/static/avatar/mariamacchia.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Peter Bonta</li>
			
			
				<li>Anno: <span class='arancio'>2021</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Companero Records</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. L&rsquo;ora del vero<br />
02. La pioggia vien gi&ugrave;<br />
03. Quasi mezzanotte<br />
04. Angeli ubriachi sulla via<br />
05. In un altro inganno<br />
06. Che far&agrave;<br />
07. Dove brillano le barche<br />
08. 176&deg; sogno di Luca Rovini<br />
09. Billy<br />
10. Coi tacchi sporchi<br />
11. Una lunga strada rossa<br />
12. Aspettiamoci a casa</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>L'ora del vero</li>
			<li>Una lunga strada rossa</li>
			<li>Aspettiamoci a casa</li>
		</ol>
	</div>

	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/serata/'>Il 19 gennaio omaggio a ...</a>
					</li>
				
					<li>
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto ...</a>
					</li>
				
					<li>
					<a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'>Francesco Anselmo: esce Pluriball, il ...</a>
					</li>
				
					<li>
					<a href='/news/tutto-piu-rosso-il-nuovo-singolo-di-anna-castiglia/'>Anna Castiglia: Tutto più rosso ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
