
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Wrongonyou - Milano parla piano - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Milano parla piano - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Valentina Brunelli" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Wrongonyou - Milano parla piano - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/milano-parla-piano.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1576140642' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1576140642&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-co/'>Nuovo singolo de La Scelta, un ...</a></h4>

				

				
					<a href='/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-co/'><img src='/static/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-collaborazione-di-mirko-frezza-e-molti-altri-person_th.jpg' width='40' class='imgleft' /></a>
				

				<p>
&nbsp;
Dopo due anni d&rsquo;attesa dal loro ultimo lavoro, lo splendido Colore Alieno, ritorna il gruppo La Scelta, una delle formazioni pi&ugrave; interessanti del nostro panorama musicale. Le aspettative erano ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capi/'><img src='/static/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capitolo-discografico_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capi/'>Ritorna Stefano Vergani con un nuovo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/fabrizio-moro-in-tour/'><img src='/static/news/fabrizio-moro-in-tour_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/fabrizio-moro-in-tour/'>Fabrizio Moro live al Forum di ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g/'><img src='/static/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g/'>Il cielo sotto Berlino, nuovo brano ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/renato-zero-il-folle-in-tour/'><img src='/static/news/renato-zero-il-folle-in-tour_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/renato-zero-il-folle-in-tour/'>Renato Zero (il folle) in tour</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Wrongonyou</p>
	<h2>Milano parla piano</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/milano-parla-piano.jpg' width='160'/>
		
	</div>

	<p>Cosa accade quando sei giovane, talentuoso e i tuoi brani in inglese riscuotono un inaspettato e meritato successo, sia nella musica che nel cinema? Un primo disco &ndash; <b>Rebirth</b> &ndash; in cui li raccogli e poi? Opening di concerti, parliamo di <b>Niccol&ograve; Fabi</b>, <b>Daniele Silvestri</b>, <b>James Blake</b>, mica nomi cos&igrave;. Ma si sa, &ldquo;il secondo album &egrave; sempre il pi&ugrave; difficile nella carriera di un artista&rdquo;, come ci insegna <b>Caparezza</b>. E allora si alza la posta, e partono le scommesse.</p>
<p>E <b>Marco Zitelli</b>, in arte <b>Wrongonyou</b>, classe 1990, sceglie di scrivere in italiano, eliminando il filtro della lingua e ripartendo dai cantautori, da quelli degli anni &lsquo;60 fino agli artisti dei giorni nostri &ndash; su tutti, un richiamo alle sonorit&agrave; degli <b>Otto Ohm - </b>avvalendosi di penne valorose come <b>Zibba</b> e <b>Alessandro Raina </b>e di produttori all&rsquo;avanguardia come <b>Durdust</b>,<b> Katoo</b>,<b> Antonio Filippelli </b>e <b>Fausto Cogliati. </b>Un cambio di citt&agrave;, dalla campagna romana all&rsquo;ombelico del mondo, perlomeno musicale, italiano.</p>
<p>A un anno e mezzo di distanza dall&rsquo;esordio arriva cos&igrave; <b>Milano parla piano</b>, un deciso cambio di stile e sonorit&agrave;, a cominciare dal singolo <b><i>Solo noi due</i></b>,<b><i> </i></b>che ci racconta la quotidianit&agrave; di una giovane coppia convivente, il desiderio di vedersi, annullando le distanze - <i>&ldquo;Strano, mi sento un uomo, ma non indosso l&rsquo;armatura&rdquo;- </i>passando per <b><i>Atlante</i></b>, un ricorso alla mitologia per sottolineare la forza di aver incontrato l&rsquo;altra met&agrave; della mela - <i>&ldquo;Ed io che mi sentivo solo anche alle feste, ritrovare te mi fa sentire un gigante&rdquo;</i>.</p>
<p>Amore che si fa scoperta nella title track, un dialogo a due con il capoluogo meneghino - <i>&ldquo;Milano parla piano, almeno questa notte siamo solo noi due, e ci prendiamo a botte, Milano parla piano, siamo costretti all&rsquo;ombra, come le case in centro, sotto la torre Velasca&rdquo;.</i></p>
<p>Un disco che si inserisce perfettamente nel mutevole scenario underground italiano, orecchiabile ed accattivante, a riconferma di un talento in evoluzione, che sta ancora trovando la sua strada, ma con una cifra stilistica ben precisa, che sapr&agrave; far parlare di s&eacute;.</p>
<p><img src="/static/uploads/2019/Dicembre12/Recensioni/Wrong%20on%20you/Wrongonyou-620x330.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Milano parla piano',
                                    caption: 'A cura di Wrongonyou',
                                    description: 'Milano parla piano a cura di Wrongonyou',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/milano-parla-piano/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/milano-parla-piano/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Wrongonyou%20-%20Milano parla piano&body=Leggi%20subito%20%3A%20Milano parla piano%20di%20Wrongonyou.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/milano-parla-piano/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.twitter.com/wrongonyou">www.twitter.com/wrongonyou</a><br />
<a href="http://www.facebook.com/wrongonyou">www.facebook.com/wrongonyou</a><br />
<a href="http://www.instagram.com/danielesilvestri.official">www.instagram.com/</a>wrongonyou</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Valentina Brunelli</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/orde-di-brave-figlie/'><img src='/static/recensione/thumbnails/orde-di-brave-figlie.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/orde-di-brave-figlie/'><strong>Orde di brave figlie</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ValentinaBrunelli/'>Valentina Brunelli</a></h3>
		<p class='gravatar'><img src='/static/avatar/valentinabrunelli.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'><b>Durdust, Katoo, Antonio Filippelli, Fausto Cogliati</b></li>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
				<li>Durata: <span class='arancio'>25:84</li>
			
			
				<li>Etichetta: <span class='arancio'>Carosello Records</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01.<i> </i>Atlante<br />
02. Calma calma<br />
03. Solo noi due<br />
04. Mi sbaglio da un po&rsquo;<br />
05. Milano parla piano<br />
06. Pi&ugrave; di prima<br />
07. Perso ormai<br />
08. Ora/Outrora</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Atlante </li>
			<li>Solo noi due </li>
			<li>Milano parla piano</li>
		</ol>
	</div>

	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/nuovo-singolo-de-la-scelta-un-brano-che-vede-la-co/'>Nuovo singolo de La Scelta ...</a>
					</li>
				
					<li>
					<a href='/news/ritorna-stefano-vergani-con-un-nuovo-e-intimo-capi/'>Ritorna Stefano Vergani con un ...</a>
					</li>
				
					<li>
					<a href='/news/fabrizio-moro-in-tour/'>Fabrizio Moro live al Forum ...</a>
					</li>
				
					<li>
					<a href='/news/il-cielo-sopra-berlino-nuovo-brano-per-christian-g/'>Il cielo sotto Berlino, nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/renato-zero-il-folle-in-tour/'>Renato Zero (il folle) in ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
