
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Sara Franceschini - Musiche del ritorno  - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Musiche del ritorno  - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Laura Rizzo" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Sara Franceschini - Musiche del ritorno  - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/musiche-del-ritorno.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1650961557' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1650961557&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/rock-down-il-librodiario-di-michele-monina-sul-loc/'>Rock-Down: il libro/diario di Michele ...</a></h4>

				

				
					<a href='/news/rock-down-il-librodiario-di-michele-monina-sul-loc/'><img src='/static/news/rock-down-il-librodiario-di-michele-monina-sul-lockdowna_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Come riuscire a parlare in maniera creativa di due anni terribili come quelli appena passati? Come si pu&ograve; tenere insieme memoria del dolore e fiducia nel futuro? Ci ha provato ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/sabato-5-marzo-serata-per-faber-a-como/'><img src='/static/news/sabato-5-marzo-serata-per-faber-a-como_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/sabato-5-marzo-serata-per-faber-a-como/'>Sabato 5 marzo, serata per Faber ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'><img src='/static/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero-due-catena_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo lavoro ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/serata/'><img src='/static/news/serata_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/serata/'>Il 19 gennaio omaggio a Piero ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'><img src='/static/news/christmas-favorites-il-natale-visto-da-marco-giubileo-e-simone-bigioli_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto da ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Sara Franceschini</p>
	<h2>Musiche del ritorno </h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/musiche-del-ritorno.jpg' width='160'/>
		
	</div>

	<p>Conviene armarsi di coraggio e minuti liberi prima di ascoltare il disco d&rsquo;esordio di <b>Sara Franceschini</b>. Posizionarsi in un luogo nascosto, lontano dal fragore del traffico, aprire le valvole del cuore e lasciarsi trasportare come sollevati dal vento. Non si pu&ograve; sprecare, non si deve. Nulla &egrave; lasciato al caso in <b>Musiche del ritorno</b><i>, </i>un concept album in cui l&rsquo;artista romana si muove morbidissima tra dodici tracce che pongono al centro del tutto il sempre difficile tema del viaggio.</p>
<p>Fuori da s&eacute;, dentro di s&eacute;, intorno a. Mancanze, assenze, ricordi, <i>pena de l&rsquo;alma</i> e silenzi da rievocare, luoghi in cui ritornare, anelli da intrecciare nuovamente, strazio, rinascita: elementi di un attraversamento necessario per vivere in modo autentico, stringhe preziose a cui appigliarsi per ritrovarsi dopo essersi persi. Tre intermezzi brevi e recitati, <i>bussola</i>, <i>&agrave;ncora</i> e <i>nodi</i>, sono le trame che preludono a ci&ograve; che arriva fermo, dritto, posizionato al centro: <i>navigar &eacute; preciso </i>canta nel mezzo Sara, alla traccia cinque, disegnando, con quel verso che fu di Pessoa e poi di Veloso, l&rsquo;imprescindibile legge del cammino, il <i>modus, </i>l&rsquo;unico a nostra disposizione.</p>
<p><img src="/static/uploads/2022/Aprile%2004/Recensioni/Sara%20Franceschini/Sara%20Franceschini%20-%20spiaggia.jpg" width="500" class="imgleft" /></p>
<p>&nbsp;</p>
<p>Piantato il seme nel centro, intorno ci si muove in luoghi bellissimi, inesplorati, in rivisitazioni di pezzi della tradizione popolare brasiliana (raffinatissime le versioni di <b><i>Infinito Particular</i></b> e <b><i>A Medida da Paix&atilde;o</i></b>), napoletana, in due inediti (uno a firma di <b>Pino Marino</b>, l&rsquo;altro di <b>Andrea Caligiuri</b>) e, persino, in un cameo in lingua genovese firmato da Faber (<b><i>D'&auml; m&ecirc; riva</i></b>). A corredo, gli arrangiamenti perfetti di <b>Edoardo Petretti</b> sono un cesello. Si inizia dal ventre, dal sesso, dal cuore, squassati e frammentati, indagando le ragioni del corpo in un pezzo de La Rappresentante di Lista, si chiude con la casa, luogo di arrivo e nido protettivo in cui riaversi. Una prima prova, un primogenito che la Franceschini (si percepisce immediatamente) ha concepito e covato con un&rsquo;attenzione e una cura lodevoli, insieme a musicisti di razza, entrandoci con scarpe di cristallo, lingua di fuoco e voce di velluto. Lei c&rsquo;&egrave;, canta, soffre e rinasce in ogni traccia, lasciando a bocca secca chi ascolta. Conviene armarsi di coraggio e minuti liberi, s&igrave;. Noi vi abbiamo avvisato.&nbsp;</p>
<p><img src="/static/uploads/2022/Aprile%2004/Recensioni/Sara%20Franceschini/Sara%20Franceschini%20-%20primo%20piano.jpg" width="500" class="imgleft" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Musiche del ritorno ',
                                    caption: 'A cura di Sara Franceschini',
                                    description: 'Musiche del ritorno  a cura di Sara Franceschini',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/musiche-del-ritorno/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/musiche-del-ritorno/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Sara Franceschini%20-%20Musiche del ritorno &body=Leggi%20subito%20%3A%20Musiche del ritorno %20di%20Sara Franceschini.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/musiche-del-ritorno/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/mivestodirosso/">https://www.facebook.com/mivestodirosso/</a><br />
<a href="https://www.instagram.com/mivestodirosso/">https://www.instagram.com/mivestodirosso/</a><br />
<a href="http://www.wowrecords.it/">www.wowrecords.it</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Laura Rizzo</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/terzo-disco-desordio/'><img src='/static/recensione/thumbnails/terzo-disco-desordio.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/terzo-disco-desordio/'><strong>Terzo disco d’esordio</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/LauraRizzo/'>Laura Rizzo</a></h3>
		<p class='gravatar'><img src='/static/avatar/laurarizzo.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2022</li>
			
			
				<li>Durata: <span class='arancio'>31:28</li>
			
			
				<li>Etichetta: <span class='arancio'>Wow Records</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. <i>De-sidera (bussola)</i></p>
<p>02. Questo corpo</p>
<p>03. Da a meriva</p>
<p>04. A Medida da Paix&atilde;o</p>
<p>05. Os Argonautas</p>
<p>06. Infinito Particular</p>
<p>07. <i>E-leva (&agrave;ncora)</i></p>
<p>08. La tempesta &egrave; un piatto che va servito freddo</p>
<p>09. Avere niente o avere te</p>
<p>10. M&rsquo;aggia cur&agrave;</p>
<p>11. <i>A-ccorda (nodi)</i></p>
<p>12. La mia casa</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li></li>
			<li></li>
			<li></li>
		</ol>
	</div>

	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/rock-down-il-librodiario-di-michele-monina-sul-loc/'>Rock-Down: il libro/diario di ...</a>
					</li>
				
					<li>
					<a href='/news/sabato-5-marzo-serata-per-faber-a-como/'>Sabato 5 marzo, serata per ...</a>
					</li>
				
					<li>
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/serata/'>Il 19 gennaio omaggio a ...</a>
					</li>
				
					<li>
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
