
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>VonDatty - Nemico Pubblico - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Nemico Pubblico - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Max Casali" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="VonDatty - Nemico Pubblico - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/nemico-pubblico.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1610702098' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1610702098&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/il-mistero-che-trasforma-la-musica-in-emozioni-la/'>Il mistero che trasforma la musica ...</a></h4>

				

				
					<a href='/news/il-mistero-che-trasforma-la-musica-in-emozioni-la/'><img src='/static/news/il-mistero-che-trasforma-la-musica-in-emozioni-la-ricerca-di-mussida_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Cosa trasforma la Musica in emozioni? Perch&eacute; una Musica piace ad alcuni ed &egrave; detestata da altri?
Queste sono le domande che guidano il viaggio, partito da una visione contenuta nelle ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/e-uscito-sono-qui-nuovo-singolo-della-cantautrice/'><img src='/static/news/e-uscito-sono-qui-nuovo-singolo-della-cantautrice-pellegatta_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/e-uscito-sono-qui-nuovo-singolo-della-cantautrice/'>È uscito Sono Qui, nuovo singolo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/ligabue-echi-del-passato-e-30-anni-di-carriera/'><img src='/static/news/ligabue-echi-del-passato-e-30-anni-di-carriera-777-canzoni-in-uscita-il-4-dicembre_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/ligabue-echi-del-passato-e-30-anni-di-carriera/'>Ligabue. Echi del passato e 30 ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/esce-appartenenza-nuovo-ep-di-bungaro/'><img src='/static/news/esce-appartenenza-nuovo-ep-di-bungaro_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/esce-appartenenza-nuovo-ep-di-bungaro/'>Esce Appartenenza, nuovo EP di Bungaro</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/lucchetti-e-il-nuovo-singolo-di-leo-pari/'><img src='/static/news/lucchetti-e-il-nuovo-singolo-di-leo-pari_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/lucchetti-e-il-nuovo-singolo-di-leo-pari/'>Lucchetti è il nuovo singolo di ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>VonDatty</p>
	<h2>Nemico Pubblico</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/nemico-pubblico-2.jpg' width='160'/>
		
	</div>

	<p>Dopo aver impiegato circa un lustro per espletare la trilogia sulla notte con un EP e due album (&ldquo;Diavolerie&rdquo;, &ldquo;Madrigali&rdquo; e &ldquo;Ninnenanne&rdquo;), per il cantautore <b>VonDatty</b> (Roberto Datti) &egrave; giunto il momento di voltar pagina. E lo fa con questo nuovo album, <b>Nemico Pubblico</b>, prodotto da Pierfrancesco Aliotta sotto l&rsquo;egida dell&rsquo;etichetta veronese Vrec Music Label. La tendenza stilistica degli undici brani inclusi &egrave; quindi abbastanza cambiata rispetto al trittico del passato, ora l&rsquo;artista di Tivoli punta a costruire canzoni che inglobino inclinazioni verso ascolti da soundtracks, ricamate per&ograve; da cuciture pulp e noir, adorate da maestri della celluloide come Tarantino, Takasmi Miire e compagnia bella (?). Invece, dal versante testuale, nel &lsquo;barone&rsquo; Vondatty, (ama farsi chiamare cos&igrave;) si avverte la necessit&agrave; che le parole si muovano in lande a loro pi&ugrave; congeniali, affinch&eacute; si raggiunga l&rsquo;obiettivo primario che la forma-canzone sia l&rsquo;indiscusso riferimento su cui lavorarci intorno.</p>
<p>Dopo lo &ldquo;speech&rdquo; introduttivo di Lucio Leoni (incursore narrativo presente di tanto in tanto nella tracklist) si curano <b><i>Gli aspetti generali</i></b> con suntuosa entr&eacute;e e sviluppo da energico slow, tremolante di trombe e vibranti chitarre. Uno dei tre singoli, <b><i>Spleen,</i></b> gioca su connotati funk-alt-rock che certificano l&rsquo;ampiezza propositiva del Nostro, mentre le altre due single tracks, <b><i>Maledetti giorni</i></b> (presente anche in versione remix in coda la disco) e <b><i>Hanno</i></b> <b><i>bendato il mio cuore</i></b>, attraccano l&rsquo;orecchio con distinte identit&agrave;: la prima, col Featuring di Roberto Dell&rsquo;Era (Afterhours) alterna racconto noir e chitarra acida; l&rsquo;altra, incentra il mood in una ballad non propriamente tenera, presenziata in duo con la singer Lara Martelli. Ad occhi chiusi, con <b><i>Nervi</i></b> pensi ad immagini d&rsquo;inseguimento polizieschi anni &rsquo;70, nelle quali il racconto si fa pulp(itante) e le variabili sonore avvolgono in spirali insolite, estranianti, come una misteriosa&hellip;<b><i>Spystory</i></b>, che bracca il famigerato <b><i>Nemico Pubblico</i></b> che scopri solo all&rsquo;ultimo atto, al cospetto di plot che cambiamo i ritmi dell&rsquo;action: proprio come fa il magistrale Vondatty per lanciare al meglio la scritta The End.</p>
<p>A bocce ferme, Nemico Pubblico &egrave; un prepotente salto nel buio, nel quale le oscurit&agrave; spiazzanti non spaventano ed il ciclone emotivo e suggestivo rotea assai bene, con una patina cine-cantautorale che riveste ottimamente l&rsquo;apparato ideativo. Un risultato che soddisfa, complice anche il prezioso apporto della sua nuova band <b>Vertigo Orchestra</b>, comprimari di una trama magnetica ed avvincente che, bench&egrave; attiri molti riferimenti (da Calibro 35 agli Afterhours), al contempo non imita proprio nessuno. Cosa, questa, che un Barone non si sognerebbe mai di fare!</p>
<p><img src="/static/uploads/2021/Gennaio01/Recensioni/VonDatty/vondatty-foto.png" class="imgleft" width="415" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Nemico Pubblico',
                                    caption: 'A cura di VonDatty',
                                    description: 'Nemico Pubblico a cura di VonDatty',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/nemico-pubblico/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/nemico-pubblico/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=VonDatty%20-%20Nemico Pubblico&body=Leggi%20subito%20%3A%20Nemico Pubblico%20di%20VonDatty.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/nemico-pubblico/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>&nbsp;<a href="http://www.facebook.com/VonDatty/">www.facebook.com/VonDatty/</a></p>
<p class="MsoNormal"></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Max Casali</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/fuori-tempo-massimo/'><img src='/static/recensione/thumbnails/fuori-tempo-massimo.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/fuori-tempo-massimo/'><strong>Fuori tempo massimo</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/MaxCasali/'>Max Casali</a></h3>
		<p class='gravatar'><img src='/static/avatar/maxcasali.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2021</li>
			
			
				<li>Durata: <span class='arancio'>39:55</li>
			
			
				<li>Etichetta: <span class='arancio'>Vrec Music Label</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Intro</p>
<p>02. Gli aspetti generali</p>
<p>03. Spleen</p>
<p>04. Maledetti giorni</p>
<p>05. Latte</p>
<p>06. Hanno bendato il mio cuore</p>
<p>07. Nervi</p>
<p>08. Due animali feroci</p>
<p>09. Spystory</p>
<p>10. Nemico pubblico</p>
<p>11. Maledetti giorni (remix)</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Gli aspetti generali</li>
			<li>Hanno bendato il mio cuore</li>
			<li></li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Vondatty</b>: voce - <b>Pierfrancesco Aliotta</b>: basso - <b>Vieri Baiocchi</b>: batteria - <b>Gabriele Proietto</b>: chitarre<br />
<b>Ospiti: Roberto Dell&rsquo;Era, Giorgio Baldi, Lucio Leoni, Lara Martelli, Dj Myke</b></p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/il-mistero-che-trasforma-la-musica-in-emozioni-la/'>Il mistero che trasforma la ...</a>
					</li>
				
					<li>
					<a href='/news/e-uscito-sono-qui-nuovo-singolo-della-cantautrice/'>È uscito Sono Qui, nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/ligabue-echi-del-passato-e-30-anni-di-carriera/'>Ligabue. Echi del passato e ...</a>
					</li>
				
					<li>
					<a href='/news/esce-appartenenza-nuovo-ep-di-bungaro/'>Esce Appartenenza, nuovo EP di ...</a>
					</li>
				
					<li>
					<a href='/news/lucchetti-e-il-nuovo-singolo-di-leo-pari/'>Lucchetti è il nuovo singolo ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
