
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Il Fieno - Riverberi - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Riverberi - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Ernesto Razzano" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Il Fieno - Riverberi - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/riverberi.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1533231855' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1533231855&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'> Apre il 19 luglio Suoni di ...</a></h4>

				

				
					<a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'><img src='/static/news/apre-il-19-luglio-suoni-di-marca-festival-2018_th.png' width='40' class='imgleft' /></a>
				

				<p>A Treviso concerti gratuiti per tutti i gusti sulle antiche mura della citt&agrave;. 

Dal 19 luglio al 5 agosto a Treviso torna Suoni di Marca, che quest&rsquo;anno giunge alla ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-frid/'><img src='/static/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-fridlevski_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-frid/'>La rosa e la sposa - debutto ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/pubblicato-il-bando-del-premio-ciampi/'><img src='/static/news/pubblicato-il-bando-del-premio-ciampi-2018_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/pubblicato-il-bando-del-premio-ciampi/'>Pubblicato il bando del Premio Ciampi ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/federica-basile-alla-corte-degli-swingles/'><img src='/static/news/federica-basile-alla-corte-degli-swingles_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/federica-basile-alla-corte-degli-swingles/'>Federica Basile alla corte degli Swingles</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/torrita-blues-festival-30a-edizione/'><img src='/static/news/torrita-blues-festival-30a-edizione_th.JPG' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/torrita-blues-festival-30a-edizione/'>Torrita Blues Festival, 30a edizione</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Il Fieno</p>
	<h2>Riverberi</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/riverberi.jpg' width='160'/>
		
	</div>

	<p><b>Riverberi</b> &egrave; un disco rock di nove tracce, che viaggia su un confine temporale e musicale ampio, attingendo a volte da sonorit&agrave; legate al fine millennio con echi o se preferite &rdquo;riverberi&rdquo; della seconda met&agrave; degli anni Ottanta, e a volte a soluzioni molto pi&ugrave; vicine ai giorni nostri, queste ultime usate molto di pi&ugrave; nel disco di esordio <b>I Vivi</b>, entrato nella cinquina del <b>Premio Tenco</b> come opera prima. Forse proprio l&rsquo;attesa di questa nuova uscita, viste le premesse, lasciava immaginare un percorso di continuit&agrave; sul solco gi&agrave; tracciato, e invece le direzioni diverse hanno prevalso. </p>
<p class="MsoNormal"> I testi, scritti e cantati da <b>Gabriele Bosetti,</b> trasmettono l&rsquo;esigenza di una maggiore introspezione, oltre una &nbsp;malinconia latente che non sfocia per&ograve; nella tristezza. E&rsquo; forse l&rsquo;incertezza e la paura di rischiare sul presente e sul futuro prossimo, atteggiamento che segna un rifiuto a vivere con maggiore spensieratezza la realt&agrave;. Sicuramente questo immaginario e queste scelte tematiche di matrice new wave / post punk si sposano bene con &nbsp;la scelta delle soluzioni sonore, almeno nei brani pi&ugrave; riusciti, che mutano verso un suono pi&ugrave; cupo e ricercato, ma che ben veste le composizioni che si allontanano un pochino dalla forma canzone per volteggiare tra accenni di psichedelia e cavalcate sonore che si fermano alle soglie del post-rock. <br />
<br />
Il suono del disco &egrave; riconoscibile, omogeneo, con la produzione di <b>Lele Battista</b> che regala, in particolare con le sue&nbsp; tastiere e in generale negli arrangiamenti, quel collante che fa funzionare il viaggio. Non &egrave; ancora probabilmente l&rsquo;album della maturit&agrave;, ma rappresenta un passaggio corposo verso l&rsquo;acquisizione di una sempre maggiore personalit&agrave; musicale che non tarder&agrave; a esprimersi maggiormente, raccogliendo e sintetizzando in avanti quanto fatto di buono anche in questo disco. </p>
<p class="MsoNormal"><img class="imgleft" src="/static/uploads/2018/Agosto08/Recensioni/Ilfieno/WhatsApp-Image-2017-06-02-at-19.14.46-640x427.jpeg" width="500" /></p>
<p class="MsoNormal">Foto di Gianluca Mingotto</p>
<p class="MsoNormal">&nbsp;</p>
&nbsp;
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Riverberi',
                                    caption: 'A cura di Il Fieno',
                                    description: 'Riverberi a cura di Il Fieno',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/riverberi/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/riverberi/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Il Fieno%20-%20Riverberi&body=Leggi%20subito%20%3A%20Riverberi%20di%20Il Fieno.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/riverberi/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.ilfieno.it/">https://www.ilfieno.it</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Ernesto Razzano</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/neon-desert/'><img src='/static/recensione/thumbnails/neon-desert.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/neon-desert/'><strong>Neon Desert</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/ernestorazzano/'>Ernesto Razzano</a></h3>
		<p class='gravatar'><img src='/static/avatar/ernestorazzano.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'><b>Lele Battista e Il Fieno</b></li>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>34:38</li>
			
			
				<li>Etichetta: <span class='arancio'>Uma Records</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Everes<br />
02. Galassie<br />
03. 1983<br />
04. Lucertole<br />
05. Canzone semplice<br />
06. Porno<br />
07. Due ragazzi immaginari<br />
08. Lotus<br />
09. Levanto</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Due ragazzi immaginari</li>
			<li>Galassie </li>
			<li>Lucertole</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Gabriele Bosetti</b>: voce&nbsp; -&nbsp; <b>Alessandro Vigan&ograve;</b>: basso&nbsp;&nbsp; -&nbsp; <b>Gianluca Villa</b>: chitarre, synth&nbsp; -&nbsp; <b>Paolo Soffientini</b>: batteria, percussioni&nbsp; -&nbsp; <b>Lele Battista</b>: piano, synth&nbsp; -&nbsp; <b>Raffaele Kohler</b>: fiati in Porno<b>&nbsp; </b></p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/apre-il-19-luglio-suoni-di-marca-festival/'> Apre il 19 luglio Suoni ...</a>
					</li>
				
					<li>
					<a href='/news/la-rosa-e-la-sposa-debutto-solista-per-enrico-frid/'>La rosa e la sposa ...</a>
					</li>
				
					<li>
					<a href='/news/pubblicato-il-bando-del-premio-ciampi/'>Pubblicato il bando del Premio ...</a>
					</li>
				
					<li>
					<a href='/news/federica-basile-alla-corte-degli-swingles/'>Federica Basile alla corte degli ...</a>
					</li>
				
					<li>
					<a href='/news/torrita-blues-festival-30a-edizione/'>Torrita Blues Festival, 30a edizione</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
