<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Il Corpo Docenti - Scivoli - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Scivoli - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Doriana Tozzi" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Il Corpo Docenti - Scivoli - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/scivoli.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1551340876' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1551340876&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'>Venerdì 1 Marzo a Buccinasco la ...</a></h4>

				

				
					<a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'><img src='/static/news/venerdi-1-marzo-a-buccinasco-la-presentazione-ufficiale-del-nuovo-disco-degli-altibassi_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Ce l&rsquo;avevo quasi fatta, l&rsquo;ultimo lavoro discografico degli Alti &amp; Bassi (clicca qui per la recensione) esce ufficialmente nei negozi e sulle piattaforme digitali il 22 febbraio, dopo un ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'><img src='/static/news/8-marzo-parole-al-vento-tre-cantautori-a-villasanta-mb_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'>8 marzo: Parole al vento. </a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'><img src='/static/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritorno-sulle-scene-di-avincola_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il singolo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'><img src='/static/news/chiara-castiglione-terzo-singolo-per-la-cantautrice-palermitana_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per la ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'><img src='/static/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battisti_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni di ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Il Corpo Docenti</p>
	<h2>Scivoli</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/scivoli.jpg' width='160'/>
		
	</div>

	<p>Una nuova categoria di &ldquo;lavoratori&rdquo; si affaccia al mondo della musica italiana: dopo i vari (the)giornalisti, ministri, rappresentanti di lista, etc&hellip; etc&hellip; si fa avanti l&rsquo;intero <b>Corpo Docenti</b> per bacchettare a suon d&rsquo;alternative rock tutti gli alunni indisciplinati (forse quelli che ascoltano la trap?). <br />
<br />
In realt&agrave; il sound de <b>Il Corpo Docenti</b> non &egrave; ancora tanto maturo da far scuola, ma d&rsquo;altra parte si tratta del primo ep e quindi quadrimestri per imparare speriamo ce ne possano essere ancora molti, poich&eacute; il trio milanese si mostra comunque con le idee ben chiare e sicuro di s&eacute;. Questi primi cinque brani proposti tendono a pestare duro, con una sezione ritmica che non fa ostaggi. Le chitarre invece raccontano a volte storie pi&ugrave; liquide, dilatate, sospese, emozionali (<b><i>Il muro</i></b>), altre volte sono pi&ugrave; strepitanti e digrignano riff scaricandoli su raffiche di urla viscerali (degno di nota a riguardo soprattutto <b><i>Silenzio</i></b>, primo singolo nonch&eacute; pezzo pi&ugrave; riuscito del combo, <u><em><a href="https://www.youtube.com/watch?v=c4tMt4HZgv0">vedi il video</a></em></u>). La semplicit&agrave; di certi arpeggi e la costruzione di accordi e melodie prive di fronzoli e arzigogoli &egrave; un&rsquo;evidente dimostrazione di quanto Il Corpo Docenti punti tutto sull&rsquo;impatto frontale contro il loro muro sonoro. Senza troppi giri di parole anche i testi, che sono piccole fotografie di tormenti ed esperienze personali in cui tanti possono facilmente rispecchiarsi: non inquietudini psicologiche ma una serie di racconti e flashback di ricordi che tendono a rimanere in superficie a vantaggio dell&rsquo;universalit&agrave; delle emozioni evocate.</p>
<p><img src="/static/uploads/2019/Marzo03/Recensioni/Il%20Corpo%20Docenti/Il%20Corpo%20Docenti%20-%20grattacieli.jpg" class="imgright" width="280" />Il limite di questo esordio &egrave; sicuramente il fatto che per diversi aspetti rischia di diventare derivativo: vengono in mente spesso i Ministri, ma con testi meno graffianti, o i Fast Animals And Slow Kids con arrangiamenti meno orchestrati, giusto per fare due nomi tra i pi&ugrave; emblematici. D&rsquo;altra parte per&ograve; la ricerca del proprio percorso personale &egrave; necessariamente lunga e difficilmente il proprio marchio di fabbrica si mostra con le prime esperienze in studio, per cui &egrave; forse pi&ugrave; importante apprezzare piuttosto la passione e la cura con cui i nostri hanno saputo comporre e proporre un primo lavoro coerente e determinato, che con semplicit&agrave; spara cariche d&rsquo;elettricit&agrave; dalle casse e mostra tutta l&rsquo;energia di cui i tre sono capaci. Insomma, ispirandoci liberamente alla copertina del disco, possiamo dire che il grano a volte &egrave; cos&igrave; alto da impedire di trovare la propria strada e seguire le orme che vediamo sul terreno sembra la cosa pi&ugrave; naturale da fare, ma Il Corpo Docenti &egrave; caparbio e ha un sesto senso innato, che ad un certo punto potr&agrave; fargli riconoscere il richiamo della propria voce in lontananza, oltre le montagne.&nbsp;</p>
<p>&nbsp;<img src="/static/uploads/2019/Marzo03/Recensioni/Il%20Corpo%20Docenti/Il%20Corpo%20Docenti%20-%20date.jpg" class="imgleft" width="500" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Scivoli',
                                    caption: 'A cura di Il Corpo Docenti',
                                    description: 'Scivoli a cura di Il Corpo Docenti',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/scivoli/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/scivoli/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Il Corpo Docenti%20-%20Scivoli&body=Leggi%20subito%20%3A%20Scivoli%20di%20Il Corpo Docenti.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/scivoli/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/ILCORPODOCENTI/">https://www.facebook.com/ILCORPODOCENTI/</a></p>
<p>&nbsp;</p>
<p class="MsoNormal"></p>
<p>&nbsp;</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Doriana Tozzi</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/rumore/'><img src='/static/recensione/thumbnails/rumore.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/rumore/'><strong>Rumore</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/DorianaTozzi/'>Doriana Tozzi</a></h3>
		<p class='gravatar'><img src='/static/avatar/dorianatozzi.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Libellula Music / Tempura Dischi</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Silenzio<br />
02. Per niente<br />
03. Canzone per litigare<br />
04. Il muro<br />
05. Scivoli</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Silenzio </li>
			<li></li>
			<li></li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Lorenzo &quot;Benzo&quot; Manenti</b>: voce, chitarra&nbsp; -&nbsp; <b>Federico Carpita</b>: basso&nbsp; -&nbsp; <b>Luca Sernesi</b>: batteria</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'>Venerdì 1 Marzo a Buccinasco ...</a>
					</li>
				
					<li>
					<a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'>8 marzo: Parole al vento. </a>
					</li>
				
					<li>
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il ...</a>
					</li>
				
					<li>
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per ...</a>
					</li>
				
					<li>
					<a href='/news/emozioni-viaggio-tra-le-canzoni-di-mogol-e-battist/'>‘Emozioni. Viaggio tra le canzoni ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
