
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Paola Turci - Il secondo cuore - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Il secondo cuore - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Andrea Podestà" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Paola Turci - Il secondo cuore - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/il-secondo-cuore.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1493126593' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1493126593&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/i-caraserena-al-riverside-venerdi-28-aprile/'>I Caraserena al Riverside, venerdì 28 ...</a></h4>

				

				
					<a href='/news/i-caraserena-al-riverside-venerdi-28-aprile/'><img src='/static/news/i-caraserena-al-riverside-venerdi-28-aprile_th.jpg' width='40' class='imgleft' /></a>
				

				<p>&nbsp;</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/pippo-pollina-e-il-sole-che-verra/'><img src='/static/news/pippo-pollina-e-il-sole-che-verra_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/pippo-pollina-e-il-sole-che-verra/'>Pippo Pollina in tour con "Il ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/greta-panettieri-al-riverside-di-roma/'><img src='/static/news/greta-panettieri-al-riverside-di-roma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/greta-panettieri-al-riverside-di-roma/'>Greta Panettieri al Riverside di Roma</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'><img src='/static/news/il-blues-italiano-in-volo-verso-linternational-blues-challenge-di-memphis_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'>Il Blues italiano in volo verso ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'><img src='/static/news/riverside-alessandro-lepore-apre-i-concerti-di-febbraio-del-nuovo-locale-romano_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'>Riverside, Alessandro Lepore apre i concerti ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Paola Turci</p>
	<h2>Il secondo cuore</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/secondo-cuore.jpg' width='160'/>
		
	</div>

	<p>La creazione artistica &egrave; di per s&eacute; una sorta di sublimazione di un dolore, di un malessere (sociale o psicologico, poco importa). Oppure (in casi pi&ugrave; sporadici) un atto di illuminazione, di condivisione di una felicit&agrave; interiore. <br />
<br />
<b>Paola Turci</b> con questo splendido <strong>Secondo cuore</strong>, chiude in un certo qual modo il trittico della Rinascita iniziato col dittico <strong>Io sono</strong> e <strong>Mi amer&ograve; lo stesso</strong> (cd e libro). Se nelle opere, per&ograve;, precedenti la trasformazione era in fieri. Qui tutto &egrave; ormai accaduto. Paola Turci non solo ha fatto i conti e pace col passato, coi suoi dolori, con le sue ferite (impresse anche come una marchio - stavolta salvifico - sul suo volto). Il secondo cuore adesso &egrave; nato, &egrave; presente. Se in sede di recensione del precedente cd antologico <u><i><a href="http://www.lisolachenoncera.it/rivista/recensioni/io-sono/">Io sono</a></i></u> avevamo scomodato persino <b>Montale</b>, qui possiamo dire che non vi &egrave; neppure bisogno di epifanie. Perch&eacute; il Paradiso (mi si scuser&agrave; il termine eccessivamente alto e retorico) &egrave; davvero qui in Terra. Paola &egrave; rinata a tutti gli effetti. Tanto che si pu&ograve; davvero vedere il mondo per la prima volta (<strong><em>La prima volta al mondo</em></strong>&hellip;in cui i quattro quarti della cassa sembrano rievocare i battiti del cuore). Rinascita possibile grazie all&rsquo;amore, certo. </p>
<p><img src="/static/uploads/2017/Aprile04/Recensioni/Turci/PAOLATURCI0256_++pp.jpg" class="imgright" width="250" />Quale amore, per&ograve;? Perch&eacute;, inutile girarci attorno, quando Paola canta del &ldquo;secondo cuore&rdquo; (cos&igrave; come accade nelle tante canzoni d&rsquo;amore del disco) non si ha l&rsquo;impressione che lo faccia per una terza persona, ma per se stessa. Ne deriva che quell&rsquo;aggettivo possessivo &ldquo;mio&rdquo; non vada inteso (solo) come proiezione di un &ldquo;tuo&rdquo;, ma sia appunto riferito a se stesso. Detta cos&igrave; potrebbe apparire insomma un disco per certi aspetti solipsistico. Nulla di tutto ci&ograve;. L&rsquo;Amore per se stessa &egrave; amore tout court, la pi&ugrave; alta forma d&rsquo;amore. Se &egrave; vero che non mancano passaggi tenuemente dolenti (come <strong><i>Nel mio secondo cuore</i></strong> scritta da <b>Enzo Avitabile</b> o <strong><i>La fine dell&rsquo;estate</i></strong>) &egrave; vero che tutto il cd &egrave; pervaso da un senso di pace e felicit&agrave;. E questo &egrave; possibile grazie (soprattutto?) a quell&rsquo;amore ritrovato verso la musica (ecco un altro Secondo cuore), verso le tante collaborazioni importanti che hanno permesso la riuscita dell&rsquo;intero progetto (tra gli altri <b>Giulia Anan&igrave;a</b>, <b>Marta Venturini</b>, <b>Fabio Ilacqua</b>, <b>Niccol&ograve; Agliardi</b>, <b>Enzo Avitabile</b>, <b>Flink</b> e <b>Luca Chiaravalli</b> che produce il tutto). Mai - mi sia nuovamente concesso - Turci ha cantato cos&igrave; bene, la voce ad ogni brano varia di intensit&agrave; esplorando territori del tutto nuovi e fecondi. E mai Turci ha espresso in maniera cos&igrave; perentoria e apodittica certe formule assertiva: &ldquo;<i>Tenerti per mano &egrave; la mia rivoluzione</i>&rdquo;, &ldquo;<i>Se un'emozione ti cambia anche il nome/ Tu dalle ragione</i>&rdquo;, &ldquo;<i>Ognuno si porta dentro tutto ci&ograve; che &egrave; stato/ e tutto ci&ograve; che &egrave; stato &egrave; tutto ci&ograve; che sei/ e non potrai mai esserlo di nuovo</i>&rdquo;). <br />
&nbsp;</p>
<p><img src="/static/uploads/2017/Aprile04/Letture/PAOLATURCI1149%20copia+.jpg" class="imgleft" width="250" />Musicalmente ci muoviamo all&rsquo;interno di ballare pop-rock di grande efficacia. A cominciare dal brano sanremese <strong><i>Fatti bella per te</i></strong> che trae ispirazione proprio dal monologo teatrale della Turci tratto dal suo libro <strong><i>Mi amer&ograve; lo stesso</i></strong> rielaborato da Giulia Anan&igrave;a (&egrave; davvero solo due donne potevano scrivere in questo modo!) o dalla splendida rilettura di <strong><i>Un&rsquo;emozione da poco</i></strong> di <b>Guido</b> <b>Guglieminetti</b> e <b>Ivano</b> <b>Fossati </b>(si veda <a href="http://www.lisolachenoncera.it/rivista/interviste/la-passione-gli-incontri-il-principe-e-larte-di-ar/"><u>l'intervista</u></a> di Guglieminetti con la nostra <strong>Valeria Bissacco</strong>)&nbsp;dove la rabbia post punk di <b>Anna Oxa</b> lascia spazio a un&rsquo;esplosione di energia nuova (tanto che sembrano acquistare diversi significati passaggi come &ldquo;<i>Non vedo pi&ugrave; a che punto sta la netta differenza tra il pi&ugrave; cieco amore e la pi&ugrave; stupida pazienza</i>&rdquo;. Non mancano poi sonorit&agrave; pi&ugrave; noir come in <strong><i>Sublime</i></strong>, scritta con il disk jockey britannico Fink; oppure popolari come la davvero sorprendente e bellissima <strong><i>Ma dimmi te</i> </strong>posta a conclusione dell&rsquo;intero disco. Una canzone che rischia di cadere quasi in secondo piano com&rsquo;&egrave; &ldquo;sovrastata&rdquo; dalle sonorit&agrave; dei pezzi che la precedono. E sarebbe un peccato grave, non solo perch&eacute; il brano &egrave; posto volutamente in posizione forte (ultima traccia, appunto), non solo perch&eacute; per la prima volta Turci canta in romanesco, Non solo perch&eacute; appare la splendida voce dell&rsquo;attore <b>Marco Giallini</b>, ma perch&eacute; ancora una volta questo &egrave; una canzone pensata con una sensibilit&agrave; del tutto femminile (nuovamente determinante la collaborazione con la poetessa Giulia Anan&igrave;a) in cui si racconta di donne coraggiose e uniche come <b>Anna Magnani</b>.</p>
<p>Insomma un disco di rinascita, un disco da donna che tutti gli uomini dovrebbero mandare a memoria, un disco di vera musica e di vero amore. <br />
Avercene!&nbsp;&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Il secondo cuore',
                                    caption: 'A cura di Paola Turci',
                                    description: 'Il secondo cuore a cura di Paola Turci',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/secondo-cuore/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/secondo-cuore/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Paola Turci%20-%20Il secondo cuore&body=Leggi%20subito%20%3A%20Il secondo cuore%20di%20Paola Turci.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/secondo-cuore/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>www.paolaturci.it</p>
	</p>
</div>



	

	<div class='pagelinks'>
		
		<h3 class='sectiontitle'>Altri articoli su Paola Turci</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/giorni-di-rose/'><img src='/static/recensione/thumbnails/giorni-di-rose.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/giorni-di-rose/'><strong>Giorni di rose</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		
	</div>

	

	





	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Andrea Podestà</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/ex-live/'><img src='/static/recensione/thumbnails/ex-live.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/ex-live/'><strong>EX-Live</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/podesta/'>Andrea Podestà</a></h3>
		<p class='gravatar'><img src='/static/avatar/podesta.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Luca Chiaravalli</li>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
				<li>Durata: <span class='arancio'>42:40</li>
			
			
				<li>Etichetta: <span class='arancio'>Warner Music Italia</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Fatti bella per te<br />
02. La prima volta al mondo<br />
03. Ci siamo fatti tanti sogni<br />
04. Un'emozione da poco<br />
05. La vita che ho deciso<br />
06. Combinazioni<br />
07. Sublime<br />
08. Nel mio secondo cuore<br />
09. Tenerti la mano &egrave; la mia rivoluzione<br />
10. La fine dell'estate<br />
11. Ma dimme te&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Nel mio secondo cuore</li>
			<li>La prima volta al mondo</li>
			<li>Ma dimmi te</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><strong>Paola Turci</strong>: Chitarra, voci&nbsp;</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/i-caraserena-al-riverside-venerdi-28-aprile/'>I Caraserena al Riverside, venerdì ...</a>
					</li>
				
					<li>
					<a href='/news/pippo-pollina-e-il-sole-che-verra/'>Pippo Pollina in tour con ...</a>
					</li>
				
					<li>
					<a href='/news/greta-panettieri-al-riverside-di-roma/'>Greta Panettieri al Riverside di ...</a>
					</li>
				
					<li>
					<a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'>Il Blues italiano in volo ...</a>
					</li>
				
					<li>
					<a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'>Riverside, Alessandro Lepore apre i ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
