<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Ligabue - Start - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Start - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Giampiero Cappellaro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Ligabue - Start - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/start.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1554276126' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1554276126&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/elena-ledda-eccellenza-della-musica-italiana-nel-m/'>Elena Ledda, eccellenza della musica italiana ...</a></h4>

				

				
					<a href='/news/elena-ledda-eccellenza-della-musica-italiana-nel-m/'><img src='/static/news/elena-ledda-eccellenza-della-musica-italiana-nel-mondo_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Elena Ledda &egrave; l'anima profonda della Sardegna che si fa musica. &Egrave; lei che, da molti anni ormai, stringe alta in mano la fiaccola della tradizione orale dei canti religiosi e ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'><img src='/static/news/venerdi-1-marzo-a-buccinasco-la-presentazione-ufficiale-del-nuovo-disco-degli-altibassi_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'>Venerdì 1 Marzo a Buccinasco la ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'><img src='/static/news/8-marzo-parole-al-vento-tre-cantautori-a-villasanta-mb_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'>8 marzo: Parole al vento. </a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'><img src='/static/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritorno-sulle-scene-di-avincola_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il singolo ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'><img src='/static/news/chiara-castiglione-terzo-singolo-per-la-cantautrice-palermitana_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per la ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Ligabue</p>
	<h2>Start</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/start.jpg' width='160'/>
		
	</div>

	<p>Porsi davanti ad un nuovo lavoro di <b>Ligabue</b> &egrave;, per chi lo segue dal 1990 come il sottoscritto, sempre una catarsi senza remore in una logica profonda di &lsquo;ascolto antico&rsquo;, quello che prevede un disco che gira su un piatto e una puntina (eh s&igrave;, il vinile tutta la vita) che passa da un brano all&rsquo;altro senza soluzione di continuit&agrave;. Lato A e Lato B, leggerne i testi, i musicisti, la produzione. Penetrare quindi la morbida superfice dell&rsquo;opera per raggiungere l&rsquo;essenza, la profondit&agrave;.<br />
<br />
Il titolo &egrave; esplicito anche se non dice tutto. <b>Start</b> &egrave; s&igrave;, senza dubbio, un lavoro basato su un (nuovo) inizio, ma &egrave; anche una sorta di diario di viaggio personale, dove la strada, la partenza e il ritorno sono temi che ricorrono con una certa costanza. L&rsquo;ho ascoltato attentamente per carpirne i segreti, le andature, i suoni. Dovrei a questo punto sciorinare la solita sequela di dati, notizie e curiosit&agrave; sul cantautore di Correggio, disquisire sottilmente di somiglianze, differenze, passi avanti e passi indietro rispetto ai precedenti lavori. E invece no, stavolta niente cavilli pseudofilologici, si rasserenino i puri di cuore (e passino quelli che giudicano i dischi con uno schedario al posto dell&rsquo;anima), perch&eacute; di emozioni e di passione &egrave; intriso questo disco e non di altro. <b>Start</b> segretamente contiene ci&ograve; che costituisce l&rsquo;unicit&agrave; della musica rock d&rsquo;autore, ovvero quella temperie emotiva che si sviluppa brillantemente all&rsquo;interno di queste nuove dieci tracce. C&rsquo;&egrave; tutta la carica morale, la forza d&rsquo;urto emotiva, l&rsquo;ansia e la vitalit&agrave; delle quali Ligabue pu&ograve; tranquillamente sopportare il peso.</p>
<p><img src="/static/uploads/2019/Aprile/Recensioni/Ligabue/Ligabue%20-%20sorriso.jpg" class="imgleft" width="500" /></p>
<p><b>Start</b> &egrave; un importante tassello della discografia del cantautore emiliano e riesce dove gli ultimi lavori avevano in parte mancato: funziona perch&eacute; si &egrave; lavorato pi&ugrave; in sottrazione che in aggiunta, dove l&rsquo;essenzialit&agrave; viene messa al centro del progetto. Quest&rsquo;approccio costituisce l&rsquo;architettura portante anche se poi le sonorit&agrave;, le canzoni e il tema ricorrente in tutto il disco sono decisamente pi&ugrave; strutturati, con un raffinato lavoro di cesello sugli arrangiamenti che merita di essere segnalato. Gran merito della resa musicale dell&rsquo;opera &egrave; l&rsquo;organizzazione sonora, assegnata per la prima volta a <b>Federico Nardelli</b>, un giovane musicista, polistrumentista, alla sua prima produzione di &lsquo;peso&rsquo; dopo alcune esperienze nella nuova scuola romana che comuque gli avevano gi&agrave; dato ottimi riscontri. Nardelli<b> </b>qui<b> </b>ha il compito di &lsquo;mettere in discussione&rsquo; i suoni collaudati di Ligabue e, in effetti, ascoltandolo bene, <b>Start</b> suona in maniera differente rispetto ai suoi ultimi album (ovviamente rispettando il &lsquo;marchio di fabbrica&rsquo; che rende il Liga riconoscibile): tutto &egrave; pi&ugrave; fluido, diretto, ritmo stretto ed elettrico. Ad un ascolto distratto apparentemente sembra la stessa idea musicale di sempre ma scomponendo l&rsquo;impianto sonoro ci si accorge che &egrave; basico, suoni molto pi&ugrave; ruvidi con una batteria minimale, tastiere rarefatte, le chitarre dispensate con generosit&agrave; ma sempre all&rsquo;interno del recinto canzone. <img src="/static/uploads/2019/Aprile/Recensioni/Ligabue/Ligabue%20-%20Nardelli.jpg" class="imgright" width="170" />Il cast per i suoni in studio &egrave; perfetto (alla batteria c&rsquo;&egrave; una new entry, <b>Giordano Colombo</b>, poi la solita crew di lavoro con <b>Federico Poggipollini</b>, <b>Max Cottafavi</b>, <b>Niccol&ograve; Bossini</b>, <b>Luca Scarpa</b> pi&ugrave; quel valore aggiungo a cui facevo riferimento prima, quel <b>Federico</b> <b>Nardelli </b>(qui a fianco nella foto)<b>&nbsp;</b>che qui suona - e bene - basso, chitarre, pianoforti, sintetizzatori, farfisa, moog e batterie addizionali), la trama (che riflette i nostri tempi) adeguata, la tensione sempre elevata e la voce di Ligabue protagonista. Poi ci sono le canzoni: difficile fare un&rsquo;analisi brano per brano, vista la bont&agrave; e l&rsquo;omogeneit&agrave; (direi quasi la coerenza) che pervade l&rsquo;intero album, ma alcune piccole riflessioni meritano comunque di essere condivise. <b><i>Quello che mi fa la guerra</i></b>, per esempio, potrebbe essere la traccia che marchia questo nuovo suono di Ligabue, le radici filtrate dalla curiosit&agrave;, dall&rsquo;attenzione per il dettaglio pi&ugrave; semplice. Una canzone che diventa sempre pi&ugrave; &lsquo;perfetta&rsquo; ascolto dopo ascolto, un brano indispensabile per leggere tutto l&rsquo;album. O ancora <b><i>Vita morte e miracoli</i></b>, altro passaggio riuscito verso paesaggi musicali immaginari, inediti. Brano acustico con una resa da brividi, segnato da un fine lavoro di strumenti che entrano ed escono su una melodia davvero riuscita. Un taglio autobiografico destreggia magnificamente <b><i>Io in questo mondo</i></b>, che Luciano canta quasi in tono confidenziale su una trama dolcissima. Senza dimenticare anche la chiusura crepuscolare con <b><i>Il tempo davanti</i></b>. Immagini di vita sgranate, una ballata che trova la sua ragione d&rsquo;essere in una forza comunicativa d&rsquo;eccezione. In definita <b>Start</b> &egrave; un appuntamento davvero riuscito, una serie di quadri quotidiani che stanno a met&agrave; strada fra sogno e disillusione, espressi con una tale immediatezza e unicit&agrave; che rendono Ligabue<b>,</b> dopo decenni di attivit&agrave;, ancora credibile e contemporaneo.</p>
<p><img src="/static/uploads/2019/Aprile/Recensioni/Ligabue/Ligabue%20-%20pensieroso%20ok.jpg" class="imgleft" width="500" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Start',
                                    caption: 'A cura di Ligabue',
                                    description: 'Start a cura di Ligabue',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/start/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/start/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Ligabue%20-%20Start&body=Leggi%20subito%20%3A%20Start%20di%20Ligabue.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/start/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.ligabue.com/">https://www.ligabue.com/</a><br />
<a href="https://www.facebook.com/Ligabue/">https://www.facebook.com/Ligabue/</a><br />
<a href="https://www.instagram.com/ligabue_official/">https://www.instagram.com/ligabue_official/</a><br />
<a href="https://twitter.com/ligabue">https://twitter.com/ligabue</a><br />
<a href="https://www.youtube.com/ligabue">https://www.youtube.com/ligabue</a></p>
	</p>
</div>



	

	<div class='pagelinks'>
		
		<h3 class='sectiontitle'>Altri articoli su Ligabue</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/arrivederci-mostro/'><img src='/static/recensione/thumbnails/arrivederci-mostro.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/arrivederci-mostro/'><strong>Arrivederci, mostro!</strong></a>
					</p>
				</div>
			</div>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/concerti/2008-07-18-3/'><img src='/static//images/error_80.png'  width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/concerti/2008-07-18-3/'><strong>Stadio Olimpico, Roma</strong></a>
					</p>
				</div>
			</div>
		

		

		

		
	</div>

	

	





	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Giampiero Cappellaro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/find-the-light/'><img src='/static/recensione/thumbnails/find-the-light.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/find-the-light/'><strong>Find The Light</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/cappellaro/'>Giampiero Cappellaro</a></h3>
		<p class='gravatar'><img src='/static/avatar/cappellaro.JPG' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Federico Nardelli;&nbsp;
Produzione esecutiva: Claudio Maioli per Riservarossa</li>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
				<li>Durata: <span class='arancio'>37:26</li>
			
			
				<li>Etichetta: <span class='arancio'>Zoo Aperto / Warner Music</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Polvere di stelle<br />
02. Ancora noi <br />
03. Luci d&rsquo;America<br />
04. Quello che mi fa la guerra<br />
05. Mai dire mai <br />
06. Certe donne brillano <br />
07. Vita morte e miracoli <br />
08. La cattiva compagnia<br />
09. Io in questo mondo<br />
10. Il tempo davanti&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Quello che mi fa la guerra</li>
			<li>Io in questo mondo</li>
			<li>Mai dire mai </li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Federico</b> <b>Nardelli</b>: basso, chitarre elettriche, chitarre acustiche, chitarra 12 corde, batterie addizionali, pianoforti, sintetizzatori, Farfisa, Moog e cori &nbsp;&nbsp;-&nbsp; <b>Giordano</b> <b>Colombo</b>: batterie e percussioni&nbsp; -&nbsp; <b>Federico</b> <b>Poggipollini</b>: chitarra in #02,#04 e #05<b>, </b>cori in #01, #04 e 06<b>&nbsp; -&nbsp; Max</b> <b>Cottafavi</b>: chitarra elettrica in #02, chitarra acustica in #10&nbsp; -&nbsp; <b>Niccol&ograve;</b> <b>Bossini</b>: chitarra in # 06<b>&nbsp; -&nbsp; Lenny</b> <b>Ligabue</b>: batteria sul finale #08&nbsp; -&nbsp; <b>Luca</b> <b>Scarpa</b>: pianoforte in #05 e #07, Hammond in #05&nbsp; -&nbsp; Cori addizionali in #02 e # 09: <b>Federico Poggipollini</b>, <b>Jarno Iotti</b> e <b>Lenny Ligabue&nbsp; -&nbsp; </b>Contributo all&rsquo;arrangiamento di #03: <b>Federico</b> <b>Poggipollini</b> e <b>Luciano</b> <b>Luisi&nbsp; -&nbsp; </b>Contributo all&rsquo;arrangiamento di #10<b>:</b> <b>Niccol&ograve;</b> <b>Bossini</b> e <b>Luciano</b> <b>Luisi</b></p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/elena-ledda-eccellenza-della-musica-italiana-nel-m/'>Elena Ledda, eccellenza della musica ...</a>
					</li>
				
					<li>
					<a href='/news/venerdi-1-marzo-a-buccinasco-la-presentazione-uffi/'>Venerdì 1 Marzo a Buccinasco ...</a>
					</li>
				
					<li>
					<a href='/news/8-marzo-parole-al-vento-tre-cantautori-a-villasant/'>8 marzo: Parole al vento. </a>
					</li>
				
					<li>
					<a href='/news/si-intitola-tra-poco-il-singolo-che-segna-il-ritor/'>Si intitola “Tra poco” il ...</a>
					</li>
				
					<li>
					<a href='/news/chiara-castiglione-terzo-singolo-per-la-cantautric/'>Chiara Castiglione, terzo singolo per ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
