
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Paolo Fresu &amp; Uri Caine - TWO MINUETTOS (Live in Milano) - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="TWO MINUETTOS (Live in Milano) - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Alberto  Bazzurro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Paolo Fresu &amp; Uri Caine - TWO MINUETTOS (Live in Milano) - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/two-minuettos-live-in-milano.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1490002013' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1490002013&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/pippo-pollina-e-il-sole-che-verra/'>Pippo Pollina in tour con "Il ...</a></h4>

				

				
					<a href='/news/pippo-pollina-e-il-sole-che-verra/'><img src='/static/news/pippo-pollina-e-il-sole-che-verra_th.jpg' width='40' class='imgleft' /></a>
				

				<p>&Egrave; uscito il 13 gennaio il nuovo album di Pippo Pollina, Il sole che verr&agrave;. Nei viaggi che lo stanno accompagnando in giro per l&rsquo;Europa, questo disco e il suo ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/greta-panettieri-al-riverside-di-roma/'><img src='/static/news/greta-panettieri-al-riverside-di-roma_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/greta-panettieri-al-riverside-di-roma/'>Greta Panettieri al Riverside di Roma</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'><img src='/static/news/il-blues-italiano-in-volo-verso-linternational-blues-challenge-di-memphis_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'>Il Blues italiano in volo verso ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'><img src='/static/news/riverside-alessandro-lepore-apre-i-concerti-di-febbraio-del-nuovo-locale-romano_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'>Riverside, Alessandro Lepore apre i concerti ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'><img src='/static/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria-di-como_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'>sabato 21 gennaio serata Faber allo ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Paolo Fresu &amp; Uri Caine</p>
	<h2>TWO MINUETTOS (Live in Milano)</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/two-minuettos-live-in-milano.jpg' width='160'/>
		
	</div>

	<p>Terzo album per il <i>golden duo </i>composto da <b>Paolo Fresu </b>da Berchidda<b> </b>e <b>Uri Caine</b> <i>from</i> Filadelfia, che fa seguito a due dischi dai titoli quasi identici, <i>Things</i>, del 2006, e <i>Think</i>, del 2009, entrambi su etichetta Blue Note. In questo caso si tratta della ripresa di una sequenza di tre concerti consecutivi (ovviamente per estratti) tenutisi a cavallo tra febbraio e marzo 2015 al Teatro dell&rsquo;Elfo di Milano.</p>
<p><img src="/static/uploads/2017/Marzo03/Recensioni/Fresu%20e%20Caine/Paolo%20Fresu.JPG" class="imgleft" width="500" /><br />
<br />
Il materiale sceglie d&rsquo;incamminarsi una volta di pi&ugrave; lungo sentieri tutt&rsquo;altro che usuali se parliamo di jazz, nonostante tutte le aperture di questi ultimi tempi. Fresu ama troppo la canzone e Caine le arie classiche (ed entrambi il corrispettivo, e altro ancora) per non tuffarsi a piedi uniti in un repertorio che va dal <i>song</i> anglosassone alla canzone italiana, da Mahler a pagine sei/settecentesche (fra la veneziana <b>Barbara Strozzi</b> e <b>Johann Sebastian Bach</b>, destinatari di due tracce a testa, intercorrono esattamente sessantasei anni, lei nata nel 1619 e morta nel 1677, lui nato nel 1685 e morto nel 1750), a un paio di temi pi&ugrave; familiari al <i>jazz people</i>: <b><i>I Loves You Porgy</i></b> di Gershwin (ovviamente da <i>Porgy and Bess</i>) e <b><i>Nature Boy</i></b><i> </i>di Eden Ahbez.<br />
<br />
<img src="/static/uploads/2017/Marzo03/Recensioni/Fresu%20e%20Caine/Uri%20Caine-1.JPG" class="imgright" width="280" />Entrando pi&ugrave; nelle pieghe del disco (bellissimo), si parte con la prima aria bachiana, di tratto subito molto elegante, in punta di penna (ma non senza picchi emotivi degni di nota), con Fresu ora sordinato ora a strumento aperto (alternanza del resto comune a tutto il disco, cos&igrave; come quella fra tromba e flicorno, il tutto condito da effetti vari, sempre pertinenti). Si prosegue col citato tema gershwiniano, di clima analogo, per passare poi a Mahler, su cui Uri Caine ha costruito in anni passati non poca della sua (pi&ugrave; che legittima) fama anche in ambito &ldquo;colto&rdquo;, rivisitandone a pi&ugrave; riprese il repertorio.<br />
<br />
Con <b><i>Almeno tu nell&rsquo;universo</i></b>, scoperta tardiva quanto definitiva per Fresu, entriamo negli interstizi della miglior canzone italiana, procedimento che si allarga alla <i>ghost track </i>finale sulle note di <b><i>Caruso</i></b>, altro brano che il trombettista sardo infila spesso e volentieri nelle sue produzioni (anche in seno al duo con l&rsquo;altro pianista <b>Omar Sosa</b>, per esempio). Dopo il solitario attraversamento del dittico vergato Mitchell/Lennon (trovate tutti gli autori accanto ai titoli dei brani, in <i>tracklist</i>) da parte del pianista, ecco il primo tema di Barbara Strozzi, aperto ancora dal solo Caine e successivamente in duo, il tutto di tono molto rispettoso. Con <i>Nature Boy</i> si riparte per la tangente, toccando uno dei vertici del cd, che chiude le danze con un altro dittico strozziano e il secondo Bach, notissimo, prima del Dalla di cui sopra.<br />
<br />
Gran disco, l&rsquo;abbiamo detto, capace di unire magistralmente raffinatezza e fruibilit&agrave;, ambito in cui Fresu &egrave; del resto maestro, e Uri Caine appresso a lui. &nbsp;&nbsp;&nbsp;</p>
<p><img src="/static/uploads/2017/Marzo03/Recensioni/Fresu%20e%20Caine/Caine-Fresu%20duo.JPG" class="imgleft" width="500" /></p>
<p>&nbsp;</p>
<p> Foto di Alberto Bazzurro</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'TWO MINUETTOS (Live in Milano)',
                                    caption: 'A cura di Paolo Fresu &amp; Uri Caine',
                                    description: 'TWO MINUETTOS (Live in Milano) a cura di Paolo Fresu &amp; Uri Caine',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/two-minuettos-live-in-milano/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/two-minuettos-live-in-milano/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Paolo Fresu &amp; Uri Caine%20-%20TWO MINUETTOS (Live in Milano)&body=Leggi%20subito%20%3A%20TWO MINUETTOS (Live in Milano)%20di%20Paolo Fresu &amp; Uri Caine.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/two-minuettos-live-in-milano/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.youtube.com/watch?v=f9aG6FRAMSU">www.youtube.com/watch?v=f9aG6FRAMSU</a></p>
<p></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Alberto  Bazzurro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/la-staffetta/'><img src='/static/recensione/thumbnails/la-staffetta.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/la-staffetta/'><strong>La staffetta</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/bazzurro/'>Alberto  Bazzurro</a></h3>
		<p class='gravatar'><img src='/static/avatar/bazzurro.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Paolo Fresu &amp; Uri Caine
</li>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
				<li>Durata: <span class='arancio'>66:24</li>
			
			
				<li>Etichetta: <span class='arancio'>Tŭk Music</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01 Minuet in G Minor (J.S. Bach)<br />
02. I Loves You Porgy (G. Gershwin)<br />
03. Symphony No.1, 3rd Movement in D Minor (Mahler)<br />
04. Almeno tu nell'universo (Lauzi, Fabrizio)<br />
05. All I Want (Joni Mitchell) + Give Peace a Chence (John Lennon)<br />
06. La Travagliata (Strozzi)<br />
07. Nature Boy (Eden Ahbez)<br />
08. Sino alla morte mi protesto + L&rsquo;amante bugiardo (Strozzi)<br />
09. Minuet in G Minor (J.S. Bach) + Caruso (Dalla)</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Minuet in G Minor</li>
			<li>Almeno tu nell'universo</li>
			<li>Nature Boy</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Paolo Fresu</b>: tromba, flicorno soprano, multi-effetti&nbsp; -&nbsp; <strong>Omar Sosa</strong><strong>:</strong> pianoforte</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/pippo-pollina-e-il-sole-che-verra/'>Pippo Pollina in tour con ...</a>
					</li>
				
					<li>
					<a href='/news/greta-panettieri-al-riverside-di-roma/'>Greta Panettieri al Riverside di ...</a>
					</li>
				
					<li>
					<a href='/news/il-blues-italiano-in-volo-verso-linternational-blu/'>Il Blues italiano in volo ...</a>
					</li>
				
					<li>
					<a href='/news/riverside-alessandro-lepore-apre-i-concerti-di-feb/'>Riverside, Alessandro Lepore apre i ...</a>
					</li>
				
					<li>
					<a href='/news/sabato-21-gennaio-serata-faber-allo-spazio-gloria/'>sabato 21 gennaio serata Faber ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
