
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Carlo Maver - Volver - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Volver - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Alberto  Bazzurro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Carlo Maver - Volver - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/volver.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1559721453' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1559721453&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/on-line-il-nuovo-singolo-di-marco-stella/'>Marco Stella: online il nuovo singolo</a></h4>

				

				
					<a href='/news/on-line-il-nuovo-singolo-di-marco-stella/'><img src='/static/news/on-line-il-nuovo-singolo-di-marco-stella_th.jpg' width='40' class='imgleft' /></a>
				

				<p>&Egrave; uscito da qualche settimana sui principali digital store e piattaforme streaming il nuovo singolo del cantautore ligure Marco Stella.&nbsp;
Il tempo e il desiderio &egrave; una garbata ballata che ben sintetizza ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'><img src='/static/news/fiorella-mannoia-in-tutta-italia-con-personale-tour_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'>Fiorella Mannoia: in tutta Italia con ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'><img src='/static/news/aperte-le-iscrizioni-per-il-premio-panseri_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'>Premio Panseri 2019: aperte le iscrizioni</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chitarsnova-2019-torna-con-tre-appuntamenti/'><img src='/static/news/chitarsnova-2019-torna-con-tre-appuntamenti_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chitarsnova-2019-torna-con-tre-appuntamenti/'>ChitArsNova 2019 torna con tre appuntamenti</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spett/'><img src='/static/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spettacolo-con-ivano-marescotti_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spett/'>Gli Equ rileggono Dante. Un nuovo ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Carlo Maver</p>
	<h2>Volver</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/volver.jpg' width='160'/>
		
	</div>

	<p><b>Volver </b>come il brano-simbolo di <b>Carlos Gardel</b>. <i>Volver </i>come uno dei capolavori di <b>Pedro Almodovar</b> (dove a un certo punto Penelope Cruz ci offre una magistrale versione appunto del pezzo di Gardel). <i>Volver </i>come svariati album, a cominciare da quello firmato una trentina d&rsquo;anni fa da Dino Saluzzi ed Enrico Rava. <b>Dino Saluzzi</b> bandoneonista, come colui che con quella magica parola (che significa &ldquo;tornare&rdquo;) ha appena intitolato un nuovo, bellissimo lavoro discografico, fatalmente solitario, come non di rado capita (dallo stesso Saluzzi, argentino della provincia di Salta, con cui <b>Carlo Maver</b> ha studiato rimanendone irrimediabilmente segnato, a Daniele Di Bonaventura) a chi ama poggiarsi sulle ginocchia il &ldquo;piccolo organo&rdquo; totem del tango. Qui oltre tutto, a insaporire ulteriormente la pietanza, Maver si produce qua e l&agrave; anche al flauto, in diverse accezioni, concertistiche o pi&ugrave; squisitamente etniche. La cosa pi&ugrave; singolare, se vogliamo, &egrave; che nel disco l&rsquo;omonimo pezzo di Gardel non c&rsquo;&egrave;, e pur tuttavia l&rsquo;unico tema non a firma del bandoneonista bolognese, <b><i>Soledad</i></b>, &egrave; appunto del grande <i>tanguero </i>curiosamente nato in Francia (Tolosa) e morto in Colombia (Medellin).</p>
<p class="MsoNormal">&ldquo;<i>Volver</i> &ndash; come ci viene esplicitamente detto &ndash; &egrave; musica che viene dal silenzio e dal silenzio &egrave; attratta. Lavora per sottrazione lasciando alle pause un ruolo quasi determinante.&rdquo; Niente di pi&ugrave; vero: il clima &egrave; magico e liturgico, suggestivo e aromatico. Senza una briciola di enfasi. Tutto si muove morbidamente, senza fretta. Ci vuole una certa disposizione, per apprezzarlo <i>in toto</i>, ma &egrave; una disposizione che ci auguriamo largamente che ogni fruitore di musica di sani appetiti possegga in giusta dose. Se cos&igrave; non fosse si priverebbe nello specifico di un&rsquo;esperienza di ascolto assolutamente corroborante, quasi terapeutica. &nbsp;</p>
<p class="MsoNormal"><img src="/static/uploads/2019/Giugno06/Recensioni/Carlo%20Maver/Carlo%20Maver.jpg" class="imgleft" width="500" />&nbsp;</p>
<p class="MsoNormal">Foto di Daniele Franchi</p>
<p>&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Volver',
                                    caption: 'A cura di Carlo Maver',
                                    description: 'Volver a cura di Carlo Maver',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/volver/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/volver/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Carlo Maver%20-%20Volver&body=Leggi%20subito%20%3A%20Volver%20di%20Carlo Maver.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/volver/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.visagemusic.it/prodotto/carlo-maver-volver/</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Alberto  Bazzurro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/mistico-mediterraneo/'><img src='/static/recensione/thumbnails/mistico-mediterraneo.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/mistico-mediterraneo/'><strong>Mistico Mediterraneo</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/bazzurro/'>Alberto  Bazzurro</a></h3>
		<p class='gravatar'><img src='/static/avatar/bazzurro.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Stefano De Bonis</li>
			
			
				<li>Anno: <span class='arancio'>2019</li>
			
			
				<li>Durata: <span class='arancio'>61:50</li>
			
			
				<li>Etichetta: <span class='arancio'>Visage Music</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Partenze</p>
<p>02. Da lontano / From afar</p>
<p>03. Soledad</p>
<p>04. Fino alla fine / Until the end</p>
<p>05. Llamada</p>
<p>06. C&rsquo;era una volta / Once upon a time</p>
<p>07. Solo lunatica / Moody solo</p>
<p>08. Terre vaste / Vast lands</p>
<p>09. Preludio</p>
<p>11. Preghiera per Romualdi e Fabiani / Prayer for Romualdi e Fabiani</p>
<p>12. Shardana</p>
<p>13. Terre vaste ripresa / Vast lands reprise</p>
<p>14. Monodica / Monodic</p>
<p>15. L&rsquo;abbandono / The Abandonment</p>
<p>16. L&rsquo;ultimo dei Morlacchi / The last of the Morlacchi&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
<p>&nbsp;</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Fino alla fine</li>
			<li>Preghiera per Romualdi e Fabiani		</li>
			<li>L’ultimo dei Morlacchi			</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Carlo Maver</b>: bandoneon, flauti</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/on-line-il-nuovo-singolo-di-marco-stella/'>Marco Stella: online il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/fiorella-mannoia-in-tutta-italia-con-personale-tou/'>Fiorella Mannoia: in tutta Italia ...</a>
					</li>
				
					<li>
					<a href='/news/aperte-le-iscrizioni-per-il-premio-panseri/'>Premio Panseri 2019: aperte le ...</a>
					</li>
				
					<li>
					<a href='/news/chitarsnova-2019-torna-con-tre-appuntamenti/'>ChitArsNova 2019 torna con tre ...</a>
					</li>
				
					<li>
					<a href='/news/gli-equ-rileggono-dante-un-nuovo-disco-e-uno-spett/'>Gli Equ rileggono Dante. Un ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
