
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Corde e voci… ottonate - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Corde e voci… ottonate - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/rubriche/corde-e-voci-ottonate.jpg" />
    <meta property="og:description" content="di Alberto  Bazzurro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1657737046' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1657737046&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.rubrica' />
					<input type="text" name="q" value="Cerca nelle rubriche" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li class='selected'><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/chiarablue-a-cavallo-di-un-dinossaurus/'>ChiaraBlue: a cavallo di un Dinossauros</a></h4>

				

				
					<a href='/news/chiarablue-a-cavallo-di-un-dinossaurus/'><img src='/static/news/chiarablue-a-cavallo-di-un-dinossaurus_th.jpg' width='40' class='imgleft' /></a>
				

				<p>di Leo Pascucci

&Egrave; uscito lo scorso 6 luglio Dinossauros, il brano di ChiaraBlue inciso insieme a Paula Morelenbaum, una delle cantanti brasiliane pi&ugrave; affermate a livello internazionale. ChiaraBlue, nome d ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/irene-fargo-quando-la-voce-si-fa-incanto/'><img src='/static/news/irene-fargo-quando-la-voce-si-fa-incanto_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/irene-fargo-quando-la-voce-si-fa-incanto/'>Irene Fargo: quando la voce si ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/tener-a-mente-festival-del-vittoriale-2022-dal/'><img src='/static/news/tener-a-mente-festival-del-vittoriale-2022-dal-25-giugno-al-25-luglio_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/tener-a-mente-festival-del-vittoriale-2022-dal/'>TENER-A-MENTE, Festival del Vittoriale 2022: dal ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggi/'><img src='/static/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggio-di-eduardo-de-crescenzo-alla-sua-citta_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggi/'>‘AVVENNE a NAPOLI passione per voce ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/marlo-tutte-le-funtanelle/'><img src='/static/news/marlo-tutte-le-funtanelle_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/marlo-tutte-le-funtanelle/'>Marlò – Tutte le funtanelle</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'></p>
	<h2>Corde e voci… ottonate</h2>
</div>

<div class='pagecontent'>

	<p><p><strong><i><span style="font-size:12.0pt;font-family:&#10;&quot;Candara&quot;,sans-serif;mso-fareast-font-family:Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">La solita scorpacciata di dischi di fresca pubblicazione, con tre possibili linee-guida, tanto per non perdere la bussola&hellip;</span></i></strong><i><span style="font-size:12.0pt;font-family:&#10;&quot;Candara&quot;,sans-serif;mso-fareast-font-family:Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></i></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;"><img src="/static/uploads/2022/Lulgio%2007/Rubriche/Arcipelago%20Jazz%20-%20luglio/1_Paolo%20Sorge.jpeg" width="500" height="375" align="left" class="imgleft" alt="" /></span></p>
<p>&nbsp;</p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Come da nostro titolo, oggi i <i>fil rouges </i>dell&rsquo;odierna galoppata all&rsquo;interno della solita selva di dischi sono essenzialmente tre: gli strumenti a corda, le corde&hellip; vocali e gli ottoni. La sequenza di album centrati sulle corde della prima specie (cio&egrave; non vocali) parte con <b>Piccola impresa irregolare </b>(Dodicilune), doppio cd del chitarrista acustico indo-americano <b>Krishna Biswas </b>in duo col pianista toscano <b>Giovanni Vannoni</b>, ottanta minuti (quindi poco pi&ugrave; di un singolo lungo) di dialogo abbastanza fitto, formalmente impeccabile ma magari un po&rsquo; scolastico, di maniera, con poca anima, poco <i>pathos</i>. Alla chitarra elettrica si produce invece <b>Alberto N.A. Turra, </b>lambendo terreni ben pi&ugrave; &ndash; diciamo cos&igrave; &ndash; <i>etno-rock </i>in <b>Jinn </b>(Felmay), lavoro notevole, carico &ndash; qui s&igrave; &ndash; di <i>pathos </i>e fragranze varie, in coppia con l&rsquo;oud di <b>Peppe Frana</b>, il quale &egrave; poi fra gli ospiti di un altro cd Felmay, <b>A World of Lullabies</b> del polichitarrista milanese <b>Val Bonetti</b>, disco enciclopedico ma al tempo stesso esteticamente molto coeso i cui estremi possono esser colti ancora tra un folklore pi&ugrave; o meno onnivoro e una chiara matrice <i>country-blues</i>. Disco a sua volta di pregio, anche se magari meno poeticamente pregno del precedente.</span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Il grossetano <b>Fabrizio Bai</b>, infine (per questa prima tornata), praticamente coetaneo di Bonetti (1977 contro 1976), dirige in <b>Alto Mate </b>(ancora Dodicilune) un trio in cui il jazz entra con una certa chiarezza, trio, peraltro, depositario di tutta una tradizione squisitamente europea propria delle formazioni a corde (qui completata da violino e contrabbasso), molto cantabile, leggibile, colloquiale. Disco magari non originalissimo, ma di estremo buon gusto.<o:p></o:p></span> <span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Un altro trio &ndash; &ldquo;democratico&rdquo;, come si diceva una volta &ndash; con <b>Francesco Bigoni</b>, ance, <b>Emanuele Maniscalco</b>, tastiere, e il danese <b>Mark Solborg</b>, chitarra ed elettronica, firma poi <b>Canto </b>(ILK), in cui i dettami del jazz pi&ugrave; attuale trovano finalmente voce, attraverso una musica scura e pudica, di estremo rigore formale, forse solo lievemente troppo rattenuta, prosciugata, e comunque ammirevole. Come ammirevole &egrave; la coerenza di tratto che anima <b>Mirroring </b>(Blue Mama), nuovo lavoro del chitarrista catanese <a name="_Hlk108630538"><b>Paolo Sorge </b></a>(foto in alto), alla testa di un quartetto (classico, con sax tenore, basso e batteria) a sua volta internazionale (siculo-catalano) che attraversa i sette temi in scaletta (tutti di Sorge) con piglio concentrato e partecipe. Sempre in &ldquo;zona mista&rdquo; si muove poi <b>Ancient Myths </b>(TCB), in cui l&rsquo;unico italiano &egrave; <b>Gabriele Mirabassi </b>al clarinetto, in seno a un altro quartetto a guida chitarristica (il brasiliano-svizzero <b>Ali&eacute;ksey Vianna</b>), sempre completato da basso e batteria (Jorge Rossy, alle prese anche col vibrafono). Musica ora viva ora pi&ugrave; docile, magari non profondissima ma di sicuro <i>appeal </i>(oltre che ottimamente suonata).</span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Un altro quartetto, col pianoforte (Umberto Petrin) al posto del basso, e poi Tino Tracanna al sax soprano e Roberto Cecchetto, chitarra ed elettronica, firma <b>Lunatics </b>(Caligola), il cui &ldquo;comandante in capo&rdquo; &egrave; <b>Francesco D&rsquo;Auria</b>, lui pure batterista ma non solo. Disco di tratto elegante e geometrie mai banali.<o:p></o:p></span> <span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Batteria e vibrafono si scorporano decisamente, nelle mani rispettivamente di <b>Luca Di Battista</b> e <b>Nazareno Caputo</b>, in un altro cd in quartetto, <b>Questo tempo </b>(Da Vinci), dinamico, nervoso, sempre in punta di penna (ispirativa), la cui firma congiunta riguarda pure <b>Stefano Battaglia,</b> pianoforte, e la prima delle voci che incontriamo oggi, <b>Beatrice Arrigoni </b>(foto sotto), con l&rsquo;uscita di scena della chitarra. I testi, tutti in italiano, si devono a un manipolo di poetesse (Rosselli, Candiani, Loreto...), laddove c&rsquo;&egrave; Emily Dickinson tra le &ldquo;firme&rdquo; di <b>Songs and Poems </b>(We Insist!), che ancora la Arrigoni firma in coppia col bassista <b>Andrea Grossi</b>, qui alla testa del suo <b>Blend 3 </b>(con sax alto e il ritorno della chitarra). Una musica calibrata ma anche vitale, attenta al dettaglio, di sicuro spessore. Una coppia di album fra i migliori ascoltati negli ultimi tempi.<o:p></o:p></span> <span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;"><img src="/static/uploads/2022/Lulgio%2007/Rubriche/Arcipelago%20Jazz%20-%20luglio/2_Beatrice%20Arrigoni.jpg" width="500" height="281" align="left" class="imgleft" alt="" /></span></p>
<p>&nbsp;</p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Se per intero alla firmataria dell&rsquo;album, la cantante <b>Francesca Gaza</b>, si deve il materiale presente in <b>Sfiorire </b>(Tuk), lavoro composito, mai banale, fra <i>song </i>e jazz contemporaneo (e altro ancora), poesia in senso stretto &egrave; quella che, in penna e voce, <b>Carlo Invernizzi </b>&ldquo;presta&rdquo; al trombettista <b>Massimo Don&agrave; </b>(primo ottone in scaletta), decisamente avvezzo a operazioni del genere, in <b>Frammentit&agrave;</b> (Caligola), in cui agisce un quintetto-base (pi&ugrave; ospiti) che fa per intero il suo dovere, laddove &egrave; una volta di pi&ugrave; la convivenza con l&rsquo;elemento poetico a porre pi&ugrave; di un interrogativo. Del quintetto fa parte un secondo ottone, Mauro Ottolini, trombonista come Filippo Vignato, voce-guida di <b>Blue Roads </b>(Cam Jazz), cd intestato al quintetto, a sua volta <i>international</i>, <b>Pipe Dream</b>, con Hank Roberts, cello e voce, e poi tastiere, ancora vibrafono e batteria. Musica piena, articolata, frutto di tante teste ma felicemente unitaria. Tromba e flicorno soprano sono poi gli strumenti di <b>Alessandro Presti</b>, cui si deve <b>Intermezzo </b>(800A), brani tutti suoi eseguiti da un quintetto coi fiocchi (Tittarelli, Lanzoni, Evangelista, Morello) e con una loro fisionomia, magari figli di molto jazz trascorso, ma non per questo banali o rimasticati, di una coerenza stringente, palpabile.</span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;mso-fareast-font-family:&#10;Calibri;mso-bidi-font-family:&quot;Times New Roman&quot;">Un discorso analogo pu&ograve; riguardare pure <b>Ritmico non ritmico </b>(Novantiqua) dell&rsquo;oboista-sopranista <b>Max Fuschetto</b>, alla testa di un settetto di tratto pi&ugrave; squisitamente cameristico (due archi, chitarra, ancora flicorno, piano, marimba) cui si aggiunge in un paio di brani la nobile tromba di <b>Luca Aquino</b>. Maggiore, in questo caso, l&rsquo;impatto compositivo, il che ci introduce ottimamente agli ultimi due cd di giornata. Il primo &egrave; <b>Girotondo </b>(We Insist!, incisione del 2014) del contrabbassista torinese <b>Enrico Fazio</b>, lavoro singolarissimo, scandito come l&rsquo;omonima opera (titolo originale <i>Reigen</i>) di Arthur Schnitzler, nello specifico attorno a dieci duetti concatenati (uno esce, un altro entra, rimane e poi esce a sua volta, e cos&igrave; via), con esiti a tratti esaltanti (ci sono Arcari, Locatelli, Mandarini, Parrini, ecc.). L&rsquo;altro cd, l&rsquo;ultimo, &egrave; <b>TMR </b>(Aut), acronimo di <b>Tuscany Music Revolution</b>, tredici elementi (Sutera, Novali, Braida, Calcagno, Pissavini, Di Benedetto, Kouat&eacute;...) colti in un&rsquo;improvvisazione senza rete che ha tutte le stimmate dell&rsquo;opera altamente meditata e felicemente calibrata. Insomma esemplare.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif"><o:p></o:p></span></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.dodiciluneshop.it/">www.dodiciluneshop.it/</a><br />
<a href="http://www.felmay.it/">www.felmay.it/</a><br />
<a href="http://www.ilkmusic.com/products/maniscalco-bigoni-solborg-canto">www.ilkmusic.com/products/maniscalco-bigoni-solborg-canto</a><br />
<a href="http://www.paolosorge.com/">www.paolosorge.com/</a><br />
<a href="http://www.tcbrecords.com/">www.tcbrecords.com</a><br />
<a href="http://www.caligola.it/caligola-records-27/">www.caligola.it/caligola-records-27/</a> <br />
https://davinci-edition.com/product/c00577/ <br />
https://weinsistrecords.com/ <br />
www.tukmusic.com/it/catalogue/sfiorire/ <br />
<a href="http://www.camjazz.com/labels/cam-jazz/8052405144058-blue-roads-cd.html">www.camjazz.com/labels/cam-jazz/8052405144058-blue-roads-cd.html</a><br />
https://alessandropresti.bandcamp.com/album/intermezzo<br />
www.maxfuschettomusic.com<br />
https://tuscanymusicrevolution.com/it/</p>
<p>&nbsp;</p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/bazzurro/'>Alberto  Bazzurro</a></h3>
		<p class='gravatar'><img src='/static/avatar/bazzurro.jpg' /></a>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Alberto  Bazzurro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/news/se-ne-andato-renato-geremia-antesignano-del-polist/'><img src='/static/news/se-ne-andato-renato-geremia-antesignano-del-polistrumentismo-jazz_th.JPG' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/news/se-ne-andato-renato-geremia-antesignano-del-polist/'><strong>Se n’è andato Renato Geremia, antesignano del polistrumentismo jazz</strong></a>
				</p>
			</div>
		</div>

	</div>



</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/chiarablue-a-cavallo-di-un-dinossaurus/'>ChiaraBlue: a cavallo di un ...</a>
					</li>
				
					<li>
					<a href='/news/irene-fargo-quando-la-voce-si-fa-incanto/'>Irene Fargo: quando la voce ...</a>
					</li>
				
					<li>
					<a href='/news/tener-a-mente-festival-del-vittoriale-2022-dal/'>TENER-A-MENTE, Festival del Vittoriale 2022 ...</a>
					</li>
				
					<li>
					<a href='/news/avvenne-a-napoli-passione-per-voce-e-piano-lomaggi/'>‘AVVENNE a NAPOLI passione per ...</a>
					</li>
				
					<li>
					<a href='/news/marlo-tutte-le-funtanelle/'>Marlò – Tutte le funtanelle</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
