
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Davide Viviani - Loreficeria - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Loreficeria - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Andrea Romeo" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Davide Viviani - Loreficeria - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/loreficeria.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1512728636' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1512728636&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/quando-il-cofanetto-di-pino-daniele/'>Quando, il cofanetto di Pino Daniele</a></h4>

				

				
					<a href='/news/quando-il-cofanetto-di-pino-daniele/'><img src='/static/news/quando-il-cofanetto-di-pino-daniele_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Il 1 Dicembre &egrave; uscito Quando, il cofanetto di Pino Daniele curato dal&nbsp;Pino Daniele Trust Onlus&nbsp;per&nbsp;Warner Music&nbsp;Italy, contenente ben 95 brani, un libro di 72 pagine e ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/juri-camisasca-a-san-salvo-ch/'><img src='/static/news/juri-camisasca-a-san-salvo-ch_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/juri-camisasca-a-san-salvo-ch/'>Juri Camisasca a San Salvo (CH)</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/tyrant-live-la-beata-quartina-dellalabama-rock-clu/'><img src='/static/news/tyrant-live-la-beata-quartina-dellalabama-rock-club_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/tyrant-live-la-beata-quartina-dellalabama-rock-clu/'>Tyrant Live@"La Beata Quartina Dell ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/storia-della-musica-leggera-italiana-illustrata/'><img src='/static/news/storia-della-musica-leggera-italiana-illustrata_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/storia-della-musica-leggera-italiana-illustrata/'>Storia Della Musica Leggera Italiana Illustrata </a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/piero-lo-straniero-per-il-xxiii-premio-ciampi/'><img src='/static/news/piero-lo-straniero-per-il-xxiii-premio-ciampi_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/piero-lo-straniero-per-il-xxiii-premio-ciampi/'>"Piero lo straniero" per il XXIII ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Davide Viviani</p>
	<h2>Loreficeria</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/loreficeria.jpg' width='160'/>
		
	</div>

	<p>&ldquo;Giovane ma con una buona esperienza&rdquo;, potrebbe essere la sintesi, forse anche sin troppo stringata, per definire la carriera di <b>Davide Viviani</b>. Eppure per il chitarrista poco pi&ugrave; che trentenne il tempo pare passato davvero in un lampo: inizia giovanissimo a suonare, fonda una band, poi partecipa ad altre situazioni, sempre come chitarrista elettrico, nel mentre decide di affrontare studi di chitarra classica. Un&rsquo;attivit&agrave; davvero intensa e compressa in pochi anni che sfocia nel desiderio di essere non solo esecutore ma vero e proprio autore della propria musica.</p>
<p><img src="/static/uploads/2017/Dicembre12/Recensioni/Davide%20Viviani/Davide%20Viviani%20-%20primo%20piano.jpg" width="200" class="imgright" />Ci&ograve; accade nel 2011, quando pubblica il suo primo disco <b>Un giorno il mio ombrello sar&agrave; il tuo</b>; da l&igrave; in poi l&rsquo;attivit&agrave;, soprattutto dal vivo, diviene ancora pi&ugrave; intensa, cos&igrave; come, in parallelo, quella di autore, che lo conduce nel 2017 alla realizzazione di <b>L&rsquo;oreficeria</b>, secondo lavoro che si avvale della collaborazione, alla produzione ed all&rsquo;esecuzione, di <b>Alessandro &ldquo;Asso&rdquo; Stefana </b>e di <b>Marco Parente</b>.</p>
<p>Forse &egrave; presto per poter affermare che il giovane talento &ldquo;ce l&rsquo;ha fatta&rdquo; ma, &egrave; del tutto evidente che, nel momento in cui due nomi cos&igrave; importanti decidono di sposare un progetto, le qualit&agrave; ci debbono essere. Per scoprirle &egrave; sufficiente ascoltare con attenzione le otto tracce contenute all&rsquo;interno dell&rsquo;album: la partenza &egrave; soft, avviene quasi in punta di piedi, ma poi l&rsquo;album, come un immaginario aeroplano, decolla e prende quota. I brani sono generalmente morbidi, senza spigoli vivi se non quelli creati dalle parole che, pur essendo porte in maniera delicata, gentile, ed accompagnate da chitarre liquide e da un drumming vivace ma molto controllato, a volte sono affilate, e colpiscono &ldquo;senza far rumore&rdquo;.</p>
<p>L&rsquo;atmosfera &egrave; un po&rsquo; quella delle &ldquo;storie intorno al fuoco&rdquo;, quelle che creano una sorta di bolla spazio-temporale in cui l&rsquo;ascoltatore si perde, perde le nozioni di tempo e spazio, si abbandona alle sensazioni, ai ricordi, alle suggestioni che le parole stesse, sia con il loro significato che attraverso il tono della voce con cui vengono pronunciate, riescono a far riemergere.&nbsp;Alla fine &egrave; un po&rsquo; come ritrovarsi a sognare ad occhi aperti, grazie anche ai suoni accattivanti delle chitarre che tessono trame, semplici ma avvolgenti, accarezzando e seducendo l&rsquo;ascoltatore attraverso scelte timbriche a tratti inconsuete, anche nell&rsquo;ambito del cantautorato.</p>
<p>Quelle che Davide Viviani racconta non sono necessariamente storie personali anzi, paiono pi&ugrave; come dei piccoli quadretti di vita, ricchi di ricordi e di sensazioni, e di fronte ai quali l&rsquo;artista riconosce anche passaggi della propria vita ma, pi&ugrave; che altro, descrive luoghi e situazioni a lui noti in cui anche altri possono sinceramente riconoscersi.</p>
<p>Un giovane cantastorie che ha viaggiato molto, anche con la fantasia, e per questo con tanti spicchi di mondo da raccontare, capace di coinvolgere chi lo ascolta in situazioni che, pur non essendo localizzate in luoghi precisi, fanno sentire ad ognuno il calore di casa propria, del proprio paese, del proprio quartiere.</p>
<p>&nbsp;</p>
<p><img src="/static/uploads/2017/Dicembre12/Recensioni/Davide%20Viviani/Davide%20Viviani%20-%20sotto%20la%20luce.jpg" width="478" class="imgleft" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Loreficeria',
                                    caption: 'A cura di Davide Viviani',
                                    description: 'Loreficeria a cura di Davide Viviani',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/loreficeria/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/loreficeria/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Davide Viviani%20-%20Loreficeria&body=Leggi%20subito%20%3A%20Loreficeria%20di%20Davide Viviani.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/loreficeria/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.facebook.com/VivianiDavide">www.facebook.com/VivianiDavide</a></p>
<p><a href="http://www.instagram.com/davideviviani81">www.instagram.com/davideviviani81</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Andrea Romeo</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/digit/'><img src='/static/recensione/thumbnails/digit.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/digit/'><strong>Digit</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/romeo/'>Andrea Romeo</a></h3>
		<p class='gravatar'><img src='/static/avatar/romeo.JPG' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
				<li>Durata: <span class='arancio'>30:25</li>
			
			
				<li>Etichetta: <span class='arancio'>Autoprodotto</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. E a tutto quel mondo l&igrave;</p>
<p>02. Agua</p>
<p>03. La creatura banale</p>
<p>04. Salomon David</p>
<p>05. Litania della citt&agrave; alta</p>
<p>06. Nella colza</p>
<p>07. Lu porcu meu</p>
<p>08. Leashed</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>La creatura banale</li>
			<li>Litania della città alta</li>
			<li>Leashed </li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Davide Viviani: </b>chitarra classica, acustica, elettrica, organo, voci<b>&nbsp; -&nbsp; Alessandro &ldquo;Asso&rdquo; Stefana: </b>chitarra acustica, elettrica, basso elettrico, pianoforte a muro, organo, effettistica<b>&nbsp; -&nbsp; Marco Parente: </b>batteria, percussioni<b></b></p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/quando-il-cofanetto-di-pino-daniele/'>Quando, il cofanetto di Pino ...</a>
					</li>
				
					<li>
					<a href='/news/juri-camisasca-a-san-salvo-ch/'>Juri Camisasca a San Salvo ...</a>
					</li>
				
					<li>
					<a href='/news/tyrant-live-la-beata-quartina-dellalabama-rock-clu/'>Tyrant Live@"La Beata Quartina ...</a>
					</li>
				
					<li>
					<a href='/news/storia-della-musica-leggera-italiana-illustrata/'>Storia Della Musica Leggera Italiana ...</a>
					</li>
				
					<li>
					<a href='/news/piero-lo-straniero-per-il-xxiii-premio-ciampi/'>"Piero lo straniero" per il ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
