
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Quell’ultima decina… - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Quell’ultima decina… - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/rubriche/quellultima-decina.jpg" />
    <meta property="og:description" content="di Alberto  Bazzurro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1671526953' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1671526953&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.rubrica' />
					<input type="text" name="q" value="Cerca nelle rubriche" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li class='selected'><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/juri-camisasca-a-brescia-il-20-e-il-21-dicembre/'>Juri Camisasca a Brescia il 20 ...</a></h4>

				

				
					<a href='/news/juri-camisasca-a-brescia-il-20-e-il-21-dicembre/'><img src='/static/news/juri-camisasca-a-brescia-il-20-e-il-21-dicembre_th.jpg' width='40' class='imgleft' /></a>
				

				<p>di Ricky Barone
'Cristogenesi. My Mystic Christmas' è il titolo del concerto natalizio che Juri Camisasca porter&agrave; in varie città di Italia e che sar&agrave; proposto a Brescia il 21 ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/1011-e-12-dicembre-cesare-cremonini-al-cinema-il-l/'><img src='/static/news/1011-e-12-dicembre-cesare-cremonini-al-cinema-il-live-di-imola-2022_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/1011-e-12-dicembre-cesare-cremonini-al-cinema-il-l/'>10,11 e 12 dicembre: Cesare ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/nada-alla-milano-music-week/'><img src='/static/news/nada-alla-milano-music-week_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/nada-alla-milano-music-week/'>Nada alla Milano Music Week</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/parte-da-brescia-il-festival-viator/'><img src='/static/news/parte-da-brescia-il-festival-viator_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/parte-da-brescia-il-festival-viator/'>Arriva a Brescia il Festival Viator</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terz/'><img src='/static/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terzo-album-di-andrea-cassese_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terz/'>Dopo il singolo Una Pausa esce ...</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'></p>
	<h2>Quell’ultima decina…</h2>
</div>

<div class='pagecontent'>

	<p><p><b><i><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif">Completiamo la panoramica sulle ultime uscite dell&rsquo;anno che sta per lasciarci, evolvendo dal trio ai gruppi pi&ugrave; numerosi. <o:p></o:p></span></i></b></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">&nbsp;<img src="/static/uploads/2022/Dicembre%2012/Rubriche/Arcipelago%20Jazz%20Dicembre/1_Del%20Piano.JPG" width="500" height="369" align="left" class="imgleft" alt="" /></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">Come promesso nella scorsa puntata, eccoci a completare il discorso col&agrave; iniziato in merito ai molti dischi che &ndash; anche causa imminente scadenza annuale Top Jazz &ndash; nei mesi appena trascorsi vanno affollandosi e spesso accatastandosi nei pressi del nostro stereo. Eravamo arrivati al trio e di qui ripartiamo con una sorta di appendice, visto che <b>Arbo </b>(Folderol) del bassista <b>Igor Legari </b>&egrave; appunto in trio, con l&rsquo;onnipresente Marco Colonna alle ance (e curiosamente al flauto) ed Ermanno Baron alla batteria. Musica viva, ispirata, priva di orpelli, con un <i>modus operandi </i>che definiremmo da post-avanguardia storica (peraltro senza eccessi).<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">Avanguardia (in realt&agrave; non particolarmente rinverdita) e contrabbasso (sempre storicamente: qui basso elettrico) legano &ldquo;Arbo&rdquo; a <b>Double 3</b> (Caligola), in doppio trio, appunto, col basso elettrico di <b>Roberto Del Piano </b>(foto in alto) e la batteria di Alberto Olivieri integrati ora dal sax baritono (ecc.) di Bruno Marini (brani dispari) ora dall&rsquo;alto (non poco ornettiano, pure in un pezzo specifico del maestro di Fort Worth) di Cristina Mazza (brani pari). Tutto marcia spedito e leggibile, anche se certi pruriti &ndash; &ldquo;storici&rdquo;, appunto &ndash; rivivono solo a singhiozzo, ci&ograve; che accade, per&ograve; su un piano ben pi&ugrave; elaborato e articolato, anche in <b>The Songs Album </b>(Alfa Music) del sestetto <b>NewStrikers</b>, incisioni del 2019 gi&agrave; incluse in un precedente cd (&ldquo;Musiche insane&rdquo;; qui stiamo invece parlando di un lp) e del 2021, inedite. Del sestetto fanno parte un altro bassista storico del nostro jazz, <b>Sandro Lalla</b>, cos&igrave; come il suo partner altrettanto storico <b>Antonio Apuzzo </b>(ance) e poi la voce della giovane <b>Marta Colombo</b>, che connota fortemente il lavoro, molto narrativo, e discorsivo, con testi spesso in italiano e un vago sentore di <i>post-progressive</i> (ma anche di teatro-musica) che non guasta.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">Molta (troppa) leggerezza in pi&ugrave; contrassegna infine &ndash; chiudendo questo primo cerchio &ndash; il nuovo album di un bassista certo meno storico, per&ograve; eminente, anche se per motivi non strettamente jazzistici, <b>Ferruccio Spinetti</b>, che in <b>Arie </b>(Via Veneto/Jando) guida un quartetto anche qui con una voce femminile (Elena Romano) e Jeff Ballard alla batteria al servizio di una musica troppo scontata, disimpegnata, per accendere il nostro interesse, cosa che accade invece con <b>Silence </b>(Abeat), cofirmato dalla <i>vocalist </i><a name="_Hlk122421248"><b>Sonia Spinello </b>e dal pianista <b>Roberto Olzer </b></a>(foto sotto), che vi guidano un singolarissimo quartetto (con un paio di ospiti qua e l&agrave;) completato dai violini di Eloisa Manera e Daniela Savoldi, per una musica elegantemente cameristica quanto discorsiva, accogliente, evocativa, rigorosa, magari solo a tratti lievemente calligrafica.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic"><img src="/static/uploads/2022/Dicembre%2012/Rubriche/Arcipelago%20Jazz%20Dicembre/2_Olzer_.JPG" width="500" height="346" align="left" class="imgleft" alt="" /></span></p>
<p>&nbsp;</p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">Un calligrafismo ben pi&ugrave; insistito, di fatto soprattutto un marcato didascalismo (forse fisiologico, ma non per questo pi&ugrave; convincente), &egrave; quanto caratterizza <b>Far Away </b>(Warner), opera di una singolare accoppiata formata (complice una navigata in barca a vela) dal sassofonista torinese <b>Emanuele Cisi </b>(in quartetto) e dall&rsquo;attore <b>Filippo Timi</b>, qui autore dei testi che declama in abbinamento alla musica (in realt&agrave; soverchiandola alquanto). Il tutto non funziona granch&eacute;, come del resto numerosi matrimoni di questo genere (ci giocher&agrave; magari anche una certa idiosincrasia personale alla formula).<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">Chiuso il capitolo-voci, eccoci a un altro quartetto, l&rsquo;<b>AB Quartet</b>, dove AB sta per <b>Antonio Bonazzo</b>, pianista, che nel recente <b>Do ut des </b>(Red&amp;Blue), illuminato in particolare dai clarinetti di Francesco Chiapperini (pi&ugrave; basso e batteria), denota una mano compositivo-direttoriale senz&rsquo;altro capace, confezionando un cd felicemente compiuto, vitale, in cui il discorso corale prevale sulla singola voce, pur importante, in ci&ograve; differendo alquanto da <b>InFormal Setting </b>(Hora), opera prima di un atro giovane pianista, l&rsquo;aretino <b>Federico Nuti</b>, che vi agisce in quintetto ma col suo strumento come asse a cui tutto tende a ruotare. La vitalit&agrave; e la freschezza del lavoro lo apparentano peraltro al precedente, forse persino con qualche tratto personale in pi&ugrave;.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">E veniamo, <i>dulcis in fundo</i>,<i> </i>ai due album pi&ugrave; significativi della nostra odierna decade, il primo dovuto al chitarrista, acustico ed elettrico, <b>Livio Bartolo</b>, elemento che gi&agrave; tenevamo d&rsquo;occhio dopo il precedente &ldquo;Don't Beat A Dead Horse&rdquo; e che oggi, sempre su etichetta Dodicilune, torna alla carica con <b>Start from Scratch</b>, anche qui alla testa del <b>Variable Unit</b>, sestetto di <i>humus</i> cameristico ma con impennate di notevole vigore capace di annoverare fra le sue file i due nuovi talenti (<i>ex-&aelig;quo</i>) dell&rsquo;ultimo Top Jazz, Anais Drago, violino, e Francesca Remigi, batteria, pi&ugrave; clarinetto, flauto (entrambi da leggersi al plurale) e tromba. Una musica ricca di <i>appeal</i> quanto logica, coerente, mai banale o prevedibile. Una prova di grande maturit&agrave;, insomma, se ce ne fosse stato bisogno.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic"><img src="/static/uploads/2022/Dicembre%2012/Rubriche/Arcipelago%20Jazz%20Dicembre/3_Fioravanti.jpg" width="500" height="332" align="left" class="imgleft" alt="" /></span></p>
<p>&nbsp;</p>
<p><span style="font-size:12.0pt;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-bidi-font-style:italic">E certamente maturo &ndash; anzi lui pure degno dell&rsquo;appellativo di &ldquo;storico&rdquo; &ndash; &egrave; senza dubbio il batterista romano <b>Ettore Fioravanti </b>(foto qui sopra), da decenni fra i pi&ugrave; quotati <i>drummers &amp; leaders </i>nostrani, come il recente <b>Attraverso ogni confine </b>(Parco della Musica) col suo <b>Opus Magnum</b>, in cui torna Marco Colonna e per il resto ci sono vibrafono, contrabbasso e &ndash; in versione sestetto &ndash; tromba e trombone, conferma pienamente. Musica ricca, colorata, vitale, di testa e di corpo, frutto di tessiture architettoniche palpabilissime e &ldquo;voli&rdquo; solistici sempre congrui e centrati. Il tutto con quel pizzico di ironia (c&rsquo;&egrave; pure <b><i>Ho visto un re</i></b><i> </i>di Jannacci/Fo, perch&eacute; Fioravanti &egrave; un jazzista da sempre molto vicino all&rsquo;universo-canzone e alle musiche &ldquo;altre&rdquo;<i> </i>in genere, come del resto il titolo del cd ci dice con chiarezza. Pensiamo che per oggi (e per questo 2022) possa bastare. &nbsp;&nbsp;&nbsp;&nbsp;<o:p></o:p></span></p>
<p><i><span style="font-size:12.0pt;line-height:107%;font-family:&quot;Candara&quot;,sans-serif;&#10;mso-fareast-font-family:Calibri;mso-fareast-theme-font:minor-latin;mso-bidi-font-family:&#10;&quot;Times New Roman&quot;;mso-bidi-theme-font:minor-bidi;mso-ansi-language:IT;&#10;mso-fareast-language:EN-US;mso-bidi-language:AR-SA">Foto di Alberto Bazzurro (Del Piano, Olzer) e Paolo Soriani (Fioravanti).</span></i></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p class="MsoNormal"><a href="https://m.facebook.com/IgorLegariBass/">https://m.facebook.com/IgorLegariBass/</a></p>
<p class="MsoNormal"><a href="https://mobile-shop-caligola.ecwid.com/R-DEL-PIANO-A-OLIVIERI-C-MAZZA-B-MARINI-Double-3-p492300250">https://mobile-shop-caligola.ecwid.com/R-DEL-PIANO-A-OLIVIERI-C-MAZZA-B-MARINI-Double-3-p492300250</a></p>
<p class="MsoNormal"><a href="https://newstrikers.it/">https://newstrikers.it/</a></p>
<p class="MsoNormal"><a href="http://www.ferrucciospinetti.com/discografia/arie/">www.ferrucciospinetti.com/discografia/arie/</a></p>
<p class="MsoNormal"><a href="https://ne-np.facebook.com/AbeatRecords/posts/8498018413557539/">https://ne-np.facebook.com/AbeatRecords/posts/8498018413557539/</a></p>
<p class="MsoNormal"><a href="https://fiorenzagherardi.com/far-away-warner-music/">https://fiorenzagherardi.com/far-away-warner-music/</a></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/bazzurro/'>Alberto  Bazzurro</a></h3>
		<p class='gravatar'><img src='/static/avatar/bazzurro.jpg' /></a>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Alberto  Bazzurro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/news/se-ne-andato-renato-geremia-antesignano-del-polist/'><img src='/static/news/se-ne-andato-renato-geremia-antesignano-del-polistrumentismo-jazz_th.JPG' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/news/se-ne-andato-renato-geremia-antesignano-del-polist/'><strong>Se n’è andato Renato Geremia, antesignano del polistrumentismo jazz</strong></a>
				</p>
			</div>
		</div>

	</div>



</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/juri-camisasca-a-brescia-il-20-e-il-21-dicembre/'>Juri Camisasca a Brescia il ...</a>
					</li>
				
					<li>
					<a href='/news/1011-e-12-dicembre-cesare-cremonini-al-cinema-il-l/'>10,11 e 12 dicembre ...</a>
					</li>
				
					<li>
					<a href='/news/nada-alla-milano-music-week/'>Nada alla Milano Music Week</a>
					</li>
				
					<li>
					<a href='/news/parte-da-brescia-il-festival-viator/'>Arriva a Brescia il Festival ...</a>
					</li>
				
					<li>
					<a href='/news/dopo-il-singolo-una-pausa-esce-paesi-semplici-terz/'>Dopo il singolo Una Pausa ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
