
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Mora &amp; Bronski - 50/50 - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="50/50 - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Nicola  Olivieri" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Mora &amp; Bronski - 50/50 - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/5050.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1524122969' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1524122969&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'>18.04, nuovo apt con Rock ...</a></h4>

				

				
					<a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'><img src='/static/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de-milan_th.jpg' width='40' class='imgleft' /></a>
				

				<p>GO COUNTRY:
I MILLE SUONI DELLE RADICI AMERICANE

&nbsp;
Mercoled&igrave; 18 aprile - ore 22.30
SPIRIT DE MILAN
via Bovisasca 59 &ndash; Milano
&nbsp;
Continua la programmazione di Rock File Live, il format ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/il-musicomio-a-genova-venerdi-13-aprile/'><img src='/static/news/il-musicomio-a-genova-venerdi-13-aprile_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/il-musicomio-a-genova-venerdi-13-aprile/'>Il Musicomio, a Genova venerdì 13 ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/grande-ritorno-dei-collage/'><img src='/static/news/grande-ritorno-dei-collage_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/grande-ritorno-dei-collage/'>Grande ritorno dei Collage</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/caro-maestro-nessun-luogo-e-lontano/'><img src='/static/news/caro-maestro-nessun-luogo-e-lontano_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/caro-maestro-nessun-luogo-e-lontano/'>'Nessun luogo è lontano'...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/chitarsnova/'><img src='/static/news/chitarsnova-2018_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/chitarsnova/'>ChitArsNova 2018</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Mora &amp; Bronski</p>
	<h2>50/50</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/-5050.jpg' width='160'/>
		
	</div>

	<p>Ad intervalli regolari di due anni <b>Mora &amp; Bronski</b> registrano un nuovo disco. A fine marzo 2018 &egrave; uscito &nbsp;<b>50/50</b>, &nbsp;il loro terzo lavoro che viene dopo <b>Naif</b> del 2014 e <b>2</b> del 2016. </p>
<p>Fabio Mora e Fabio &ldquo;Bronski&rdquo; Ferraboschi, rispettivamente voce e chitarra, sono musicisti navigati, e gi&agrave; molto apprezzati, perch&eacute; militano da anni nel gruppo rock dei Rio. Ma i due rappresentano anche l&rsquo;altra faccia di una stessa medaglia, accomunati dalla passione per il blues, musica che vivono pienamente con la formazione a due e con la quale suonano &ldquo;<i>blues ruvido e sporco, folk, garage, rock</i>&rdquo; - ma anche - &ldquo;<i>canzoni di lavoro e tutto quello che si pu&ograve; mettere dentro ad una chitarra e ad una voce</i>&rdquo; come loro stessi dichiarano nel profilo Facebook. <br />
<br />
<i>50/50</i> si compone di 16 brani, di cui met&agrave; sono composizioni originali, mentre l&rsquo;altra met&agrave; reinterpretazioni (da non leggere come semplici cover) di brani folk, della tradizione e pi&ugrave; in generale di brani, a loro particolarmente congeniali, pescati nel grande contenitore della musica afro-americana. Il disco &egrave; un lavoro molto interessante e ben realizzato, che rivela una inequivocabile evoluzione (di stile e di produzione) rispetto ai precedenti due dischi, che al confronto appaiono oggi (ma quando uscirono si presentavano molto bene all&rsquo;orecchio dell&rsquo;ascoltatore) pi&ugrave; semplici e meno ricercati rispetto a 50/50. La cifra stilistica di Mora &amp; Bronski conferisce alle composizioni originali quello spessore qualitativo che oggi, sinceramente, &egrave; sempre pi&ugrave; raro da trovare, mentre i brani reinterpretati diventano canzoni &ldquo;vestite di nuovo&rdquo;, dove &nbsp;il blues del Mississippi si alterna al Cajun della Luisiana e si mescola alla tradizione folk italiana per finire in una bellissima dimensione cantautorale a cui i due tributano il giusto riconoscimento. Fast Domino, Sonny Boy Williamson II, D.L. Menard, R. L. Burnside, Daniel Lanois e&nbsp; Woody Guthrie sono i grandi nomi a cui i due hanno chiesto in prestito alcune canzoni, ma hanno fatto un bel lavoro interpretando anche una canzone scritta in lingua sarda nel 1920 da Giuseppe Rachel su una poesia del sarulese Salvatore Sini. <br />
<br />
Ma le cose interessanti di 50/50 non finiscono qui. I nostri eroi si sono trattati molto bene anche in fatto di collaborazioni e sono riusciti a far entrare in sala di incisione un bel po&rsquo; di nomi, artisti di indubbio valore, che con il loro contributo hanno aggiunto qualit&agrave; alla qualit&agrave;. <b><i>Fabrizio Poggi</i></b>, recentemente nominato ai Grammy Awards per il disco &quot;Sonny &amp; Brownie's last train&quot; registrato con Guy Davis per la categoria &ldquo;Best Traditional Blues Album, <b><i>Deborah Kooperman</i></b> alla chitarra e alla voce (la ricordiamo con Dave Van Ronk e Francesco Guccini) i <b><i>Bayou Moonshiners</i></b>, <b>Lorenz Zadro</b> (chitarra elettrica, acustica e 12 corde), <b><i>Pietro Marcotti</i></b> (armonica) e <b><i>Arlo Anzani</i></b> (violino). <br />
<br />
Molto bello il primo singolo tratto da questo disco, <b><i>Spaghetti Blues</i></b>, un brano molto radiofonico il cui testo denuncia le difficolt&agrave; di fare una musica come il blues in Italia. Il singolo &egrave; accompagnato da un video molto efficace a dimostrazione che nulla &egrave; stato tralasciato al caso, tanto nei contenuti quanto nell&rsquo;estetica di quello che al momento &egrave; senza dubbio il miglior disco di Mora e Bronski. </p>
<p><img src="/static/uploads/2018/Aprile04/Recensioni/Mora%20&amp;bronski/2018-04-08-Mora-Bronski_foto-2.jpg" class="imgleft" width="500" /><br />
</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: '50/50',
                                    caption: 'A cura di Mora &amp; Bronski',
                                    description: '50/50 a cura di Mora &amp; Bronski',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/-5050/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/-5050/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Mora &amp; Bronski%20-%2050/50&body=Leggi%20subito%20%3A%2050/50%20di%20Mora &amp; Bronski.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/-5050/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p>https://www.facebook.com/moraebronski/</p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Nicola  Olivieri</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/riva/'><img src='/static/recensione/thumbnails/riva.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/riva/'><strong>Riva</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/nicolaolivieri/'>Nicola  Olivieri</a></h3>
		<p class='gravatar'><img src='/static/avatar/nicolaolivieri.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2018</li>
			
			
				<li>Durata: <span class='arancio'>48:22 </li>
			
			
				<li>Etichetta: <span class='arancio'>Busker</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Spaghetti Blues<br />
02. Pistol Packin&rsquo; Mama<br />
03. Mezzanera<br />
04. The Fat Man<br />
05. Carezze All&rsquo;Ossigeno<br />
06. No Potho Reposare<br />
07. Keep It To Yourself<br />
08. Anarcos<br />
09. The Backdoor<br />
10. Appuntamento al Buio<br />
11. See My Jumper<br />
12. Neve e Cenere<br />
13. Jolie Louise<br />
14. Pi&ugrave; Gi&ugrave;<br />
15. This Train<br />
16. Vudumanti</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Spaghetti blues</li>
			<li>Keep It To Yourself</li>
			<li>Appuntamento al Buio</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Fabio Mora - Fabio &quot;Bronski&quot; Ferraboschi - Stephanie Ocean Ghizzoni - Max Lazzarin - Fabrizio Poggi - Deborah Kooperman - Lorenz Zadro - Pietro Marcotti - Arlo Anzani</b></p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/18-aprile-nuovo-apt-con-rock-files-allo-spirit-de/'>18.04, nuovo apt con ...</a>
					</li>
				
					<li>
					<a href='/news/il-musicomio-a-genova-venerdi-13-aprile/'>Il Musicomio, a Genova venerdì ...</a>
					</li>
				
					<li>
					<a href='/news/grande-ritorno-dei-collage/'>Grande ritorno dei Collage</a>
					</li>
				
					<li>
					<a href='/news/caro-maestro-nessun-luogo-e-lontano/'>'Nessun luogo è lontano'...</a>
					</li>
				
					<li>
					<a href='/news/chitarsnova/'>ChitArsNova 2018</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
