
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Andrea Cubeddu - Eudaimonia - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Eudaimonia - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Andrea  Caponeri" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Andrea Cubeddu - Eudaimonia - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/eudaimonia.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1647850985' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1647850985&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/sabato-5-marzo-serata-per-faber-a-como/'>Sabato 5 marzo, serata per Faber ...</a></h4>

				

				
					<a href='/news/sabato-5-marzo-serata-per-faber-a-como/'><img src='/static/news/sabato-5-marzo-serata-per-faber-a-como_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Giunge alla sedicesima edizione &lsquo;Dai diamanti non nasce niente&hellip;&rsquo;, il concerto-tributo a Fabrizio De Andr&eacute; che si svolge annualmente presso lo Spazio Gloria di Como, quest&rsquo;anno previsto la sera ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'><img src='/static/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero-due-catena_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo lavoro ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/serata/'><img src='/static/news/serata_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/serata/'>Il 19 gennaio omaggio a Piero ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'><img src='/static/news/christmas-favorites-il-natale-visto-da-marco-giubileo-e-simone-bigioli_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto da ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'><img src='/static/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo_th.png' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'>Francesco Anselmo: esce Pluriball, il nuovo ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Andrea Cubeddu</p>
	<h2>Eudaimonia</h2>

	
		<div class='discoprincipale'></div>
	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/eudaimonia.jpg' width='160'/>
		
	</div>

	<p>Questo lavoro di <b>Andrea Cubeddu</b> si presenta bene fin dalla copertina curata da <b>Delia Carta</b>, con un evidente (almeno per me&hellip;) omaggio all&rsquo;arte di <b>Andrea Pazienza</b>, nell&rsquo;uso degli oli, dei colori caldi e del lettering. Potr&agrave; sembrare un particolare secondario, nell&rsquo;epoca (ormai al tramonto) del CD, ma come ben sanno i vecchi amanti del vinile, l&rsquo;artwork era (e in parte continua ad essere) un elemento significante, niente affatto accessorio, rispetto all&rsquo;opera che va ad illustrare.&nbsp;<b>&ldquo;Eudaimonia&rdquo;</b> (termine dell&rsquo;antico greco nata per crasi fra &ldquo;eu&rdquo;, <i>bene/buono</i>, e &ldquo;daimonia&rdquo;, <i>mania, invasamento religioso</i>, quindi, in soldoni, <i>buona possessione</i>) &egrave; un disco che pu&ograve; spiazzare, perch&eacute; a un primo ascolto potremmo scambiarlo, per l&rsquo;uso di certi strumenti e la creazione di determinate atmosfere, per un lavoro di stampo sostanzialmente folk, legato fortemente all&rsquo;area mediterranea.</p>
<p>In realt&agrave; &egrave; molto di pi&ugrave;, perch&eacute; se &egrave; vero che dalla musica etnica Cubeddu, artista sardo con gi&agrave; tre album alle spalle (di cui i primi due in inglese), trae ritmiche, bordoni, finanche riff modali, dall&rsquo;altro canto sembra felicemente distaccarsene, alla ricerca di una dimensione autorale che cerca nella Grecia classica, quelli dei miti sacri e talvolta feroci, delle maestose opere epiche, dei pensieri dei filosofi, un punto di appoggio ben saldo. Si tratta, come recita il bel libretto allegato, di un personale percorso verso la ricerca della <i>felicit&agrave;</i>, in continuo oscillare tra lucidi pensieri e tumultuose passioni.</p>
<p><img src="/static/uploads/2022/Marzo03/Recensioni/Andrea%20Cubeddu/Andrea%20Cubeddu%20-%20con%20dobro.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>
<p>Capite bene che siamo di fronte a un album poco conciliante con le mode del momento. Ad eccezione forse di <b><i>Cambia,</i></b> il brano pi&ugrave; &lsquo;ballabile&rsquo; perch&eacute; pi&ugrave; vicino a certi stilemi delle danze popolari (per questo, a mio parere, il pezzo pi&ugrave; debole), in <b>Eudaimonia</b> lo stacco tra un brano e l&rsquo;altro appare minimo, perch&eacute; ci&ograve; che conta &egrave; il flusso, il flusso continuo che pu&ograve; indurci alla possessione, appunto, all&rsquo;invasamento, a renderci etimologicamente vasi vuoti, atti ad accogliere il sacro, o l&rsquo;ancestrale, se preferite.</p>
<p>Le canzoni si appoggiano al suono delle corde (chitarre, bouzouki, violoncello, violino) e delle percussioni, con incursioni sparse di sax. Difficile, per quello che dicevamo poc&rsquo;anzi, selezionarne qualcuno. La colonnina qui a fianco lo esige, e va beh, ne butter&ograve; l&agrave; tre come vengono, ma almeno qui lasciatemi vigliaccamente defilare e indicarne una sola, cio&egrave; <b><i>Sabbia</i></b>, ipnotica e autoanalitica. I testi di queste otto canzoni hanno un non so che di ieratico. Appaiono pietrosi, incastonati in un profondo passato remoto <i>(&ldquo;quando l&rsquo;arte diede i suoi frutti e il vino novello mostrai agli amici/ attratti dai suoi benefici/ in abbondanza ne bevvero tutti&rdquo;,</i> in <b><i>Aletis</i></b><i>)</i> oppure in un presente apodittico <i>(&ldquo;Tu che passi qui davanti e pensi di fermarti un attimo soltanto/ lascia che la meta tua t&rsquo;attenda, resta, non avere fretta e presta ascolto al canto&rdquo;,</i> in <b><i>Tragoud&ograve;</i></b><i>)</i> o comunque espressione di intima confessione (come l&rsquo;Edipo che in <b><i>Cecit&agrave;</i></b> dice: <i>&ldquo;La vista l&rsquo;ho tolta e non basta/ ancora m&rsquo;acceca nel buio il saper/ L&rsquo;onta mia/ &egrave; il paterno miasma&rdquo;).</i></p>
<p>Andrea Cubeddu offre queste parole con canto gentile, ben amalgamato al tappeto musicale, e in certi punti (ma solo in certi) pu&ograve; ricordare, per l&rsquo;uso della voce, il primo Alan Sorrenti, quello che ancora non aveva avuto in sogno la terribile rivelazione di essere figlio di una stella (e pronipote di Sua Maest&agrave; il Denaro, come chios&ograve; perfidamente qualcuno&hellip;)</p>
<p>Ma pi&ugrave; forte, a meno che non sia una mia vana suggestione, &egrave; forse l&rsquo;esempio caposseliano, del Capossela che esplora i lati nascosti dell&rsquo;inconscio popolare in <b>&ldquo;Canzoni della cupa&rdquo;</b> o che sperimenta delle forme di canto su moduli medievali o rinascimentali (penso al recente <b>&ldquo;Bestiario d&rsquo;amore&rdquo;</b> o al lavoro, ben pi&ugrave; lontano nel tempo, in collaborazione, pur se solo vocale, con Philippe Eidel sui sonetti di Michelangelo Buonarroti).</p>
<p>E quindi, tirando le fila, <b>Eudaimonia </b>si impone come lavoro di densit&agrave;, di pensiero di intenzioni superiori, anche rispetto alla scena autorale contemporanea. Per questo faticher&agrave; forse ad imporsi, e per questo &egrave; ancor pi&ugrave; necessario che lo cerchiate, lo troviate, gli facciate sentire la vostra amorevole presenza.</p>
<p><img src="/static/uploads/2022/Marzo03/Recensioni/Andrea%20Cubeddu/Andrea%20Cubeddu%20-%20di%20schiena.jpg" class="imgleft" width="500" /></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Eudaimonia',
                                    caption: 'A cura di Andrea Cubeddu',
                                    description: 'Eudaimonia a cura di Andrea Cubeddu',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/eudaimonia/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/eudaimonia/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Andrea Cubeddu%20-%20Eudaimonia&body=Leggi%20subito%20%3A%20Eudaimonia%20di%20Andrea Cubeddu.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/eudaimonia/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="https://www.facebook.com/andreacubeddumusician">https://www.facebook.com/andreacubeddumusician</a><br />
<a href="https://www.instagram.com/andrea.cubeddu/">https://www.instagram.com/andrea.cubeddu/</a></p>
	</p>
</div>



	

	<div class='pagelinks'>
		
		<h3 class='sectiontitle'>Altri articoli su Andrea Cubeddu</h3>
		

		
			<div class='listitem'>
				<div class='listimage left'>
					
						<a href='/rivista/recensioni/jumpin-up-and-down/'><img src='/static/recensione/thumbnails/jumpin-up-and-down.jpg' width='50' height='50'/></a>
					
				</div>

				<div class='listinfo'>
					<p>
					<a href='/rivista/recensioni/jumpin-up-and-down/'><strong>Jumpin’ up and down</strong></a>
					</p>
				</div>
			</div>
		

		

		

		

		
	</div>

	

	





	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Andrea  Caponeri</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/e-bello-perdersi/'><img src='/static/recensione/thumbnails/e-bello-perdersi.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/e-bello-perdersi/'><strong>È bello perdersi</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/AndreaCaponeri/'>Andrea  Caponeri</a></h3>
		<p class='gravatar'><img src='/static/avatar/andreacaponeri.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'>Alessandro Osella</li>
			
			
				<li>Anno: <span class='arancio'>2021</li>
			
			
				<li>Durata: <span class='arancio'>39:05</li>
			
			
				<li>Etichetta: <span class='arancio'>Self Realesed</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Tragoud&ograve;<br />
02. Cecit&agrave;<br />
03. Sabbia<br />
04. Naufragi<br />
05. Aletis<br />
06. Amori a met&agrave;<br />
07. Cambia<br />
08. Sirena</p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>Sabbia</li>
			<li>Sirena</li>
			<li>Tragoudò</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><strong>Andrea Cubeddu</strong> (voci e chitarre)<strong> - Rita Brancato </strong>(percussioni)<strong> - Elena Sguarzon</strong> (contrabbasso e voci)<strong> - Francesco Di Giorgio</strong> (violoncello e voci)<strong> - Louise Antonello</strong> (violino)<strong> - William Pettenuzzo</strong> (sax)<strong> - Tomamso Girardi </strong>(bouzouki).<i></i></p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/sabato-5-marzo-serata-per-faber-a-como/'>Sabato 5 marzo, serata per ...</a>
					</li>
				
					<li>
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/serata/'>Il 19 gennaio omaggio a ...</a>
					</li>
				
					<li>
					<a href='/news/christmas-favorites-il-natale-visto-da-marco-giubi/'>Christmas Favorites: il Natale visto ...</a>
					</li>
				
					<li>
					<a href='/news/francesco-anselmo-esce-pluriball-il-nuovo-singolo/'>Francesco Anselmo: esce Pluriball, il ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
