
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Gabriele Dodero - Stories For A Friend - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Stories For A Friend - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Nicola  Olivieri" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Gabriele Dodero - Stories For A Friend - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/stories-for-a-friend.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1504077287' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1504077287&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/melodie-estive-dalla-sicilia-per-lindiegeno-fest/'>Melodie estive dalla Sicilia per l ...</a></h4>

				

				
					<a href='/news/melodie-estive-dalla-sicilia-per-lindiegeno-fest/'><img src='/static/news/melodie-estive-dalla-sicilia-per-lindiegeno-fest-2017_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Nelle sterminate coste italiane, d&rsquo;estate risuonano voci e suoni di qualit&agrave;, pronti a fondersi nel puro concetto di bellezza artistica. Un&rsquo;eco importante che bilancia il riposo estremo al ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/11a-ediz-del-rockinday-a-svito-dei-normanni-br-il/'><img src='/static/news/11a-ediz-del-rockinday-a-svito-dei-normanni-br-il-03-agosto_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/11a-ediz-del-rockinday-a-svito-dei-normanni-br-il/'>11ª ediz. del ROCKinDAY a S ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/23-anni-di-mei-29-settembre-1-ottobre/'><img src='/static/news/23-anni-di-mei-29-settembre-1-ottobre_th.PNG' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/23-anni-di-mei-29-settembre-1-ottobre/'>23 anni di MEI: 29 settembre ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/x-5/'><img src='/static/news/dal-5-all8-agosto-tornano-ad-albanella-la-rotunnella-fest-e-botteghe-dautore_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/x-5/'>Dal 5 all'8 Agosto tornano ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/ad-arenzano-un-mare-di-stelle-il-21-e-22-luglio/'><img src='/static/news/ad-arenzano-un-mare-di-stelle-il-21-e-22-luglio_th.JPG' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/ad-arenzano-un-mare-di-stelle-il-21-e-22-luglio/'>Ad Arenzano Un mare di stelle ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Gabriele Dodero</p>
	<h2>Stories For A Friend</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/stories-for-a-friend.jpg' width='160'/>
		
	</div>

	<p>Una volta, tanto tempo fa, la realizzazione di un disco d&rsquo;esordio era un importante punto di arrivo. Oggi, con il mercato e la modalit&agrave; di fruizione della musica cos&igrave; profondamente cambiati, un&rsquo;opera prima &egrave; un punto di partenza altrettanto importante. Ed &egrave; questo il caso di <b>Stories for a friend</b> di <b>Gabriele Dodero</b>. Non &egrave; affatto scontato che un&rsquo;opera prima sia un lavoro di buona qualit&agrave;, ma in questo caso si pu&ograve; sicuramente affermare che la partenza &egrave; stata decisamente di alto livello, si potrebbe dire con il botto, se questa espressione non fosse in antitesi con la natura delicata e anche intima del disco visto che gli elementi che lo compongono sono solamente la chitarra e la voce dell&rsquo;autore.</p>
<p></p>
<p>Gabriele Dodero &egrave; un musicista padovano poco pi&ugrave; che trentenne che ha studiato tromba e pianoforte con maestri di fama internazionale, ma &egrave; la chitarra, in particolare quella acustica, lo strumento che continua a preferire anche quando la sua curiosit&agrave; lo ha portato su percorsi musicali pi&ugrave; vicini al jazz, al rock e al blues. Quest&rsquo;ultimo &egrave; il genere da cui &egrave; stato maggiormente ispirato, la <i>comfort zone</i> nella quale ha condotto numerose ricerche con la finalit&agrave; di appropriarsi delle sonorit&agrave; e delle atmosfere della musica afro-americana. </p>
<p>Il disco &egrave; dedicato ad un amico scomparso (da qui il titolo <i>Stories for a friend</i>) con il quale Gabriele Dodero ha condiviso la medesima visione della musica e che lo ha spronato alla registrazione di questo ottimo lavoro. La decisione di inciderlo &egrave; maturata in un lungo arco temporale ed arrivata quando ha sentito forte l&rsquo;esigenza di un cambiamento, affrontando la sfida di una nuova forma espressiva che lo rappresentasse in una forma pi&ugrave; autentica ed efficace, passando quindi dal blues elettrico e <i>strong</i>, quello pi&ugrave; sudato, come lui stesso lo definisce in una recente intervista, a qualcosa di pi&ugrave; minimale ed intimista, aprendosi in sordina e delicatamente verso l&rsquo;ascoltatore e parlando di s&eacute; attraverso brani e musiche di autori a lui particolarmente graditi, presi dalla tradizione folk, blues e country.</p>
<p>Nel CD sono inclusi brani di Guy Clark, autore molto apprezzato da Gabriele, di Doc Watson, il grande maestro del fingerpicking, di Merle Travis e ovviamente una selezione di brani della tradizione folk-blues scelti dalla discografia di Mississippi John Hurt, Lightnin Hopkins e Skip James. </p>
<p>Questo album &egrave; senza ombra di dubbio un esordio eccellente e rappresenta un presupposto importante per la carriera di questo artista, &nbsp;il quale con <i>Stories for a friend</i> ha dimostrato di essere tanto maturo quanto sensibile. Il suo futuro riserver&agrave; ancora belle sorprese e sar&agrave; oltremodo interessante ascoltare gli inediti sui quali Gabriele Dodero sta gi&agrave; lavorando per inserirli nel suo prossimo disco. Nel frattempo andate ai suoi concerti. Sul sito (www.gabrieledodero.com) troverete tutte le informazioni utili allo scopo.</p>
<p><img src="/static/uploads/2017/Agosto08/Recensioni/Dodero/Gabriele%20Dodero%202.jpg" class="imgleft" width="500" /></p>
<p>&nbsp;</p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Stories For A Friend',
                                    caption: 'A cura di Gabriele Dodero',
                                    description: 'Stories For A Friend a cura di Gabriele Dodero',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/stories-for-a-friend/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/stories-for-a-friend/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Gabriele Dodero%20-%20Stories For A Friend&body=Leggi%20subito%20%3A%20Stories For A Friend%20di%20Gabriele Dodero.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/stories-for-a-friend/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.gabrieledodero.com">www.gabrieledodero.com</a></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Nicola  Olivieri</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/volo-sul-mondo/'><img src='/static/recensione/thumbnails/volo-sul-mondo.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/volo-sul-mondo/'><strong>Volo sul mondo</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/nicolaolivieri/'>Nicola  Olivieri</a></h3>
		<p class='gravatar'><img src='/static/avatar/nicolaolivieri.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
				<li>Produzione artistica: <span class='arancio'><b>Gabriele Dodero</b></li>
			
			
				<li>Anno: <span class='arancio'>2017</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Az Blues</li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01.&nbsp; Stagger Lee (Traditional)<br />
02.&nbsp; Hard Time Killin&rsquo; Floor (Skip James)<br />
03.&nbsp; Deep River Blues (Doc Watson)<br />
04.&nbsp; The Cape (Guy Clark)<br />
05.&nbsp; Saturday Night Shuffle (Merle Travis)<br />
06.&nbsp; Coyotes&nbsp; (Bob McDill/Don Edwards)<br />
07.&nbsp; Trouble In Mind&nbsp; (Richard M. Jones)<br />
08.&nbsp; Going Down The Road Feelin&rsquo; Bad (Traditional)<br />
09.&nbsp; Feelin&rsquo; Good (Anthony Newley/Leslie Bricusse)<br />
10.&nbsp; I Want Jesus&nbsp; (Traditional)<br />
11.&nbsp; El Coyote (Guy Clark)<br />
12.&nbsp; Windy And Warm (John D. Loudermilk)<br />
13.&nbsp; I Shall Not Be Moved (Traditional)</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li>The Cape </li>
			<li>El Coyote</li>
			<li>Windy And Warm</li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Gabriele Dodero</b>: voce e chitarre
</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/melodie-estive-dalla-sicilia-per-lindiegeno-fest/'>Melodie estive dalla Sicilia per ...</a>
					</li>
				
					<li>
					<a href='/news/11a-ediz-del-rockinday-a-svito-dei-normanni-br-il/'>11ª ediz. del ROCKinDAY a ...</a>
					</li>
				
					<li>
					<a href='/news/23-anni-di-mei-29-settembre-1-ottobre/'>23 anni di MEI: 29 ...</a>
					</li>
				
					<li>
					<a href='/news/x-5/'>Dal 5 all'8 Agosto ...</a>
					</li>
				
					<li>
					<a href='/news/ad-arenzano-un-mare-di-stelle-il-21-e-22-luglio/'>Ad Arenzano Un mare di ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
