
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Raffaele Kohler Swing Band - Una sera in balera - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Una sera in balera - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it" />
    <meta property="og:description" content="di Maurizio Galli" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
    <style type="text/css" media="all">@import "/static/css/rivista.css";</style>
    
<meta name="title" content="Raffaele Kohler Swing Band - Una sera in balera - L'Isola della Musica Italiana" />
<link rel="image_src" href="http://www.lisolachenoncera.it/static/recensione/thumbnails/una-sera-in-balera.jpg" />


</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1652427492' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1652427492&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
    <div id='inlinemenu'>

        <div class='sopramenu'>
            <ul>
                <li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
            </ul>
        </div>

        <div class='sottomenu2'>
            <ul>
                <li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
            </ul>
        </div>
    </div>

    <div id='inlinesearch'>
        <form action="/cerca/" method="get">
            <input type='hidden' name='models' value='rivista.recensione' />
            <input type="text" name="q" value="Cerca nelle recensioni" id="id_q" onfocus="this.value='';">
            <!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
        </form>
    </div>

	</div>

	
    <div id='inner'>
        <div class='innerwrap'>

            <div id='leftmenu'>
                <div id='leftmenucontainer'>
                    <ul>
                        <li class='selected'><a href='/rivista/recensioni/'>Recensioni</a></li>
                        <li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
                        <li><a href='/rivista/interviste/'>Interviste</a></li>
                        <li><a href='/rivista/concerti/'>Concerti</a></li>
                        <li><a href='/rivista/eventi/'>Eventi</a></li>
                        <li><a href='/rivista/letture/'>Letture</a></li>
                        <li><a href='/news/'>News</a></li>
                        <li><a href='/rivista/rubriche/'>Rubriche</a></li>
                        <li><a href='/rivista/speciali/'>Speciali</a></li>
                    </ul>
                </div>
                

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/la-scomparsa-di-richard-benson/'>La scomparsa di Richard Benson</a></h4>

				

				
					<a href='/news/la-scomparsa-di-richard-benson/'><img src='/static/news/la-scomparsa-di-richard-benson_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Tra le molte immagini che fanno parte di quel campionario di figure, aneddoti e modi di fare che compongono l&rsquo;intera &ldquo;mitologia&rdquo; di Richard Benson c&rsquo;&egrave; anche il fatto che ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/nasce-lannuario-dellisola/'><img src='/static/news/nasce-lannuario-dellisola_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/nasce-lannuario-dellisola/'>Nasce L'ANNUARIO DELL'ISOLA</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/rock-down-il-librodiario-di-michele-monina-sul-loc/'><img src='/static/news/rock-down-il-librodiario-di-michele-monina-sul-lockdowna_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/rock-down-il-librodiario-di-michele-monina-sul-loc/'>Rock-Down: il libro/diario di Michele ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/sabato-5-marzo-serata-per-faber-a-como/'><img src='/static/news/sabato-5-marzo-serata-per-faber-a-como_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/sabato-5-marzo-serata-per-faber-a-como/'>Sabato 5 marzo, serata per Faber ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'><img src='/static/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero-due-catena_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo lavoro ...</a></h4>

				
			</div>
		</div>
		


</div>

            </div>

            <div id='rightcontent'>

                

<div class='pagetitle'>
	<p class='autore'>Raffaele Kohler Swing Band</p>
	<h2>Una sera in balera</h2>

	

	
	

</div>

<div class='pagecontent'>

	<div class='pagethumb'>
		
			<img src='/static/recensione/una-sera-in-balera.jpg' width='160'/>
		
	</div>

	<p>&ldquo;[&hellip;] <i>Tutti i giorni alla stessa ora, alle 18, mi mettevo alla finestra e suonavo la mia tromba. Lo facevo per me, per i miei vicini, per tutto il quartiere e per quella Milano deserta e silenziosa che si era fermata, dopo tanto tempo</i> [..]&rdquo;. <br />
Cos&igrave; ricorda il periodo di lockdown totale <b>Raffaele Kohler</b> e molti di noi ricorderanno sicuramente la sua singolare esibizione del brano, composto in parole e musica da Giovanni D'Anzi nel 1934, <b><i>O mia bela Madunina</i></b>. Un momento di intensa commozione che, complice il tam-tam del web, trov&ograve; spazio anche sui principali media nazionali.</p>
<p class="MsoNormal"><b>Raffaele Kohler</b> e la sua tromba sono per&ograve; anche un punto fermo per gli appassionati di jazz. Da molti anni oramai, insieme alla sua <b>Swing Band</b>, &egrave; infatti uno dei principali e apprezzati trombettisti jazz italiani. Una band formata da sette elementi, compreso lo stesso Kohler, dotati di grande tecnica e caratterizzati da una gran voglia di divertirsi e far divertire. Le atmosfere sprigionate sono quelle tipiche dello swing del passato (anni 30 e 40) arricchite anche dalle grandi canzoni del passato come ad esempio <b><i>Innamorarsi a Milano</i></b> di Memo Remigi - resa celebre da Ornella Vanoni. Tra i brani pi&ugrave; intriganti presenti nel CD troviamo anche il boogie woogie trascinante di <b><i>Sugar</i></b>, lo swing &ldquo;serrato&rdquo; di <b><i>Voglio anch&rsquo;io la fidanzata </i></b>e la languida ballad <b><i>Sympathique</i></b>. Menzione d&rsquo;onore spetta alla <i>title track</i> (<b><i>Una sera in balera</i></b>) un bel valzer, ispirato dal primo incontro con l&rsquo;amata, capace di un bel salto indietro con la memoria ad alcuni brani della mala milanese sapientemente shakerati all&rsquo;irresistibile sound della musica romagnola.</p>
<p class="MsoNormal">Un disco che sicuramente sapr&agrave; trasmettervi gioia e voglia di ballare. Un disco da avere!</p>
<p class="MsoNormal"><img src="/static/uploads/2022/Maggio05/Recensioni/Raffaele%20Kohler/FOTO-N%C2%B0-136-Raffaele-Kohler-Swing-Band-2.jpg" class="imgleft" width="500" /></p>
<p></p>

	<!-- AddThis Button BEGIN -->









	<!-- AddThis Button END -->

    <div class="social-buttons-area">
        <div id="facebook_link" class="social-logo">
            <div></div>
            <script>
                $(document).ready(
                    function() {
                        $('#facebook_link').click(
                            function() {
                                alert('here');
                                FB.ui( {
                                    method: 'feed',
                                    name: 'Una sera in balera',
                                    caption: 'A cura di Raffaele Kohler Swing Band',
                                    description: 'Una sera in balera a cura di Raffaele Kohler Swing Band',
                                    link: 'http://www.lisolachenoncera.it' + '/rivista/recensioni/una-sera-in-balera/',
                                    picture: 'http://www.lisolachenoncera.it' + $('.pagecontent img:first').attr('src')
                                });
                            }
                        );
                    }
                );
            </script>
        </div>
        <div id="twitter_link" class="social-logo">
            <div></div>
            <a href="https://twitter.com/share"></a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
            </script>
        </div>
        <div id="googleplus_link" class="social-logo">
            <div></div>
            <a href="https://plus.google.com/share?url=http://www.lisolachenoncera.it/rivista/recensioni/una-sera-in-balera/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
        </div>
        <div id="mail_link" class="social-logo">
            <div></div>
            <a href="mailto:?subject=Raffaele Kohler Swing Band%20-%20Una sera in balera&body=Leggi%20subito%20%3A%20Una sera in balera%20di%20Raffaele Kohler Swing Band.%0A%0Ahttp%3A//www.lisolachenoncera.it/rivista/recensioni/una-sera-in-balera/%0A%0Ahttp%3A//www.lisolachenoncera.it"></a>
        </div>
    </div>

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><a href="http://www.raffaelekohlerswingband.com">www.raffaelekohlerswingband.com</a><br />
<a href="http://www.facebook.com/raffaelekohlerswingband">www.facebook.com/raffaelekohlerswingband</a><br />
<a href="https://www.youtube.com/watch?v=Ht8IXAmaBI4">www.youtube.com/watch?v=Ht8IXAmaBI4</a></p>
<p></p>
	</p>
</div>



	



	<div class='pagelinks'>
		<h3 class='sectiontitle'>Altri articoli di Maurizio Galli</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/rivista/recensioni/the-dust-i-own/'><img src='/static/recensione/thumbnails/the-dust-i-own.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/rivista/recensioni/the-dust-i-own/'><strong>The Dust I Own</strong></a>
				</p>
			</div>
		</div>

	</div>




	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/mauriziogalli/'>Maurizio Galli</a></h3>
		<p class='gravatar'><img src='/static/avatar/mauriziogalli.jpg' /></a>
	</div>

	<div class='infodiv'>
		<h3 class='sectiontitle'>In dettaglio</h3>
		<ul>
			
			
				<li>Anno: <span class='arancio'>2021</li>
			
			
			
				<li>Etichetta: <span class='arancio'>Balena Dischi / IRD </li>
			
		</ul>
	</div>

	
		<div class='infodiv'>
			<h3 class='sectiontitle'>Elenco delle tracce</h3>
			<p>
			<p>01. Voglio anch&rsquo;io la fidanzata</p>
<p class="MsoNormal">02. The Nest</p>
<p class="MsoNormal">03. Sugar</p>
<p class="MsoNormal">04. Mannaro</p>
<p class="MsoNormal">05. Sympathique</p>
<p class="MsoNormal">06. M&eacute;nilmontant</p>
<p class="MsoNormal">07. Una sera in balera</p>
<p class="MsoNormal">08. Single Portions</p>
<p class="MsoNormal">09. Still</p>
<p class="MsoNormal">10. Innamorati a Milano</p>
<p class="MsoNormal">11. What A Little Moonlight Can Do</p>
<p class="MsoNormal">12. Nostalgia de Milan</p>
<p class="MsoNormal">12. Fiorellin del prato</p>
<p class="MsoNormal">13. Fischia il ventoI Forgot Love</p>
<p></p>
			</p>
		</div>
	

	<div class='infodiv'>
		<h3 class='sectiontitle'>Brani migliori</h3>
		<ol>
			<li></li>
			<li></li>
			<li></li>
		</ol>
	</div>

	
	<div class='infodiv'>
		<h3 class='sectiontitle'>Musicisti</h3>
		<p><b>Gabriella De Mango</b>: voce &ndash;<b> Matteo D&rsquo;Amico: </b>chitarra &ndash;<b> Francesco Moglia</b>: chitarra &ndash; <b>Giovanni Doneda</b>: basso &ndash; <b>Stefano Grasso</b>: batteria &ndash; <b>Luciano Macchia</b>: trombone &ndash; <b>Raffaele Kohler</b>: tromba
</p>
	</div>
	
</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



            </div>

            <div class='break'></div>
        </div>
    </div>

    <script type='text/javascript'>
        $('#topmenu li.selected').corner('top 5px');
        $('.pageinfo').corner('8px');
        $('#leftmenucontainer').corner('8px');
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1610526972506399',
                xfbml      : false,
                version    : 'v2.0'
            });
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/la-scomparsa-di-richard-benson/'>La scomparsa di Richard Benson</a>
					</li>
				
					<li>
					<a href='/news/nasce-lannuario-dellisola/'>Nasce L'ANNUARIO DELL'ISOLA</a>
					</li>
				
					<li>
					<a href='/news/rock-down-il-librodiario-di-michele-monina-sul-loc/'>Rock-Down: il libro/diario di ...</a>
					</li>
				
					<li>
					<a href='/news/sabato-5-marzo-serata-per-faber-a-como/'>Sabato 5 marzo, serata per ...</a>
					</li>
				
					<li>
					<a href='/news/zuccarino-rehab-esce-il-nuovo-lavoro-suite-numero/'>Zuccarino Rehab. Esce il nuovo ...</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
