
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Quelli che il free (again)… - L'Isola della Musica Italiana</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/x-icon" href="/static/favicon.ico" />
	<meta name="description" content="L'Isola Che Non C'Era - Dal 1996 la prima rivista dedicata esclusivamente alla musica italiana" />
	<meta name="keywords" content="isola, musica, autore, italiana, italia, cantautore, rivista, free press, gratuita, concerti, eventi, artisti, cantanti, concorso" />
	<meta name="author" content="Edoardo Esposito - www.edo-design.com" />
	<meta name="author" content="Francesco Facconi - www.mdsol.it" />

    
    
    <meta property="og:title" content="Quelli che il free (again)… - L'Isola della Musica Italiana" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.lisolachenoncera.it/static/rubriche/quelli-che-il-free-again.jpg" />
    <meta property="og:description" content="di Alberto  Bazzurro" />
    <meta property="og:locale" content="it_IT" />


	<style type="text/css" media="all">@import "/static/css/reset.css";</style>
	<style type="text/css" media="all">@import "/static/css/style.css";</style>
	<style type="text/css" media="all">@import "/static/css/jqModal.css";</style>

	<script type='text/javascript' src='/static/js/jquery-min.js'></script>
	<script type='text/javascript' src='/static/js/jquery.corner.js'></script>
	<script type='text/javascript' src='/static/js/jquery.prettydate.js'></script>
	<script type='text/javascript' src='/static/js/jquery.tools.min.js'></script>

	<script type='text/javascript' src='/static/js/jqModal.js'></script>
	<script type='text/javascript' src='/static/js/isola.js'></script>

    <meta name="google-site-verification" content="2emnTJNSPoigkAkUYPUkPOPNP0hn8kOs6MXarE6jjLI" />
    <meta name="y_key" content="22ca516ea03fe8dd" />
    <meta name="msvalidate.01" content="15E095051A3EE6B09FBB63B6618454A9" />

	<link rel="alternate" type="application/rss+xml" title="Le ultime aggiunte al catalogo" href="/feeds/catalogo/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi concerti recensiti" href="/feeds/concerti/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi eventi recensiti" href="/feeds/eventi/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime interviste dell'Isola" href="/feeds/interviste/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime letture recensite" href="/feeds/letture/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime news dell'Isola" href="/feeds/news/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime recensioni dell'Isola" href="/feeds/recensioni/" />
	<link rel="alternate" type="application/rss+xml" title="Le ultime rubriche dell'Isola" href="/feeds/rubriche/" />
	<link rel="alternate" type="application/rss+xml" title="Gli ultimi articoli speciali" href="/feeds/speciali/" />
	
<style type="text/css" media="all">@import "/static/css/rivista.css";</style>

</head>
<body>
<div id='container'>

	<div id='header'>

		<div id='logo'>
			<a href='/'><img src='/static//images/logoisola.png' width='147' height='89' /></a>
		</div>

		<div id='bannerorizz'>
			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://adv.lisolachenoncera.it/www/delivery/ajs.php':'http://adv.lisolachenoncera.it/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=2");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://adv.lisolachenoncera.it/www/delivery/ck.php?n=a9bf4e48&amp;cb=1570001891' target='_blank'><img src='http://adv.lisolachenoncera.it/www/delivery/avw.php?zoneid=2&amp;cb=1570001891&amp;n=a9bf4e48' border='0' alt='' /></a></noscript>
		</div>

        <a class="social-icon fb" target="_blank" href="https://www.facebook.com/isoladellamusicaitaliana/"><img src="/static/images/fb.png"></a>
        <a class="social-icon tw" target="_blank" href="https://twitter.com/L_ISOLA"><img src="/static/images/tw.png"></a>
        <a class="social-icon yt" target="_blank" href="https://www.youtube.com/channel/UCG3rn2pHVhmb_XdUnqabKeg"><img src="/static/images/yt.png"></a>

	</div>

	<div id='topmenu'>
		
		<div id='inlinemenu'>

			<div class='sopramenu'>
			<ul>
				<li class='rivista selected'><a href='/rivista/'>HOME</a></li>
				<li class='chisiamo'><a href='/chisiamo/'>CHI SIAMO</a></li>
				<li class='circuito'><a href='/associazione/'>L'ASSOCIAZIONE</a></li>

				<li class='concorso'><a href='/concorso/'>CONCORSO</a></li>
				<li class='catalogo'><a href='/catalogo/'>SHOP</a></li>
				<li class='eventi'><a href='/events/'>EVENTI</a></li>
                <li class='fotoevideo'><a href='/video/'>ISOLA CHANNEL</a></li>

				<li class='servizi'><a href='/servizi/'>SERVIZI</a></li>
			</ul>
			</div>

			<div class='sottomenu2'>
				<ul>
					<li class='btnmiaisola'><a href='/miaisola/'>La mia isola</a></li>
				</ul>
			</div>
		</div>

		<div id='inlinesearch'>
				<form action="/cerca/" method="get">
					<input type='hidden' name='models' value='rivista.rubrica' />
					<input type="text" name="q" value="Cerca nelle rubriche" id="id_q" onfocus="this.value='';">
					<!--&nbsp;<a href='/cerca/'>Ricerca avanzata</a>-->
				</form>
		</div>

	</div>

	
<div id='inner'>
	<div class='innerwrap'>

 			<div id='leftmenu'>
 				<div id='leftmenucontainer'>
				<ul>
					<li><a href='/rivista/recensioni/'>Recensioni</a></li>
					<li><a href='/rivista/primi_piani/'>Primo Piano</a></li>
					<li><a href='/rivista/interviste/'>Interviste</a></li>
					<li><a href='/rivista/concerti/'>Concerti</a></li>
					<li><a href='/rivista/eventi/'>Eventi</a></li>
					<li><a href='/rivista/letture/'>Letture</a></li>
					<li><a href='/news/'>News</a></li>
					<li class='selected'><a href='/rivista/rubriche/'>Rubriche</a></li>
					<li><a href='/rivista/speciali/'>Speciali</a></li>
				</ul>
				</div>
				

<div class='newsbox'>
<h3 class='sectiontitle'>ultime notizie</h3>
    




		
			<div class='firstnews'>
				<h4><a href='/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore/'>Paolo Jannacci e il nuovo lavoro ...</a></h4>

				

				
					<a href='/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore/'><img src='/static/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore_th.jpg' width='40' class='imgleft' /></a>
				

				<p>Debutto da cantautore per uno dei figli d&rsquo;arte col cognome pi&ugrave; ingombrante, ma che ha da sempre dimostrato di saper portare con eleganza e merito.

Dopo lunghi trascorsi nel ...</p>
			</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/genova-per-voi-vince-michelangelo-paolino/'><img src='/static/news/genova-per-voi-vince-michelangelo-paolino_th.jpeg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/genova-per-voi-vince-michelangelo-paolino/'>Genova per voi: Vince Michelangelo Paolino ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/alice-il-suo-viaggio-in-italia-da-napoli-in-german/'><img src='/static/news/alice-il-suo-viaggio-in-italia-da-napoli-in-germania_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/alice-il-suo-viaggio-in-italia-da-napoli-in-german/'>Alice: il suo Viaggio in Italia ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/parte-la-32a-edizione-di-rock-targato-italia/'><img src='/static/news/parte-la-32a-edizione-di-rock-targato-italia_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/parte-la-32a-edizione-di-rock-targato-italia/'>Parte la 32ª edizione di Rock ...</a></h4>

				
			</div>
		</div>
		


			
		<div class='item'>
			<div class='info'>
				
					<a href='/news/collisioni-2019-il-festival-agrirock/'><img src='/static/news/collisioni-2019-il-festival-agrirock_th.jpg' width='40' height='40' class='imgleft' /></a>
				

				<h4><a href='/news/collisioni-2019-il-festival-agrirock/'>Collisioni 2019 - Il Festival AgriRock</a></h4>

				
			</div>
		</div>
		


</div>

 			</div>

 			<div id='rightcontent'>

				

<div class='pagetitle'>
	<p class='autore'></p>
	<h2>Quelli che il free (again)…</h2>
</div>

<div class='pagecontent'>

	<p><p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif"><strong><em>Un linguaggio ampiamente storicizzato ma che pu&ograve; offrire ancora soluzioni ardite (e magari spiazzare pi&ugrave; di un jazzfan), fra libera improvvisazione e solide strutture</em></strong><o:p></o:p></span></p>
<p><img src="/static/uploads/2019/Ottobre10/Rubriche/Arcipelago%20Jazz/1_Tramontana%20(002).jpg" class="imgleft" alt="" width="500" height="384" align="left" /></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Jannacci sorrideva divertito allorch&eacute;, qualche mese fa, avevamo intitolato &lsquo;Quelli che il free&hellip;&rsquo; una puntata della nostra periodica perlustrazione attorno all&rsquo;universo jazzistico nostrano, nel caso specifico di pi&ugrave; spiccata vocazione sperimentale. Oggi torniamo alla carica, e lo rimettiamo in homepage, sperando nella sua rinnovata benevolenza nel momento in cui prendiamo nuovamente a prestito il titolo di uno dei suoi brani pi&ugrave; noti (ovviamente Quelli che&hellip;), piegandolo alle nostre esigenze per una nuova panoramica in tema. Che avr&agrave;, su tutte, una particolarit&agrave;: quella di passare senza tappe intermedie dalle formazioni pi&ugrave; essenziali (numericamente) a quelle pi&ugrave; generose.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Partiamo dunque da un duo, quello composto dal trombonista <b>Sebi Tramontana</b> (foto in alto) e dal violoncellista <b>Luca Tilli</b>, che in <b>Down at the Docks</b> (We Insist!) assemblano le sonorit&agrave; dei loro due strumenti facendo il primo largo uso delle sordine, il secondo alternando l&rsquo;archettato al pizzicato. Alterni anche i climi, ora giocati nel segno di un dialogare pi&ugrave; fitto e brillante, ora pi&ugrave; rilasciato e pensoso, e di fatto gli stessi esiti del disco, che non elude del tutto le insidie di un minimo di ripetitivit&agrave; (del resto pressoch&eacute; fisiologica), ma si mantiene comunque su livelli globalmente pi&ugrave; che apprezzabili.&nbsp;&nbsp; <o:p></o:p></span></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Un trio di ottime prospettive &egrave; poi quello che in <b>Lost River</b> (ECM) vede abbinati, sempre nel segno dell&rsquo;improvvisazione totale, due dei pi&ugrave; bei nomi del nostro jazz di ricerca quali l&rsquo;altro trombonista <b>Gianluca Petrella</b> e il percussionista <b>Michele Rabbia</b> col chitarrista norvegese <b>Eivind Aarset</b>, tutti anche all&rsquo;elettronica. Si parte benone, ma poi prende piede un clima fin troppo statico, monolitico, avaro di sbocchi, come sfuggente, poco concludente. Si indulge in un comodo massaggio con unguenti elettronici, finendo per impantanarsi. L&rsquo;unico che d&agrave; segnali di ribellione &egrave; Petrella, ma i risultati sono modesti, il senso di inappagamento incontestabile.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Un altro trio (<b>Blend 3</b>), stavolta con un leader, il bassista <b>Andrea Grossi</b> (pi&ugrave; sax alto e chitarra elettrica), confeziona poi <b>Lubok</b> (ancora We Insist!), dove per contro la mano autoriale del leader si coglie con agio (anche se non tutti i pezzi sono suoi, o solo suoi: ce n&rsquo;&egrave; anche uno di Tim Berne). Il discorso &egrave; infatti decisamente pi&ugrave; lineare, architettonicamente definito, e nel contempo vivace, affermativo (ovviamente non a senso unico), meno sfilacciato e dispersivo, con discrete doti di originalit&agrave; pur lungo itinerari ormai serviti da una letteratura che abbraccia diversi decenni.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Terzo e ultimo trio quello che nel novembre 2018, in terra francese, ha inciso <b>Live at L&rsquo;Horloge</b> (Amirani), ancora palleggiato su basi &ldquo;democratiche&rdquo; (cio&egrave; senza un leader dichiarato) fra la pianista giapponese <b>Yoko Miura</b> (autrice di tutti i brani, e quindi, se proprio vogliamo, leader in pectore), il percussionista francese <b>Thierry Waziniak</b> e il pavese <b>Gianni Mimmo</b> al sax soprano. Sulla live session aleggia l&rsquo;ombra nitidissima di Steve Lacy, fin dai titoli dei brani (Drops, in numero di cinque, Fall, ecc.), fra nitore timbrico-dinamico e rugosit&agrave; che s&rsquo;insinuano qua e l&agrave; sopra il tessuto improvvisativo (perch&eacute; l&rsquo;improvvisazione &egrave; ovviamente ben presente). Ottimo lavoro.<o:p></o:p></span></p>
<p><img src="/static/uploads/2019/Ottobre10/Rubriche/Arcipelago%20Jazz/Setola%20di%20Maiale%20Live.jpg" class="imgleft" alt="" width="500" height="280" align="left" /></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif"><o:p>&nbsp;</o:p></span></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Un altro pontefice massimo del sax soprano (dopo Lacy), anche se nello specifico impegnato pi&ugrave; che altro al tenore, &egrave; di certo l&rsquo;inglese <b>Evan Parker</b>, che nel maggio 2018, durante la rassegna bolognese Angelica, &egrave; stato ospite di un <b>Setola di Maiale Unit</b> (foto sopra) volto a festeggiare il venticinquennale della benemerita label friulana (Setola di Maiale, appunto), particolarmente sensibile all&rsquo;avanguardia o comunque alle musiche non di routine. E&rsquo; all&rsquo;opera un ottetto (ecco il salto della quaglia cui accennavamo all&rsquo;inizio), con nomi forti come Marco Colonna, Martin Mayes, Giorgio Pacorig e soprattutto quello <b>Stefano Giust</b>, nello specifico percussionista, che dell&rsquo;etichetta &egrave; l&rsquo;autentico deus ex-machina, ottetto dedito all&rsquo;improvvisazione senza rete, con esiti peraltro piuttosto solidi, col tenore parkeriano e il clarinetto di Colonna in particolare spolvero (ma in mezzo a tutto il resto ci sono anche una voce e non poca elettronica). Ottimi momenti corali e individuali, ovviamente in mezzo a fasi pi&ugrave; &ndash; per cos&igrave; dire &ndash; interlocutorie.<o:p></o:p></span></p>
<p><span style="font-size:12.0pt;line-height:107%;font-family:&#xA;&quot;Times New Roman&quot;,serif">Un nonetto sufficientemente agguerrito &egrave; poi il protagonista di <b>The Gift of Togetherness</b> (Caligola) del <b>Multikulti Ensemble</b> diretto dal percussionista <b>Cristiano Calcagnile</b> nel nome (e nel ricordo) di Don Cherry e suoi correligionari. Ci sono musiche sue, di Ornette Coleman e Dewey Redman, oltre che dei membri dell&rsquo;ensemble, con soluzioni sempre apprezzabili, un&rsquo;ottima sinergia fra scrittura e improvvisazione e fra singoli e collettivo. Tante le figure di spicco del nuovo jazz italiano presenti in organico, fra cui <b>Paolo Botti</b>, il quale, lui pure alla testa di un nonetto e sempre per i tipi della Caligola, ha appena sfornato <b>Lomax Lives!</b>, nuovo volume intitolato al celebre etnomusicologo Alan Lomax e alle sue dissepolture. Il contenitore, qui, affonda le radici ben pi&ugrave; indietro rispetto a tutti i cd di cui ci siamo appena occupati, anche se la componente improvvisativa ne tiene conto con una certa generosit&agrave;. Anche qui i nomi importanti si sprecano e il livello del disco se ne giova largamente. Grande sapienza architettonica in entrambi i cd.<o:p></o:p></span></p>
<p><i><span style="font-size:12.0pt;line-height:107%;&#xA;font-family:&quot;Times New Roman&quot;,serif">Foto di Margherita Caprilli (Setola di Maiale).<o:p></o:p></span></i></p></p>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bfba70538301e70" class="addthis_button_compact">Share</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_myspace"></a>
	<a class="addthis_button_google"></a>
	<a class="addthis_button_twitter"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bfba70538301e70"></script>
	<!-- AddThis Button END -->

	

<div class='pagelinks'>
	<h3 class='sectiontitle'>Link</h3>
	<p>
	<p><b>https://weinsistrecords.com/</b></p>
<p><b>www.ecmrecords.com/catalogue/1552560452/lost-river-michele-rabbia-gianluca-petrella-eivind-aarset</b></p>
<p><b>www.amiranirecords.com/editions/liveatlhorloge</b></p>
<p><b>www.setoladimaiale.net/catalogue/view/SM3880</b></p>
<p><b><a href="http://www.caligola.it/">www.caligola.it</a></b></p>
	</p>
</div>



	


<div id='commenti'>
	<h3 class='sectiontitle'>0 commenti</h3>
	
	
	
	
	
	
	
		<br />
		<p><a href='/account/register/'>Iscriviti al sito</a> o <a href='/login'>accedi</a> per inserire un commento</p>
		<br />
	

</div>


</div>

<div class='infolaterali'>
	<div class='infodiv'>
		<h3 class='sectiontitle'><span class='of'>di </span><a href='/miaisola/pubblico/bazzurro/'>Alberto  Bazzurro</a></h3>
		<p class='gravatar'><img src='/static/avatar/bazzurro.jpg' /></a>
	</div>

	



	<div class='infodiv'>
		<h3 class='sectiontitle'>Altri articoli di Alberto  Bazzurro</h3>

		<div class='listitem'>
			<div class='listimage left'>
				
					<a href='/news/1-luglio-vittorio-de-scalzi-presenta-gli-occhi-del/'><img src='/static/news/1-luglio-vittorio-de-scalzi-presenta-gli-occhi-del-mondo-ad-alessandria_th.jpg' width='50' height='50'/></a>
				
			</div>

			<div class='listinfo'>
				<p>
				<a href='/news/1-luglio-vittorio-de-scalzi-presenta-gli-occhi-del/'><strong>1° luglio: Vittorio De Scalzi presenta Gli Occhi del Mondo ad Alessandria</strong></a>
				</p>
			</div>
		</div>

	</div>



</div>

<div class='break'></div>

<script type='text/javascript'>
$(document).ready(function()
{
	$('.pagecontent img').addClass('img');
});
</script>



			</div>

	<div class='break'></div>
	</div>
</div>

<script type='text/javascript'>
$('#topmenu li.selected').corner('top 5px');
$('.pagelinks').corner('8px');
$('.pageinfo').corner('8px');
$('#leftmenucontainer').corner('8px');
</script>


	<div class='break'></div>

	<div id='footer'>
	</div>

	<div id='footercontent'>

		<div class='footerwrap'>

			<div class='footernewsbox'>

				<h3 class='footertitle'>ultime notizie</h3>

				

				<ul>
				
					<li>
					<a href='/news/paolo-jannacci-e-il-nuovo-lavoro-da-cantautore/'>Paolo Jannacci e il nuovo ...</a>
					</li>
				
					<li>
					<a href='/news/genova-per-voi-vince-michelangelo-paolino/'>Genova per voi: Vince Michelangelo ...</a>
					</li>
				
					<li>
					<a href='/news/alice-il-suo-viaggio-in-italia-da-napoli-in-german/'>Alice: il suo Viaggio in ...</a>
					</li>
				
					<li>
					<a href='/news/parte-la-32a-edizione-di-rock-targato-italia/'>Parte la 32ª edizione di ...</a>
					</li>
				
					<li>
					<a href='/news/collisioni-2019-il-festival-agrirock/'>Collisioni 2019 - Il Festival AgriRock</a>
					</li>
				
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/'>home</a></li>
					<li><a href='/archivio/'>archivio</a></li>
					<li><a href='/abbonamento/'>abbonati</a></li>
					<li><a href='/chisiamo/'>chi siamo</a></li>
					<li><a href='/luoghi/'>dove siamo</a></li>
					<li><a href='/contatti/'>contatti</a></li>
				<ul>

			</div>

			<div class='footernewsbox'>

				<h3>&nbsp;</h3>

				<ul>
					<li><a href='/news/'>news</a></li>
					<li><a href='/rivista/recensioni/'>recensioni</a></li>
					<li><a href='/rivista/interviste/'>interviste</a></li>
					<li><a href='/rivista/rubriche/'>rubriche</a></li>
					<li><a href='/rivista/concerti/'>concerti</a></li>
					<li><a href='/pubblicita/'>pubblicit&agrave;</a></li>
					<li><a href='/credits/'>credits</a></li>
				<ul>

			</div>

		</div>

		<div class='break'></div>

		<div id='logofooter'></div>

	</div>

</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4895402-2");
pageTracker._setDomainName(".lisolachenoncera.it");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
